[E8x] Motornotlauf (Immer nach 2h Fahrt)

Diskutiere Motornotlauf (Immer nach 2h Fahrt) im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, ich lese schon etwas länger im Forum mit und brauche nun Eure Hilfe: Ich fahre einen e87 118d LCI von 2008 mit...

  1. #1 tiger0211, 28.11.2014
    tiger0211

    tiger0211 1er-Interessent(in)

    Dabei seit:
    23.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Hallo zusammen,

    ich lese schon etwas länger im Forum mit und brauche nun Eure Hilfe:

    Ich fahre einen e87 118d LCI von 2008 mit Automatikgetriebe. Abgesehen vom typischen Steuerkettenproblem beim N47 bin ich auch in den letzten drei Jahren von Problemen verschont geblieben und war dementsprechend zufrieden.

    Mittlerweile hat der Wagen ca. 170.000km gelaufen und seit ca. 4 Wochen habe ich anscheinend ein Elektronik-Problem:

    Nach ca. 2h Stunden fahrt ging völlig unvermittelt die Motorkontrollleuchte an und es wurden die Fehler DSC und DBC ausgefallen sowie Reifenpannenanzeige ausgefallen angezeigt. Gleichzeitig schaltete der Motor in den Notlauf und ich konnte nur noch knapp 80kmh fahren und kam nicht mehr in die oberen Gänge.
    Ich bin dann auf einen Parkplatz gefahren, habe den Wagen abgestellt und abgeschlossen. Nach einer Minuten Warten habe ich wieder gestartet. Eine Fehlermeldung blieb kurz und ging dann auch wieder und ich konnte normal weiter fahren.

    In den folgenden zwei Wochen hatte ich auf mehren Fahrten (alle zw. 0,5 und 1,5h) keine weiteren Probleme.

    Bei der nächsten längeren Fahrt kamen dann aber wieder neue Fehler. Nach ca. 2h wurde nach und nach folgendes gemeldet:

    - Antrieb gestört (führt wieder zu Notlauf)
    - Servolenkung ausgefallen (hat man auch gemerkt)
    - DSC ausgefallen

    Außerdem ist mir aufgefallen, dass an der Ampel der Wagen anfahren wollte gegen die von mir gehaltene Bremse. (Zur Erinnerung, ich habe ein Automatikgetriebe) Er zuckte sehr unheimlich nach vorn:shock:

    Ich habe es wieder mit Abstellen und 2min warten probiert, was diesmal allerdings nur kurz geholfen hat, denn nach ein paar Minuten Fahrt kamen die Fehler dann wieder und damit auch der Motornotlauf. Nach zweidreimal aus und an, blieben die Fehler dann weg.

    Daraufhin bin ich am nächsten Tag in die Werkstatt gefahren, um den Fehlerspeicher auslesen zu lassen. Leider sagten die mir außer einem Fehler der Zusatzwasserpumpe haben sie nichts auffälliges gefunden....
    Nur das kann doch nicht der Grund für mein Problem sein, oder? -.-
    (Der Fehlerspeicher wurde dann von der Werkstatt gelöscht.)

    Ich habe mir nun den OBD-BT-Adapter und die App BMWhat gekauft, um selbst den Fehlerspeicher auszulesen. (Report siehe Anhang)
    Den Fehler der Zusatzwasserpumpe habe ich damit auch wieder gefunden und zusätzlich einen Fehler zum Abgasgegendruck-Sensor:
    Fehler: Abgasgegendruck Sensor / Partikelfilter-System / Fehler unbekannt
    Code: 4D03
    Junction Box Passenger / Beifahrer
    Fehler: Kurzschluss nach Plus oder Unterbrechung - Zusatzwasserpumpe
    Code: A6D1

    Jetzt weiß ich allerdings nicht weiter, denn meine typische Strecke ist 250km -> meist ca. 2,5h lang und der Zustand damit inakzeptabel.
    Umso mehr wundert mich, dass man bei kürzeren Fahrten gar nichts merkt...

    Über konstruktive Tipps / weitere Hilfe würde ich mich sehr freuen, da ich als Student leider nicht das Geld habe nun zum Freundlichen zu fahren und mir nach und nach alle Steuergeräte und Sensoren tauschen zu lassen -.-

    Vielen Dank im Voraus!

    Viele Grüße

    tiger0211
     

    Anhänge:

  2. #2 grey_fox, 02.03.2015
    grey_fox

    grey_fox 1er-Fahrer(in)

    Dabei seit:
    23.09.2013
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Saarland / 2. zu Hause NRW
    Vorname:
    Daniel
    Hallo,
    bist du irgendwie weiter gekommen mit den Fehlermeldungen? Also woran es lag?
     
  3. #3 tiger0211, 03.03.2015
    tiger0211

    tiger0211 1er-Interessent(in)

    Dabei seit:
    23.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Hallo,

    nach ein paar weiteren Fahrten bin ich dann nochmal in die Werkstatt und habe nochmal mit allen Hinweisen und Beobachtungen nach dem Fehlern suchen lassen. Mein Bosch Service des Vertrauens ist dabei glücklicherweise nach aufwendiger und längerer Fehlersuche auch fündig geworden:

    Der Kabelbaum des CAN-Bus-System hat sich ein einer Stelle gelöst und ist ans Auspuffroht in der Nähe des Abgas-Cats gekommen. Dadurch ist die Isolierung geschmolzen und die Kabel sind beim Fahren offen ans Auspuff.... -.- Anscheinend hat das zu den Fehlern geführt.

    Der Kabelbaum wurde in Stand gesetzt und bis jetzt habe ich keine weiteren Elektronik-Fehler angezeigt bekommen. Ich hoffe, das bleibt jetzt auch so.

    Viele Grüße

    tiger0211
     
Thema:

Motornotlauf (Immer nach 2h Fahrt)

Die Seite wird geladen...

Motornotlauf (Immer nach 2h Fahrt) - Ähnliche Themen

  1. Welche Reifenmarke fahrt ihr?!

    Welche Reifenmarke fahrt ihr?!: Hallo zusammen, demnächst werden wir ja unsere Sommerreifen einmotten und bei mir stellt sich jetzt (also nächstes Jahr) die Frage, welche...
  2. Wer fährt in seinem M2 schon die GTS-Software für Getriebe, Differential und DSC?

    Wer fährt in seinem M2 schon die GTS-Software für Getriebe, Differential und DSC?: Mich würde interessieren wer in seinem M2 schon die M4 GTS Getriebe-, DSC- und Differeintialsoftware fährt und mit welchem Erfolg ! Ich will mir...
  3. Nerviges Bremsenquietschen was immer wieder kommt...

    Nerviges Bremsenquietschen was immer wieder kommt...: Hallo zusammen, ich hoffe ihr könnt mir helfen. Vorweg ich bin ein Noob wenn es um Autos geht. Ich fahre seit 2012 einen BMW E87 116d mit...
  4. [E87] Klima - heulen pfeifen bei der Fahrt

    Klima - heulen pfeifen bei der Fahrt: Hallo, wie viele hier im Forum habe auch ich bei meinem 1er dieses Klima heulen. Es trittet bei mir erst bei höheren Geschwindigkeiten auf. (V=...
  5. Ambientbeleuchtung Sport Line immer weiß

    Ambientbeleuchtung Sport Line immer weiß: Hi, ich habe einen 118i F20 in der Sport Line. Theoretisch müsste die Ambientbeleuchtung doch weiß leuchten, wenn ich es auf "classic" stelle und...