[E87] Motorlüfter defekt?

Diskutiere Motorlüfter defekt? im BMW 120i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Mein Motorlüfter springt nicht an. 12V liegen am Stecker an. Ist der Lüfter defekt oder eher die Kabel an der Steuerung?[IMG]

  1. #1 Ride4live, 23.11.2014
    Ride4live

    Ride4live 1er-Interessent(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Bayern
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Flori
    Mein Motorlüfter springt nicht an. 12V liegen am Stecker an. Ist der Lüfter defekt oder eher die Kabel an der Steuerung?[​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dommas 86, 08.12.2014
    Dommas 86

    Dommas 86 1er-Interessent(in)

    Dabei seit:
    14.04.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bei Regensburg
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Vorname:
    Thomas
    Bau am Besten mal die Kühlerzarge aus.
    Bei mir war das dicke rote Kabel direkt am Vorschaltgerät des Kühlerlüfters abgefault.
     
  4. #3 Ride4live, 08.03.2015
    Ride4live

    Ride4live 1er-Interessent(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Bayern
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Flori
    Lösung: Am Motorlüfter waren die Kabel weggegammelt.
     
Thema: Motorlüfter defekt?
Besucher kamen mit folgenden Suchen
  1. bmw e87 lüftermotor

    ,
  2. bmw e87 lüfter defekt

    ,
  3. motorlüftet defekt

    ,
  4. bmw 130i lüfter,
  5. e87 lüftermotor defekt,
  6. bmw 1er motorlüfter kabel oxidiert,
  7. bmw 1er motorlü,
  8. lüfter BMW 1er 2005 E87 120i,
  9. bmw e87 gebläse defekt
Die Seite wird geladen...

Motorlüfter defekt? - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...