Motorleuchte! Wagen fährt wie immer- vanos stellmotor??

Diskutiere Motorleuchte! Wagen fährt wie immer- vanos stellmotor?? im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Einen wunderschönen! Ich fahre einen 118i bj 2005 mit 94000 km. seit 1 woche leuchtete zuerst die halbe motorkontrollleuchte und 1 stunde später...

  1. Teltow

    Teltow 1er-Interessent(in)

    Dabei seit:
    29.11.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Einen wunderschönen!
    Ich fahre einen 118i bj 2005 mit 94000 km.

    seit 1 woche leuchtete zuerst die halbe motorkontrollleuchte und 1 stunde später die kleine motorleuchte oberhalb gelb. Seither beide durchgehend ab start am leuchten.
    Ich hab keinen leistungsverlust bemerkt, auch kein ruckeln oä. Der motor scheint ein schnelles hohes klicken von sich zu geben wenn er läuft und ich die haube auf mache.
    Weiß jedoch nicht sicher ob das nicht schon vorher da war.
    Öl verliert er auf 5000 km ca 1 liter. Seit die leichte an ist verbraucht der wagen ca 1 L weniger(!!).
    Die werkstatt sagt der vanos stellmotor muss getauscht werden..
    hatte das wer schon einmal in der art und kann das die vanos sein wenn er die selbe leistung wie immer bringt?
    Danke schonmal im voraus.
     
  2. #2 Tomtheschmälzer, 30.11.2019
    Tomtheschmälzer

    Tomtheschmälzer 1er-Fahrer(in)

    Dabei seit:
    07.08.2017
    Beiträge:
    376
    Zustimmungen:
    107
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Vorname:
    Claus
    Lass den Vanos Stellmotor tauschen-bei ca 100K Km kann der schon mal rumzicken.
     
  3. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    476
    Zustimmungen:
    77
    Da gibt es kein Stellmotor sondern ZWEI hydraulische Flügelzellenversteller. Wäre eine teure Reparatur, deshalb zunächst Magnetventile selber reingen und schauen ob der Fehler verschwindet. SuFu benutzen.
     
Thema:

Motorleuchte! Wagen fährt wie immer- vanos stellmotor??

Die Seite wird geladen...

Motorleuchte! Wagen fährt wie immer- vanos stellmotor?? - Ähnliche Themen

  1. Besitzt / fährt schon jemand den F40 m135i xDrive

    Besitzt / fährt schon jemand den F40 m135i xDrive: hat schon jemand hier im Forum den F40 m135i xDrive? Ich habe derzeit (noch) einen F20 m140i im Leasing, dass in 2020 ausläuft. -Vom F40 m135i...
  2. BMW F20 Bildschirm startet immer neu

    BMW F20 Bildschirm startet immer neu: Hallo, hatte schon mal jmd das Problem, dass der Bildschirm bei 1er BMW F20(bj2015) ca alle 3 Minuten neu startet ? Dieses Problem habe ich jetzt...
  3. Stellmotor und Kabel nach MPE Einbau?

    Stellmotor und Kabel nach MPE Einbau?: Hallo liebe Gemeinde, hoffe mir kann jemand helfen. Hab den Wagen als Jahreswagen gekauft und der hatte schon den MPE drauf beim Kauf. Jetzt...
  4. Probleme Vanos nach wechsel Magnetventile

    Probleme Vanos nach wechsel Magnetventile: Hallo, mein Sohn fährt einen 116i Baujahr 2009 mit N43B20 Motor. Allerdings stört mich die Bezeichnung die Rheingold ausgelesen hat, N43B20 steht...
  5. Motorleuchte keine Leistung.

    Motorleuchte keine Leistung.: Hallo. Ich habe den 118i bj 2006 mit 150 tkm Vor eine Woche bei Händler der 250 km von mir entfernt ist gekauft. Gestern ist während der Fahrt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden