motorlauf nach starten

Diskutiere motorlauf nach starten im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; hi, wie verhält sich euer 125er beim starten? läuft er auch etwas unruhig die erste zeit?

  1. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    hi,
    wie verhält sich euer 125er beim starten?
    läuft er auch etwas unruhig die erste zeit?
     
  2. #2 fleX_88, 15.07.2011
    fleX_88

    fleX_88 1er-Fahrer(in)

    Dabei seit:
    10.08.2010
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    125i Coupé
    schnurrt wie ein kätzchen.

    Drehzahl liegt am anfanf bei ca. 1000 pendelt sich dann nach ca. 30sek ein bei 650 Umdrehungen
     
  3. #3 exhorder, 15.07.2011
    exhorder

    exhorder 1er-Fanatiker(in)

    Dabei seit:
    01.06.2008
    Beiträge:
    3.762
    Zustimmungen:
    1
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Ab und an zittert er leicht, erkennbar am Schalthebel - der Drehzahlmesser bewegt sich aber nicht.
     
  4. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    ja genau dieses meinte ich so verhält sich meiner auch ab und zu mein freundl. sagte mir das es normal ist und jeder 1er das hat

    haben andere das auch?
     
  5. archy

    archy 1er-Fahrer(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Mach mal die Klima aus! ;) das liegt manchmal daran, dass der Motor im Stand durch die Klima unter Last gestellt wird. Wenn ich die Klima aus mache geht das bei mir weg.
     
  6. #6 pousa13, 19.07.2011
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    5.311
    Zustimmungen:
    629
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    bei mir ist es eher andersrum, wenn ich die Klima aus mache läuft er ziemlich niedrig und zuckt ab und an leicht, ist die Klima hingegen an liegen ein paar u/min mehr an und er läuft total ruhig.
     
  7. #7 exhorder, 19.07.2011
    exhorder

    exhorder 1er-Fanatiker(in)

    Dabei seit:
    01.06.2008
    Beiträge:
    3.762
    Zustimmungen:
    1
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Bei mir hat das auch wenig mit Klima an oder aus zu tun. Mittlerweile ists aber besser, in der Einfahrphase hat er nach nem Kaltstart meistens (auch nicht immer) mehr vibriert.
     
  8. #8 WOB WOB, 20.07.2011
    WOB WOB

    WOB WOB 1er-Fahrer(in)

    Dabei seit:
    04.02.2009
    Beiträge:
    165
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    230i Cabrio
    Motorisierung:
    230i
    Modell:
    Cabrio (F23)
    Baujahr:
    06/2017
    Hallo, habe ich auch ab und zu. Also besser er.
    Klima immer aus beim Starten.
    Wenn er kalt ist nie, wenn er noch warm ist ab und an, wenn er "sofort" wieder gestartet wird nie.
    Ihm gefällt das lauwarme nicht.
     
  9. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    dann brauch ich mir ja keine gedanken zu machen haben ja scheinbar viel auch
     
  10. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    genauso bei meinem wenn er lauwarm ist
     
  11. #11 Saexy_Sado, 25.08.2011
    Saexy_Sado

    Saexy_Sado 1er-Fahrer(in)

    Dabei seit:
    18.08.2011
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    ich habe meinen 1er seit ca. 2 wochen und ich habe das gleiche. immer wenn ich den motor starte und er kalt ist, zuckt der motor hin und her....die drehzahl ist vollkommen normal...also scheinbar nichts ungewöhnliches?!
     
  12. #12 WOB WOB, 05.09.2011
    WOB WOB

    WOB WOB 1er-Fahrer(in)

    Dabei seit:
    04.02.2009
    Beiträge:
    165
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    230i Cabrio
    Motorisierung:
    230i
    Modell:
    Cabrio (F23)
    Baujahr:
    06/2017
    Hallo Saexy_Sado!
    Sorry, aber hier ging es um den 125i.:wink:
     
  13. archy

    archy 1er-Fahrer(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Hallo zusammen,

    wenn ich den Wagen an mache und in neutral stelle höre ich so ein metallisches rasseln.
    Kann das die Kette sein? Weiß einer, ob das normal ist? Wenn er später warm ist hört man es nicht mehr.
     
  14. #14 exhorder, 06.09.2011
    exhorder

    exhorder 1er-Fanatiker(in)

    Dabei seit:
    01.06.2008
    Beiträge:
    3.762
    Zustimmungen:
    1
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    So ein gewisses Rasseln/Tickern ist normal, das ist die Valvetronic. Aus der Entfernung ist aber schwer einzuschätzen was für ein Geräusch du genau meinst.
     
  15. #15 kasi1981, 30.12.2011
    kasi1981

    kasi1981 1er-Interessent(in)

    Dabei seit:
    10.07.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    125i Coupé
    Also ich hab auch sowas ähnliches und zwar in der Warmlaufphase also nicht im stand sondern merke das während dem Fahren im kalten Zustand - ein leichtes zucken.
     
  16. #16 Sphider, 17.01.2012
    Sphider

    Sphider 1er-Fahrer(in)

    Dabei seit:
    12.06.2010
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2010
    Vorname:
    Jan
    Hab das auch. Ist normal beim 125i und der niedrigen Leerlaufdrehzahl. Würd mir da keine Gedanken machen.
     
  17. #17 markus1988, 25.01.2012
    markus1988

    markus1988 1er-Fahrer(in)

    Dabei seit:
    06.09.2011
    Beiträge:
    113
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Also kann meinen Vorrednern nur zustimmen. Meiner schüttelt sich manchmal auch beim Kaltstart ein wenig. Darüber hinaus klappert er auch wenig wenn er kalt ist. Aber denke da braucht man sich keine Gedanken machen. War wegen dem klappern auch schon beim freundlichen und er meinte das ist ganz normal. Habe aber auch gerade beim 125i mal was gelesen das dort oft die Hydrostössel beim abkühlen und viel kurzstrecke sehr schnell das öl verlieren sollten. Was meint ihr dazu?

    mit den besten grüßen
     
  18. #18 fleX_88, 25.01.2012
    fleX_88

    fleX_88 1er-Fahrer(in)

    Dabei seit:
    10.08.2010
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    125i Coupé
    kann ich bestätigen ist bei mir genauso im kalten Zustand mit den Hydrostößel.

    War auch beim freundlichen er meinte mach dir keine Sorgen, des sei bei den Magermix Motoren normal mit DI.

    Nur hatte der nette meister kein Plan was da überhaupt für ein Motor verbaut ist...
    Meine Niederlassung kann nichtmal den Fehlerspeicher übers Kombi auslesen.
    Als ichs Ihm gezeigt hab war er verdutzt:shock:
     
  19. #19 pousa13, 25.01.2012
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    5.311
    Zustimmungen:
    629
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    da sieht man mal wieder, wie viel ahnung die werkstätten wirklich haben...und dann heisst es immer, man soll am besten zum händler fahren...traurig sowas!
     
  20. #20 markus1988, 25.01.2012
    markus1988

    markus1988 1er-Fahrer(in)

    Dabei seit:
    06.09.2011
    Beiträge:
    113
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Also meint ihr das klappern ist evtl. doch problematisch?
     
Thema: motorlauf nach starten
Besucher kamen mit folgenden Suchen
  1. e 46 nach starten unrunder motorlauf

Die Seite wird geladen...

motorlauf nach starten - Ähnliche Themen

  1. Doppel din radio Blende mit Ausschnitt oben und Ausschnitt für start Stop und sitzheizung

    Doppel din radio Blende mit Ausschnitt oben und Ausschnitt für start Stop und sitzheizung: Morgen zusammen ich würde gerne ein Doppel din radio bei mir einbauen mit dem Radio oben klimaregler dort drunter Jetzt ist meine Frage Janus...
  2. Starkes Zittern beim Start dann Motor aus, Kontrollleuchte

    Starkes Zittern beim Start dann Motor aus, Kontrollleuchte: Hallo ihr Lieben, ihr habt mir bei meinem Boardcomputer mit dem nassen Steuergerät super gut geholfen. Es hat sich natürlich wieder ein neues...
  3. Zwitschern beim Starten - Garantie?

    Zwitschern beim Starten - Garantie?: Hallo zusammen, Ich habe mein Problem hier schon gesucht, es aber nicht gefunden, aber falls dazu schon ein Thread besteht, bitte verlinken :)...
  4. [E8x] Start Stop Automatik - Kaputt oder gewollt?

    Start Stop Automatik - Kaputt oder gewollt?: Hallo, Ich habe meinen 116d BJ 2011 jetzt seit 3 Monaten. Das Auto ist super, nur ist mir letzte Woche eine Sache aufgefallen: Ich stand im Stop...
  5. Start/Stopp Automatik

    Start/Stopp Automatik: Hallo, ich möchte als BMW Neuling, mal meine erste Frage stellen. Kann man beim 116i, Bauj. 04.2008 die Start/Stopp Automatik deaktivieren.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden