Motorkontrollleuchte, Lambdasonde nicht defekt?!

Diskutiere Motorkontrollleuchte, Lambdasonde nicht defekt?! im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten Abend! Seit 2 Monaten bin ich stolzer Besitzer eines 116i, Jahrgang 05, 54tk gelaufen. Vor einem Monat, kurz nach einer...

  1. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Guten Abend!

    Seit 2 Monaten bin ich stolzer Besitzer eines 116i, Jahrgang 05, 54tk gelaufen.

    Vor einem Monat, kurz nach einer Autobahnauffahrt leuchtete die gelbe MKL auf.
    Fehlerspeicher wurde ausgelesen mit dem Ergebnis:
    Lambdasonde vor kat.
    Ansaugluft-Temperatursensor


    Nun nach einem Monat, nachdem ich den armen kalt auf 5-6tausend Touren gezogen habe( -.- ) ging erneut die Lampe an.
    Fehlerspeicher auslesen brachte folgendes Ergebnis:
    Luftmengen-/-massenmesser(11535)
    Lamdasonde vor Kat.(11349)
    Lamdasonde nach Kat.(11350)


    Die Herren bei ATU gehen davon aus, dass die Sonde nicht defekt ist, er aber irgendwo Falschluft ziehen könnte. Kann das hinkommen? Sie müssten den Motorraum komplett auseinandernehmen(o-ton). Warum leuchtet die Lampe dann nicht dauerhaft, bzw. erneut kurz nach dem Löschen des Speichers? Zieht er nur in bestimmten Situationen Falschluft? Was ist da los?

    Ich gehe auch davon aus dass die Sonde nicht defekt ist.
    Der Wagen ruckelt nicht, ist nicht laut, kein erhöhter Spritverbrauch, keine weißen Abgase, zieht normal. :eusa_doh: Alles tiptop, bis auf das Problem, dass das Lämpchen ab und an anspringt. :angry:

    Der Weg zu meinem Händler, bei dem Gebrauchtwagengarantie besteht, ist allerdings relativ weit.(1h Fahrt+ Vermutlich nen ganzen Tag vor Ort warten)

    Muss ich derzeit befürchten, dass ich den Kat. irreparabel schädige oä.? :swapeyes_blue:


    Für ratsame Antworten bin ich sehr dankbar.

    Viele Grüße und einen schönen Abend!:winkewinke:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. indo5

    indo5 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    6.225
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2009
    Vorname:
    Trixi
    Hallo - wenn du möchtest, kannst du noch deine 1er Type in deinem PROFIL ergänzen ..:daumen:

    lg
    indo5
     
  4. #3 Tim_Taylor, 28.12.2011
    Tim_Taylor

    Tim_Taylor 1er-Liebhaber(in)

    Dabei seit:
    15.05.2011
    Beiträge:
    1.776
    Zustimmungen:
    1
    Ort:
    Hessen
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Tim
    Geh nicht zu ATU sondern in eine Werkstatt die sich mit BMW auskennt
     
  5. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    War heute beim Händler. Das Auslesen des Fehlerspeichers ergab, dass die Lambdasonde vor Kat zu langsam reagiert. Diese wollen Sie nun wechseln, musste aber bestellt werden.
    Jemand ne Ahnung was mich so 'ne Sonde kostet und wie lange der Einbau dauert?

    Gruß!
     
  6. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Hey Leute,

    muss diesen Thread noch Mal rauskamen :(

    Die Lambdasonde vor Kat wurde gewechselt! Durfte 50€ berappen für den Wechsel bei meinem Händler. Obwohl ich den Gebrauchtwagen bis dato erst 4 Monate von ihm hatte.

    Nun, 2tausend Kilometer und 2 Monate später ist die blöde Lampe wieder angegangen, kurz nachdem ich 'nen blöden Trecker überholt habe...

    Was ist da los? Ob die Lampe leuchtet oder nicht, ich merke Leistungstechnisch keinen Unterschied.
    :( Wollte eh bald die Zündkerzen wechseln lassen. Ist vermutlich sinnig den ganzen Motorraum mal auseinander nehmen zu lassen, was? Oh man, das wird nicht günstig...

    Oder soll ich das Lämpchen einfach weiter leuchten lassen wenn mir das blöde Auto nicht sagen will was es hat?


    Schönen Abend!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Guten Morgen!

    Als bei mir die Zündkerzen gewechselt wurden, wurde auch mal die Drosselklappe gereinigt und der Fehlerspeicher erneut gelöscht.

    Ich hatte tatsächlich 3 Monate Ruhe vor der Lampe, jetzt ist sie vor nem Monat wieder angegangen. :D

    Ich lasse sie jetzt einfach leuchten. Sieht nicht schön aus, aber was soll man machen wenn keiner was findet und das Auto absolut rund läuft.

    Vorm TÜV müsst ich den Fehlerspeicher aber wohl wieder löschen lassen. :>
     
  9. #7 Duke 323, 19.09.2012
    Duke 323

    Duke 323 1er-Liebhaber(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    1.241
    Zustimmungen:
    16
    Ort:
    Bayern DAH
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    A.
    Hallo

    Ich würde schon versuchen die Ursache zu finden, geht auf Dauer auf die Nerven wenn da was Leuchtet.!

    Beim TÜV darf nichts leuchten, Gebühren werden nicht rückerstattet!

    Gruß
     
Thema: Motorkontrollleuchte, Lambdasonde nicht defekt?!
Die Seite wird geladen...

Motorkontrollleuchte, Lambdasonde nicht defekt?! - Ähnliche Themen

  1. [F20] motorkontrollleuchte und jetzt noch Öl !

    motorkontrollleuchte und jetzt noch Öl !: Hallo an alle ! Ich hoffe mir kann jemand helfen:( [IMG] Hatte erstmal motorkontrollleuchte gelb , habe auslesen lassen , jetzt leuchtet auch...
  2. Außenspiegel rechts F2x (am besten defekt)

    Außenspiegel rechts F2x (am besten defekt): Hi Leute, ich suche einen Außenspiegel rechts von einem F20/21/22/23. Am besten wäre ein defekter Spiegel. Brauche auch keine Spiegelkappe....
  3. [E87] Injektoren und Steuergerät Defekt

    Injektoren und Steuergerät Defekt: [ATTACH] Der wurde ausgelesen bevor ich zu BMW gegangen bin. Hey Leute, Bei meinem E87 Bj 09/2007 mit 125.000km leuchtete beim fahren die gelbe...
  4. [E87] Lambdasonde Ausbau

    Lambdasonde Ausbau: Hallo liebe Forumsgemeinde, Leider leuchtet zur Zeit meine Motorkontrollleuchte und es ist folgender Fehler hinterlegt: Fehlercode 11390...
  5. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...