Motorkontrollleuchte, Lambdasonde nicht defekt?!

Diskutiere Motorkontrollleuchte, Lambdasonde nicht defekt?! im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Guten Abend! Seit 2 Monaten bin ich stolzer Besitzer eines 116i, Jahrgang 05, 54tk gelaufen. Vor einem Monat, kurz nach einer...

  1. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Guten Abend!

    Seit 2 Monaten bin ich stolzer Besitzer eines 116i, Jahrgang 05, 54tk gelaufen.

    Vor einem Monat, kurz nach einer Autobahnauffahrt leuchtete die gelbe MKL auf.
    Fehlerspeicher wurde ausgelesen mit dem Ergebnis:
    Lambdasonde vor kat.
    Ansaugluft-Temperatursensor


    Nun nach einem Monat, nachdem ich den armen kalt auf 5-6tausend Touren gezogen habe( -.- ) ging erneut die Lampe an.
    Fehlerspeicher auslesen brachte folgendes Ergebnis:
    Luftmengen-/-massenmesser(11535)
    Lamdasonde vor Kat.(11349)
    Lamdasonde nach Kat.(11350)


    Die Herren bei ATU gehen davon aus, dass die Sonde nicht defekt ist, er aber irgendwo Falschluft ziehen könnte. Kann das hinkommen? Sie müssten den Motorraum komplett auseinandernehmen(o-ton). Warum leuchtet die Lampe dann nicht dauerhaft, bzw. erneut kurz nach dem Löschen des Speichers? Zieht er nur in bestimmten Situationen Falschluft? Was ist da los?

    Ich gehe auch davon aus dass die Sonde nicht defekt ist.
    Der Wagen ruckelt nicht, ist nicht laut, kein erhöhter Spritverbrauch, keine weißen Abgase, zieht normal. :eusa_doh: Alles tiptop, bis auf das Problem, dass das Lämpchen ab und an anspringt. :angry:

    Der Weg zu meinem Händler, bei dem Gebrauchtwagengarantie besteht, ist allerdings relativ weit.(1h Fahrt+ Vermutlich nen ganzen Tag vor Ort warten)

    Muss ich derzeit befürchten, dass ich den Kat. irreparabel schädige oä.? :swapeyes_blue:


    Für ratsame Antworten bin ich sehr dankbar.

    Viele Grüße und einen schönen Abend!:winkewinke:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. indo5

    indo5 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    6.226
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2009
    Vorname:
    Trixi
    Hallo - wenn du möchtest, kannst du noch deine 1er Type in deinem PROFIL ergänzen ..:daumen:

    lg
    indo5
     
  4. #3 Tim_Taylor, 28.12.2011
    Tim_Taylor

    Tim_Taylor 1er-Liebhaber(in)

    Dabei seit:
    15.05.2011
    Beiträge:
    1.776
    Zustimmungen:
    1
    Ort:
    Hessen
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Tim
    Geh nicht zu ATU sondern in eine Werkstatt die sich mit BMW auskennt
     
  5. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    War heute beim Händler. Das Auslesen des Fehlerspeichers ergab, dass die Lambdasonde vor Kat zu langsam reagiert. Diese wollen Sie nun wechseln, musste aber bestellt werden.
    Jemand ne Ahnung was mich so 'ne Sonde kostet und wie lange der Einbau dauert?

    Gruß!
     
  6. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Hey Leute,

    muss diesen Thread noch Mal rauskamen :(

    Die Lambdasonde vor Kat wurde gewechselt! Durfte 50€ berappen für den Wechsel bei meinem Händler. Obwohl ich den Gebrauchtwagen bis dato erst 4 Monate von ihm hatte.

    Nun, 2tausend Kilometer und 2 Monate später ist die blöde Lampe wieder angegangen, kurz nachdem ich 'nen blöden Trecker überholt habe...

    Was ist da los? Ob die Lampe leuchtet oder nicht, ich merke Leistungstechnisch keinen Unterschied.
    :( Wollte eh bald die Zündkerzen wechseln lassen. Ist vermutlich sinnig den ganzen Motorraum mal auseinander nehmen zu lassen, was? Oh man, das wird nicht günstig...

    Oder soll ich das Lämpchen einfach weiter leuchten lassen wenn mir das blöde Auto nicht sagen will was es hat?


    Schönen Abend!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Guten Morgen!

    Als bei mir die Zündkerzen gewechselt wurden, wurde auch mal die Drosselklappe gereinigt und der Fehlerspeicher erneut gelöscht.

    Ich hatte tatsächlich 3 Monate Ruhe vor der Lampe, jetzt ist sie vor nem Monat wieder angegangen. :D

    Ich lasse sie jetzt einfach leuchten. Sieht nicht schön aus, aber was soll man machen wenn keiner was findet und das Auto absolut rund läuft.

    Vorm TÜV müsst ich den Fehlerspeicher aber wohl wieder löschen lassen. :>
     
  9. #7 Duke 323, 19.09.2012
    Duke 323

    Duke 323 1er-Liebhaber(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    1.235
    Zustimmungen:
    13
    Ort:
    Bayern DAH
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    A.
    Hallo

    Ich würde schon versuchen die Ursache zu finden, geht auf Dauer auf die Nerven wenn da was Leuchtet.!

    Beim TÜV darf nichts leuchten, Gebühren werden nicht rückerstattet!

    Gruß
     
Thema: Motorkontrollleuchte, Lambdasonde nicht defekt?!
Besucher kamen mit folgenden Suchen
  1. Lambdasonde zu langsam

    ,
  2. e87 gelbe motorleuchte kühlmittel sensor

    ,
  3. e87 zieht falschluft

    ,
  4. motorkontrollleuchte bmw lambdasonde,
  5. muss man bei lamdasonde einbau motorkontrolleuchte mehr mals loeschen,
  6. bmw 116i katalysator motorkontrollleuchte ,
  7. bmw motorleuchte sonde defekz,
  8. bmw e87 lambdasonde,
  9. motorkontrollleuchte bmw 1er sonde,
  10. lambdasonde anzeige löschen bmw,
  11. bmw 116 2009 lambdasonde,
  12. bmw 1er 2liter Baujahr 2009 gelbe Motor lampe leuchtet kurz bei kalt warum,
  13. bmw 116i glebe leuchte leuchtet fehler drosselklappe ,
  14. 1er bmw temperatursensor
Die Seite wird geladen...

Motorkontrollleuchte, Lambdasonde nicht defekt?! - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...