[E87] Motorkontrolleuchte

Dieses Thema im Forum "BMW 118d" wurde erstellt von TRAYCY, 06.11.2014.

  1. TRAYCY

    TRAYCY 1er-Interessent(in)

    Dabei seit:
    06.11.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich habe einen 118d Baujahr 2008, 145000Tkm runter.
    Vor 3 Monten hatte ich das Auto von einen BMW Servicetechniker mal auslesen lassen, da er sporadisch ungleichmäßig durchzieht.
    Auf die Vmax kam er aber noch. Diagnose: Das Rückmeldesignal der Schaufelradverstellung des Turboladers kommt nicht, er hat aber gemeint solage der Turbo keine Geräusche macht kann ich ruhig weiterfahren.
    Am letzten Wochenende habe ich meine Eltern besucht und die Gelegenheit eines Hofes genutzt um die Winterräder drauf zu machen und mir mal den Stecker des Turboladersteuerteils anzusehen. Um da aber ranzukommen habe ich den Luftfilterkasten abgebaut und den Stecker des LMM abgezogen.
    Der entsprechende Stecker sah aber gut aus, ich habe dann noch etwas Kontaktspray drangesprüht und wieder alles Zusammengebaut.
    Als ich dann 2 Stunden später mit dem Auto gefahren bin, habe ich gemerkt das er teilweise eine schlechte Gasannahme hatte und stockte.
    Die Drehzahl ging langsam so auf ca. 2000U/min ehe erst Schub einsetzte. Das war dann aber nach 5 min weg.
    Am nächsten tag habe ich noch mal alles abgebaut um zu schauen was ich für Mist gemacht habe. Der Stecker war von dem Kontaktspray noch etwas nass, ich habe dann alles trockengeföhnt und wieder zusammengebaut.

    Während der folgenden Probefahrt lief das Auto ohne Probleme einwandfrei.

    Auf dem Nachhauseweg lief das Auto wie Hanne, so hab ich es mal ein wenig getreten.
    Nach ca. 20km habe ich plötzlich während des Gasgebens ein Ruckeln vermerkt und wenig später hat das Auto gar kein Gas mehr richtig angenommen.
    Es waren max. 2000U/min drin und die Motorkontrollleuchte ging an.
    Daraufhin bin ich dann so ca. 20km wieder zurück gefahren. (mein Gedanke: Turbolader ausgestiegen)

    Eine bekannte freie KFZ Werkstatt hat sich dann dem Problem am Montag angenommen, meinte aber es liegt nicht am Turbolader weil keine Fehlermeldung abgelegt ist. LMM wurde mal getauscht..der wars aber nicht.
    Es sind einige Fehlermeldungen ausgelesen unter anderem Turboladerverstellung sporadisch und DPF aber statisch. (DPF Lampe ging aber vorher nie an)

    Was meint Ihr was das sein kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ben118

    Ben118 1er-Fahrer(in)

    Dabei seit:
    11.12.2010
    Beiträge:
    342
    Zustimmungen:
    1
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    ich hatte das mal bei einem X5 35d

    für uns war es sporadisch, dass die motorleistung zurückgenommen wird und der turbo aussteigt. waren auch max. 2000 rpm drin.

    nach mehreren aufenthalten in der Werkstatt wurde dann letztendlich festgestellt, dass wohl jemand falsch getankt hatte, dadurch wurden diedieselpumpen extrem beansprucht und die metallspäne irgend ein ventiel beschädigten.

    der fehler trat allerdings immer auf, wenn der tankinhalt eine bestimmte grenze unterschritten hat (2 kammerntank beim X5) dadurch wurde der fehler ausgelöst.

    War nicht ganz günstig.


    beim 335i hatte ich es auch einmal, da war es ein problem mit einer der druckdosen der Turbos. laut tester zuviel Ladedruck. war mit 70€ erledigt.


    da wird dir nur der gang zum freundlichen bleiben...

    dass ein verdreckter DPF leistung kostet ist bekannt, dass er eine motorfehlermeldung bringt und leistung reduziert hab ich aber noch nicht gehört.
     
  4. #3 welle68, 08.11.2014
    Zuletzt bearbeitet: 08.11.2014
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    608
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    weiß nicht was für kontaktspray du genommen hast, aber richtiges ist sofort trocken.(ähnlich bremsenreiniger)
    wahrscheinlich hast du diese ölige scheiße genommen,( steht zwar drauf kontaktspray-uni-öl ect.) die den übergangswiderstand erhöht. diese soll angeblich Feuchtigkeit verdrängen- aber sprüht man es in die stecker blockiert es den stromfluss!!!!!!- nur für äußerliche Anwendung!
     
Thema:

Motorkontrolleuchte

Die Seite wird geladen...

Motorkontrolleuchte - Ähnliche Themen

  1. [E87] Motorkontrolleuchte

    Motorkontrolleuchte: Guten Tag, Ich habe gestern die Standlichter gegen LEDs getauscht und dazu den Luftfilterkasten ausgebaut und LMM abgesteckt. Im Zuge dessen...
  2. Gelbe Motorkontrolleuchte

    Gelbe Motorkontrolleuchte: Hallo Mein 1er 116i Baujahr 09 2liter 122 Ps 71200 km. Leuchtete vorhin die gelb motorkontrolleuchte auf. Ich fahre zur Zeit kurzstrecken ca 8...
  3. [E82] Motorkontrolleuchte - Leistungsverlust

    Motorkontrolleuchte - Leistungsverlust: Hallo Leute ! Hatte vor kurzen bei einer Fahrt (50% Land 50% Stadt) nach ca 30 min die gelbe MKL und mir wurde die Leistung genommen. Hat nur...
  4. [E87] Motorkontrolleuchte

    Motorkontrolleuchte: Hallo zusammen! Ich fahre einen 116i mit dem N43 Motor (122 PS). Gestern ging bei mir die gelbe Motorkontrolleuchte an aber er fährt sich...
  5. Motorkontrolleuchte gelb

    Motorkontrolleuchte gelb: Hallo, gestern abend ging nach einer ca 15 Minuten Fahrt die gelbe Motorkontrolleuchte an. Bin dann noch nach Hause gefahren, Leuchte blieb immer...