[E81] Motorgeräusch Problem bitte um Hilfe

Dieses Thema im Forum "BMW 118d" wurde erstellt von rockitlikefeil, 02.07.2013.

  1. #1 rockitlikefeil, 02.07.2013
    rockitlikefeil

    rockitlikefeil 1er-Interessent(in)

    Dabei seit:
    02.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Servus,

    Ich habe ein Problem mit meinem 1er e81 BJ:2009 118d 140000 km

    hier ein Video davon:

    BMW e81 118d / Motorgeräusch - YouTube

    Man hört deutlich beim Start ein unrundes Geräusch desweiteren hört man ein gleichmäßiges klicken danach im Motorraum.

    Villeicht kenn ihr das Problem war schon in der autowerkstatt die sagen ich soll das geräusch mal beobachten ...... :icon_neutral: das geräusch ist immer da und geht nicht weg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Glatzmann, 02.07.2013
    Glatzmann

    Glatzmann 1er-Fahrer(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    264
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2012
    Vorname:
    Joachim
    Moin

    Der hört sich beim Starten ja richtig Sche.... an. Damit würde ich zum :icon_smile: Fahren und nicht
    in irgendeine "Autowerkstatt" die nur beobachten empfehlen.
    Das Tickern könnte vom Keilrippenriemen kommen.
     
  4. #3 rockitlikefeil, 03.07.2013
    rockitlikefeil

    rockitlikefeil 1er-Interessent(in)

    Dabei seit:
    02.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    nein der wurde schon erneuert ;)
     
  5. Cris

    Cris 1er-Fan

    Dabei seit:
    18.02.2010
    Beiträge:
    768
    Zustimmungen:
    0
    Ort:
    72***
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Cris
    spannrolle auch erneuert?
     
  6. #5 rockitlikefeil, 03.07.2013
    rockitlikefeil

    rockitlikefeil 1er-Interessent(in)

    Dabei seit:
    02.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    jap spannrollen sind auch neu
     
  7. CUXZ4

    CUXZ4 1er-Fahrer(in)

    Dabei seit:
    27.11.2009
    Beiträge:
    386
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Z4 Toledoblau
    Spritmonitor:
    Ist die Frequenz des Tickens drehzahlabhängig?
     
  8. #7 rockitlikefeil, 03.07.2013
    rockitlikefeil

    rockitlikefeil 1er-Interessent(in)

    Dabei seit:
    02.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    im Leerlauf immer gleich wenn ich die Drehzahl erhöhe rasselt unterschiedlich
     
  9. Düd

    Düd 1er-Fahrer(in)

    Dabei seit:
    12.10.2012
    Beiträge:
    260
    Zustimmungen:
    0
    Ort:
    Preetz
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Nockenwelle? Bzw die Betätigung? Vor allem beim Start war es sehr laut = kein Öldruck ?!

    Irgendwie sowas vlt

    Wasser und Öl sehen gut aus?

    Grusss
     
  10. #9 Pittiplatsch, 06.07.2013
    Pittiplatsch

    Pittiplatsch 1er-Interessent(in)

    Dabei seit:
    14.08.2009
    Beiträge:
    34
    Zustimmungen:
    0
    So klang meiner auch etwa ein halbes Jahr lang. Allerdings meine ich nur das tickernde Geräusch. Im Dezember letzten Jahres ist mir dann die Steuerkette gerissen.

    Ich tippe hier sehr auf eine gelängte Steuerkette. Ab damit zum :-) und lass es durchchecken.
     
  11. Kalli

    Kalli 1er-Interessent(in)

    Dabei seit:
    31.05.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Ich hatte das Problem bei meinem Opel Astra damals gehabt es war die Wasserpumpe ich hab keine ahnung wie das bei dir aussieht aber ich würds mal checken lassen.

    Bei mir war es der Fall das der Zahnriehmen teilweise gerissen war (aber immernoch gepackt hat) und die Wasserpumpe damit Kaputt gemacht hat. Kollege von mir ist bei Opel Meister der sagte er habe sowas noch nie gesehn. Lass es auf jedenfall beim Freundlichen checken oder sind das vll die Hydrostößel??

    LG Kalli
     
  12. #11 Glatzmann, 08.07.2013
    Glatzmann

    Glatzmann 1er-Fahrer(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    264
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2012
    Vorname:
    Joachim
    Moin
    Schon beim :icon_smile: gewesen und was war oder ist es?
     
  13. #12 Glatzmann, 08.07.2013
    Glatzmann

    Glatzmann 1er-Fahrer(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    264
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2012
    Vorname:
    Joachim
    Moin

    Wie soll das den gehen? :kratz:
    Sind da die Zähne abgerissen oder ganze stücke vom Riemen?
     
  14. #13 KakadooA8, 09.07.2013
    KakadooA8

    KakadooA8 1er-Interessent(in)

    Dabei seit:
    01.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Hab das gleiche Problem... falls du Neuigkeiten hast, bitte bescheid geben! Danke ;)
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 KakadooA8, 16.07.2013
    KakadooA8

    KakadooA8 1er-Interessent(in)

    Dabei seit:
    01.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Schon etwas herausgefunden?
     
  17. #15 rockitlikefeil, 17.07.2013
    rockitlikefeil

    rockitlikefeil 1er-Interessent(in)

    Dabei seit:
    02.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Aloha, so es ist die Steuerkette ! muss alles ausgetauscht werden ..... kostenpunkt 3500 euro ca. Kulanz wurde gestellt aber abgelehnt ! mich schreckt es sehr ab weil 3500 euro selber zahlen puuuuu das ist viel geld :D

    Mein Vater wollte sich einen 3er GT kaufen aber jetzt wo er es sieht was mit meinem BMW passiert ist hat ihm die lust auf einen BMW momentan verlassen ....

    was würdet ihr in diesem Fall machen ?
     
Thema:

Motorgeräusch Problem bitte um Hilfe

Die Seite wird geladen...

Motorgeräusch Problem bitte um Hilfe - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  4. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  5. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...