[E87] Motordaten 130i inpa gut oder schlecht?

Dieses Thema im Forum "BMW 130i" wurde erstellt von Tobi130i, 21.10.2013.

  1. #1 Tobi130i, 21.10.2013
    Zuletzt bearbeitet: 25.10.2013
    Tobi130i

    Tobi130i 1er-Fahrer(in)

    Dabei seit:
    30.08.2013
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    HH
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Tobi
    Hi

    Grund für das alles ist das:
    http://www.1erforum.de/bmw-130i/motor-problem-fehler-2a2f-motorkontrollleuchte-hilfe-156004.html


    Habe deswegen meine Motordaten ausgelesen mit INPA.
    Kann mir jemand sagen wie seine Werte sind oder ob was ungewöhnlich ist?

    Motor warm im Standgas e87 130i Bj.2006 90000km N52

    Bilder dropbox
    https://www.dropbox.com/sh/binudgqxujl9yok/aAak08cxve

    Alle Werte im grünen Bereich, ausser bei Vanos oben ganz leicht im roten Bereich, die Werte bewegen sich aber fast gar nicht max. 0,1 0,2

    Vielen Dank
    TOBI
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tobi130i, 21.10.2013
    Zuletzt bearbeitet: 25.10.2013
    Tobi130i

    Tobi130i 1er-Fahrer(in)

    Dabei seit:
    30.08.2013
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    HH
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Tobi
  4. #3 macerna, 28.10.2013
    macerna

    macerna 1er-Fahrer(in)

    Dabei seit:
    18.11.2006
    Beiträge:
    431
    Zustimmungen:
    25
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Hi Tobi!

    Habe unsere Werte verglichen. Sie ähneln sich sehr! Ich gehe davon aus, dass da alles in Ordnung ist :)
     
  5. #4 macerna, 28.10.2013
    macerna

    macerna 1er-Fahrer(in)

    Dabei seit:
    18.11.2006
    Beiträge:
    431
    Zustimmungen:
    25
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Ich muss mich korrigieren. Meine Vanos Adaptionswerte sind mittig im grünen Bereich.

    Die Referenzflanken liegen bei 2.4 und 3.9.

    Die Adaptionswerte bei 3.0 und 4.5.

    Bei Dir waren die ja etwas im roten Bereich
     
  6. #5 Tobi130i, 31.10.2013
    Tobi130i

    Tobi130i 1er-Fahrer(in)

    Dabei seit:
    30.08.2013
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    HH
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Tobi
    Hi

    Danke für deine Werte.

    Jetzt noch ein dritter und man kann abschätzen ob meine Werte bei Vanos ungewöhnlich sind oder vielleicht nur Streuung durch z.B. Toleranzen.
     
Thema:

Motordaten 130i inpa gut oder schlecht?

Die Seite wird geladen...

Motordaten 130i inpa gut oder schlecht? - Ähnliche Themen

  1. [E87] 130i kaufen!? Kaufberatung...

    130i kaufen!? Kaufberatung...: Hallo, ich habe mich hier gerade angemeldet und hoffe auf Eure Hilfe. Mein Anliegen: Ich beabsichtige mir morgen eventuell einen 130i e87...
  2. E87 120D - Ersatzteile gut und günstig?

    E87 120D - Ersatzteile gut und günstig?: Hallo Ich besitze einen E87. Ich möchte meine Heckklappe zu einer automatisch öffnenden Hecklappe umbauen. Die Federn hab ich schon eingebaut....
  3. E87 120d vFL Ersatzteile? Gut und Günstig?

    E87 120d vFL Ersatzteile? Gut und Günstig?: Hallo Ich besitze einen E87. Ich möchte meine Heckklappe zu einer automatisch öffnenden Hecklappe umbauen. Die Federn hab ich schon eingebaut....
  4. Error ECU rejected E39 INPA

    Error ECU rejected E39 INPA: Hatte jemand den fehler "Error ECU rejected" bei INPA beim Fehler löschen? Kann das Steuergerät lesen, codieren aber jedoch nicht die Fehler...
  5. 130i E87 springt nicht an mit Fehler Stellmotor

    130i E87 springt nicht an mit Fehler Stellmotor: Hallo, bin seit einem Jahr glücllicher Besitzer eines 130i E87 (Bauj. 2008) und bin am Vortag normal gefahren. Am nächsten Morgen springt er nicht...