[E82] Motor zu heiß - überhitzt

Dieses Thema im Forum "BMW 135i" wurde erstellt von nogl88, 21.09.2014.

  1. nogl88

    nogl88 1er-Fan

    Dabei seit:
    16.02.2010
    Beiträge:
    646
    Zustimmungen:
    15
    Fahrzeugtyp:
    118d (FL)
    War heute auf der Landstraße unterwegs, alles normal. Ich habe nie Vollgas gegeben und bin etwa 10-15km auf der Landstraße unterwegs. Plötzlich kam die Meldung, "Motortemperatur zu hoch, gemäßigt weiter fahren". Er ging dann in den Notlauf und ich konnte kaum noch 20kmh fahren.
    Habe das Auto im Schatten abgestellt und ein wenig gewartet. Wollte dann eigentlich nur noch nach Hause rollen. Jedoch nach 1-2km kam direkt wieder die Meldung, und weitere 100m "Motor überhitzt - Auto abstellen".

    Bin dann direkt auf die Seite und den Abschleppdienst gerufen und ihn direkt zur Werkstatt bringen lassen...

    Jemand ne Idee was es sein könnte? Gibt es was typisches? Die Suche hat nichts ausgeworfen...
    Laut Google könnte es wohl WaPu, Thermostat, Elektronik usw. sein...


    Edit: Öl und Wasser sind drin.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dani_93, 21.09.2014
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.683
    Zustimmungen:
    396
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Gut möglich, dass deine Wasserpumpe defekt ist, das kommt schon mal vor.
     
  4. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    513
    Zustimmungen:
    5
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Wasserpumpe ist ein bekanntes Phänomen. Bei mir wurde bei 60tkm festgestellt, dass die Wapu undicht ist und BMW hat 80% der Teilekosten übernommen.
     
  5. #4 Diggy*D, 22.09.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    372
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    War das Wasser denn tatsächlich heiß? Hast Du mal Schlauch oder Ausgleichsbehälter angefasst?
    Bei mir kam die Meldung auch permanent, mich hat aber nur der Temperaturfühler belogen. Den defekten Sensor ausgetauscht und alles war wieder bestens.
     
  6. #5 superbike, 22.09.2014
    superbike

    superbike 1er-Interessent(in)

    Dabei seit:
    16.05.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Uli
    Motor zu Heiß

    Hatte vor 2 Monaten auch eine Überhitzung am 130i . War die Wasserpumpe. Hatte zuerst aussetzer dann ganz defekt. Was ich feststellte, bei BMW war sie am günstigsten :shock: 400.-€ Habe gleich noch das Thermostat mitgemacht damit da unten Ruhe ist . Lieferzeit der Pumpe bei BMW waren 2 Wochen !!"da sie momentan häufiger defekt ist" O-Ton BMW
     
  7. #6 Dominik92, 22.09.2014
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Ich hatte zwar (noch) kein Hitzproblem, jedoch war bei mir damals auch die Wasserpumpe undicht. Wurde damals noch in der Garantie getauscht. Seit dem ist Ruhe (schon 60t km)
     
  8. nogl88

    nogl88 1er-Fan

    Dabei seit:
    16.02.2010
    Beiträge:
    646
    Zustimmungen:
    15
    Fahrzeugtyp:
    118d (FL)
    Zur Aufklärung: Verdacht hat sich bestätigt Wasserpumpe war defekt.

    Thermostat wurde mir von meinem Mechaniker empfohlen gleich mit zu tauschen, dann herrscht Ruhe.
     
  9. FabiHo

    FabiHo 1er-Interessent(in)

    Dabei seit:
    16.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2009
    Vorname:
    Fabi
    Also ich kann dir empfehlen eine Pumpe zu kaufen vom Trost fals du einen in der nähe hast. Kostet so um die 350€ rum. Hatte das Problem selbst erst vor 2 Wochen.
    Als tipp: lass deinen Motor über Nacht mal abkühlen mach den ausgleichsbehälter auf und starte den Motor. Wenn du einen kleinen Strahl im ausgleichsbehälter siehst der durch den kleinen Schlauch der direkt oben am ausgleichsbehälter rein kommt, ist deine Pumpe ganz. Der Strahl muss aber schon mit etwas druck sein.
    In Youtube gibt es ein Video auf Englisch der dir perfekt zeigen kann wie du die Pumpe selbst in 35min getauscht bekommst
     
  10. FabiHo

    FabiHo 1er-Interessent(in)

    Dabei seit:
    16.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2009
    Vorname:
    Fabi
  11. nogl88

    nogl88 1er-Fan

    Dabei seit:
    16.02.2010
    Beiträge:
    646
    Zustimmungen:
    15
    Fahrzeugtyp:
    118d (FL)
    Danke für den Hinweis, aber ich bin kein Schrauber in diesem Sinne :)

    Das Auto steht seit Montag auf dem Hof von einer freien Werkstatt, Teile werden entweder OEM oder auf OEM Qualität eingekauft, von ihm dirket.
    Einbau einer OCC oder sowas ähnliches kann ich noch bewerkstelligen, aber Austausch einer WaPu hab ich weder Werkzeug, Bühne noch KnowHow :)
     
  12. Marc88

    Marc88 1er-Fahrer(in)

    Dabei seit:
    22.11.2011
    Beiträge:
    390
    Zustimmungen:
    1
    Ort:
    Wuppertal
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Marc
    Spritmonitor:
    Ich hab das gleiche Problem nur hat auch die Heizung nicht mehr funktioniert. Außentemperatur 8 Grad auf 21 Grad die Klima an und da kam nur kalte Luft. Jemand ne Idee?
     
  13. #12 Alex_306, 27.04.2015
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    876
    Zustimmungen:
    8
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    Fehlerspeicher mal ausgelesen?

    Hatte das ebenfalls vor kurzem. Hab dann die WaPu und das Thermostat getauscht und seitdem rennt er wieder. Hatte aber auch 2 WaPu Fehler drin...
     
  14. Marc88

    Marc88 1er-Fahrer(in)

    Dabei seit:
    22.11.2011
    Beiträge:
    390
    Zustimmungen:
    1
    Ort:
    Wuppertal
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Marc
    Spritmonitor:
    Grad auslesen lassen vom adac

    Fehler Kühlmittelpumpe

    Mögliche Ursachen laut Tester: Kühlmittelpumpe fehlerhaft oder überhitzt alternativ Steuergerät defekt.

    Was haste für den Tausch WaPu und Thermostat bezahlt?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Alex_306, 27.04.2015
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    876
    Zustimmungen:
    8
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    Hab's selber gemacht. Teile haben knapp 600 gekostet. Der Tausch ist aber relativ aufwendig, gibt aber viele Anleitungen im Internet.

    Bei bmw kostet es ca. 900-1000
     
  17. Marc88

    Marc88 1er-Fahrer(in)

    Dabei seit:
    22.11.2011
    Beiträge:
    390
    Zustimmungen:
    1
    Ort:
    Wuppertal
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Marc
    Spritmonitor:
    Hab ihn zum :) gegeben. Wasserpumpe hat sich bestätigt. Tauschen auch das Thermostat sofort aus, damit keine weiteren Probleme auftreten. Mal abwarten was die Rechnung sagt. KVA 900 ocken. Jedoch wollte mein Kollege [Serviceberater beim :)] noch was machen.
     
Thema: Motor zu heiß - überhitzt
Besucher kamen mit folgenden Suchen
  1. bmw motor überhitzt abstellen

    ,
  2. bmw 1 motor wasserpumpe ursachen

    ,
  3. 135 i kühlmittelpumpe oder Thermostat

    ,
  4. e82 135i bmw fehler kühlmittelpumpe,
  5. BMW e87 bei Stau überhitzung ?,
  6. bmw 135i n54 motor läuft heiss,
  7. bmw 135i n54 läuft heiss,
  8. wasserpumpe 135i undicht ,
  9. bmw 1er überhitzt trotz neuer wapu,
  10. bmw 116i wasserpumpe,
  11. bmw warum wird wasserpumpe überhitzt,
  12. bmw e87 motor überhitzt,
  13. bmw 116i motor überhitzt,
  14. bmw 118d wasser heiß,
  15. motorüberhitzt bmw135
Die Seite wird geladen...

Motor zu heiß - überhitzt - Ähnliche Themen

  1. Wechsel des Motor Hauben Schloss - Anleitung

    Wechsel des Motor Hauben Schloss - Anleitung: Hat jemand schonmal das Haubenschloss beim E87 gewechselt? Über dem Schloss befindet sich ein Träger. Sichtbar sind 6 Schrauben. Müssen alle 6...
  2. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  3. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  4. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  5. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...