[E81] Motor zieht kaum ab ca 2000 U/Min

Diskutiere Motor zieht kaum ab ca 2000 U/Min im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Moin Leute, hoffe ihr könnte mir helfen: Seit ca einer Woche zieht mein 120d nicht mehr richtig. Ich nenne es mal so: "Der typische...

  1. #1 Phil120D, 30.08.2013
    Phil120D

    Phil120D 1er-Interessent(in)

    Dabei seit:
    11.04.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Vorname:
    Philipp
    Moin Leute,

    hoffe ihr könnte mir helfen:

    Seit ca einer Woche zieht mein 120d nicht mehr richtig. Ich nenne es mal so: "Der typische Turbobums" bei ca 2000 U/Min wenn er normalerweise immer angefangen hat zu drücken bleibt aus. Wenn ich morgens den Motor starte und er hat wieder diesen Aussetzer kann ich den Motor gefühlte 100 Mal neu starten - es bleibt. Auch wenn ich fahre ändert sich nichts. Erst wenn er ein paar Stunden steht und ich ihn nachmittags/abends wieder starte, hat er sich oft davon erholt und fährt ganz normal. Ich habe das Gefühl dass der Turbo oder so Aussetzer hat. Das macht mich wahnsinnig.

    Jemand ne Idee was das sein könnte?

    By the way: Bin seit 5 Monaten aus der Gebrauchtswagengarantie raus und seitdem musste ich schon 3 mal zu BMW (das wäre jetzt der 4. Besuch) wegen Elektronikproblemen oder ähnlichem. Im Jahr der Gebrauchtwagengarantie hatte ich nie irgendetwas gehabt. Werkstatt ist B&K. Das kann doch kein Zufall sein?!?! :angry:


    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dr.schuh, 30.08.2013
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.493
    Zustimmungen:
    74
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Mein 120d hatte bei 68tkm das Problem, dass das Stellglied der Turbolader-Geometrie öfter mal in der Position für hohe Drehzahlen/Last fest hing. Damals hatte der Motor erst oberhalb von ca. 2500U/min die Leistung, die er haben sollte. Lief damals auf einen neuen Turoblader hinaus.

    Deine Beschreibung klingt für mich so, als wäre es bei dir andersrum, also dass der VTG-Steller in der Position für niedrige Drehzahlen festhängt.
     
  4. #3 Phil120D, 30.08.2013
    Phil120D

    Phil120D 1er-Interessent(in)

    Dabei seit:
    11.04.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Vorname:
    Philipp
    Danke für die Antwort.

    Ist ja wenigstens schon mal ein Ansatz.... Darf ich fragen was dich das gekostet hat? Hab diesem Sch.... Laden B&K in den letzten 5 Monaten nach der Gebrauchtwagengarantie schon fast 800 € in Hals gesteckt, keine Lust wieder son eine Hammer Rechnung von denen zu bekommen :?

    Ach und nebenbei, meiner hat jetzt knapp 81 tkm gelaufen


    Grüße
     
  5. #4 dr.schuh, 30.08.2013
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.493
    Zustimmungen:
    74
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Neuer Turbo mit Einbau bei BMW = 1600€, abzüglich 600€ Kulanz =1000€ selber gezahlt
     
  6. #5 Kugelfang666, 30.08.2013
    Kugelfang666

    Kugelfang666 1er-Fahrer(in)

    Dabei seit:
    02.11.2010
    Beiträge:
    155
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    120d (FL)
    Hatte mal das selbe Problem und da wurde nur das Gestänge für die VTG getauscht. Kostenpunkt 50€
     
  7. #6 dr.schuh, 30.08.2013
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.493
    Zustimmungen:
    74
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    vFL? Laut Aussage der Werkstatt geht das beim FL-Lader nicht, zumindest gibt's das Vtg-Gestänge für den Lader nicht einzeln von BMW. Lader-Spezialisten können das vermutlich separat tauschten...
     
  8. #7 Kugelfang666, 31.08.2013
    Kugelfang666

    Kugelfang666 1er-Fahrer(in)

    Dabei seit:
    02.11.2010
    Beiträge:
    155
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    120d (FL)
    Ich habe einen fl 120d ez 07 2007.
     
  9. #8 Kugelfang666, 31.08.2013
    Kugelfang666

    Kugelfang666 1er-Fahrer(in)

    Dabei seit:
    02.11.2010
    Beiträge:
    155
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    120d (FL)
    Es gibt dafür wohl extra einen Reparatursatz
     
  10. #9 emma120d, 01.09.2013
    emma120d

    emma120d 1er-Profi

    Dabei seit:
    01.06.2011
    Beiträge:
    2.682
    Zustimmungen:
    2
    Ort:
    47495 Rheinberg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Vorname:
    Thomas
    hatte ähnliches Problem vor ca 2 Jahren. Bei mir war der Reglar, der den druck vom Turbo angibt, kaputt gewesen
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Phil120D, 02.09.2013
    Phil120D

    Phil120D 1er-Interessent(in)

    Dabei seit:
    11.04.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Vorname:
    Philipp
    @ emma120d:

    Also musstest du nicht den kpmpletten Turbolader tauschen?!

    Was hat die Reparatur gekostet?


    Gruß
     
  13. #11 emma120d, 02.09.2013
    emma120d

    emma120d 1er-Profi

    Dabei seit:
    01.06.2011
    Beiträge:
    2.682
    Zustimmungen:
    2
    Ort:
    47495 Rheinberg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Vorname:
    Thomas

    neun musste ich nicht.

    ich glaube sogar dass es ein fehler im steuergerät hinterleg hat.
    zahlen musste ich nichts, da es noch in der garantie zeit war.
     
Thema:

Motor zieht kaum ab ca 2000 U/Min

Die Seite wird geladen...

Motor zieht kaum ab ca 2000 U/Min - Ähnliche Themen

  1. Zieht das iPhone im SnapIn Adapter dauerhaft Strom?

    Zieht das iPhone im SnapIn Adapter dauerhaft Strom?: Hallo, ich habe noch ein altes iPhone 4S, das ich ausschließlich fürs Abspielen von Musik, die ich in iTunes sortiert habe, benutze. Nun habe ich...
  2. 118i motor n13b16 vom 2013

    118i motor n13b16 vom 2013: Guten Abend zusammen Sind bei dem Motor n13b16 die zylinderlaufflächen aufgesprüht oder noch als echte " Zylinder" eingesetzt Ist reine interesse
  3. Logitech UE 9000 Over-Ear Wireless Kopfhörer mit aktiver Geräuschunterdrückung

    Logitech UE 9000 Over-Ear Wireless Kopfhörer mit aktiver Geräuschunterdrückung: Ich verkaufe hier meine kaum benutzten und neuwertigen Logitech UE 9000 Kopfhörer inklusive OVP und Originalzubehör:...
  4. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  5. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...