Motor wird nicht warm

Diskutiere Motor wird nicht warm im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Habe Problem mit meinem Bmw 116i(2005). Der Motor wird nicht richtig warm, bei fahren 60°...wann ich am Ampel stehe oder im Stau,steigt die...

  1. #1 Czopers, 09.01.2020
    Zuletzt bearbeitet: 09.01.2020
    Czopers

    Czopers 1er-Interessent(in)

    Dabei seit:
    06.05.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Hallo
    Habe Problem mit meinem Bmw 116i(2005). Der Motor wird nicht richtig warm, bei fahren 60°...wann ich am Ampel stehe oder im Stau,steigt die Temperatur aber auch maximal bis 70grad.
    Habe zusatzwasserpompe fheler.
    Hat die Pompe etwas Zutun mit die ganze Sache? Oder ist Thermostat defekt?

    Sorry für mein Deutsch Gruß
     
  2. #2 Czopers, 16.01.2020
    Czopers

    Czopers 1er-Interessent(in)

    Dabei seit:
    06.05.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Das war Thermostat Falls eine interessiert.
     
    mehrfreudeamfahren gefällt das.
  3. Mitro

    Mitro 1er-Interessent(in)

    Dabei seit:
    27.12.2019
    Beiträge:
    13
    Zustimmungen:
    4
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2006
    Vorname:
    Michael
    Mich interessiert es

    Danke
     
Thema:

Motor wird nicht warm

Die Seite wird geladen...

Motor wird nicht warm - Ähnliche Themen

  1. Motor ging nach Start aus und klackt nur noch

    Motor ging nach Start aus und klackt nur noch: Hallo, Letzens als ich mit meinem E87 mit N43 Motor losfahren wollte sprang das Auto an, lief nicht mal eine Sekunde und ging wieder aus. Ich war...
  2. Motor rückelt

    Motor rückelt: 118i, 2007, motor rückelt cald, mehre sensoren an , BC zeigt cc-id 29
  3. Motor springt schlecht an

    Motor springt schlecht an: Guten Tag Freunde, vorab: Ich habe das Auto auslesen lassen von Freunden, keine Fehler. Jetzt zu meinem Problem: Ich habe einen 118d (2004)...
  4. Motor ruckelt und geht wieder aus....

    Motor ruckelt und geht wieder aus....: Hallo Ihr Lieben, ich habe die Wochen meine Wasserpumpe bei mienem 135i N54 BJ2009 gewechselt. Erhat jetzt seine 129.000km runter und die...
  5. Kein Zündfunke bei neuem Motor

    Kein Zündfunke bei neuem Motor: Hallo. Da ich mich bis dato nur für diese Frage hier angemeldet habe würde ich behaupten, dass ich mich erstmal vorstelle. Ich heiße Leo bin 18...