Motor während der Fahrt aus

Diskutiere Motor während der Fahrt aus im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten Morgen Zusammen, gestern während der Fahrt beim Beschleunigen. 1. Gang 10% Gaststellung und danach in den 2. Gang mit 10% weiter. Bei ca....

  1. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Guten Morgen Zusammen,

    gestern während der Fahrt beim Beschleunigen.
    1. Gang 10% Gaststellung und danach in den 2. Gang mit 10% weiter.
    Bei ca. 2000U/Min hat er kein Gas mehr angenommen und der Motor ist aus gegangen.

    Wollte ihn danach wieder starten. Der Anlasser hat gedreht, aber ging nicht an.
    Wollte es auch nicht noch einmal probieren, damit der Kolben nicht auf die Ventile knallt.
    Als der Abschleppdienst da war, ging der Motor ganz normal wieder an.
    Als der Motor nicht startete und danach, war im Fehlspeicher nichts gewesen.

    Das Auto bleibt jetzt stehen, bis ich die Steuerkette getauscht ist. Den Kick im Herzen möchte ich mir nicht nochmal gebeten.

    Hat jemand eine Idee, warum der aus gegangen ist und nicht mehr startete?
     
  2. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Da mir auch aufgefallen ist, dass die injektoren/Einspritzdüsen undicht sind. Habe ich mich Entschieden alle 4 neu zu machen.
    Hatte bereits einen anderen Beitrag wegen der Kette, dabei wird die auch neu gemacht.
    Für November einen Termin bei Mork vereinbart.

    Mal schauen, wie es danach ausschaut.
     
  3. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Heute Morgen auf dem Weg zur Arbeit:
    Motor zuckt kurz und nimmt kein Gas mehr an. Die Kupplung durchgetreten. Drehzahl bei ca. 800-900 U/min. Also läuft der Motor noch.
    Gang 5 nimmt kein Gas an. Gang 6 auch nicht.
    Motor aus und wieder an. Läuft wieder normal.
    Fehlspeicher ausgelesen. Fehlspeicher ist leer.

    Hoffentlich wird es mit neuen Einspritzdüsen besser.

    Oder hat jemand eine weitere Idee?
     
  4. 123

    123 1er-Fahrer(in)

    Dabei seit:
    20.09.2007
    Beiträge:
    465
    Zustimmungen:
    5
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2015
    Ich kenne das von einem F20 118i, der ist auch während der Fahrt immer mal ausgegangen. Am Ende war ein Steuergerät defekt...
     
  5. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Danke für die Antwort.
    Es ist innerhalb 40Tagen 2x aufgetreten.
    1. Motor aus.
    2. Keine Gasannahme.

    Welches Steuergerät war es?

    Ich warte mal, bis die Kette, Einspritzdüsen, Kurbelwellen- und Nockenwellensensoren getauscht sind.
     
  6. boost

    boost 1er-Fahrer(in)

    Dabei seit:
    10.02.2014
    Beiträge:
    116
    Zustimmungen:
    5
    Ort:
    Duisburg
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2009
    Vorname:
    Utz
    Lass die Düsen erstmal testen. vllt. müssen nur die Dichtringe neu.


    Wegen der Gasannahme...mach mal den Ladedrucksensor in der Ansaugbrücke sauber...oder am besten die Ganzen Ansaugbrücke...
     
  7. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Die alten Düsen waren in Ordnung.
    Da ich aber sehr günstig an originale (nicht Generalüberholte) Bosch Düsen dran komme, wurden die neu gemacht.
    Der Einbau war kostenlos, da Mork Performance die Injektoren sowieso beim Kettentausch ausbaut.
    Neue Kette + Difföl + Getriebeöl + ZMS + Kupplungssatz. Der läuft jetzt wieder ruhig.
    Die meinten die alte Kette wäre etwas gelenkt gewesen.

    Die Ansaugbrücke kam im September 2021 neu und hatte auch Walnut Blasting. Seitdem auch AGR off.
    Alle Sensoren d.h. LMM + Heißluftfilmsensor und Ladedrucksensoren waren auch neu.
     
  8. #8 alpinweisser_120d, 18.11.2021
    alpinweisser_120d

    alpinweisser_120d Motorenorakel

    Dabei seit:
    11.01.2010
    Beiträge:
    19.404
    Zustimmungen:
    3.206
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    Sieht aus als hätte dein Tuner wild Fehlercodes deaktiviert als er das Agr abgeschaltet hat. Leider begegnen mir derartige Probleme täglich. In Folge erschwert sich deine Fehlversuche erheblich.
     
  9. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Keines Update:
    Nachdem der Kettensatz, Injektoren, ZMS + Satz getaucht wurde, lief das Ding viel spritziger und verbrauchte viel weniger.
    Mit ist dann nach ein paar Tagen aufgefallen, dass bei 100% Gasstellung ab 4100U/Min mir die Leistung weggenommen wird, bis der Motor neu gestartet wird.
    Heute ein Anruf von der Werkstatt bekommen. Alte injektoren wieder rein und der läuft ohne Probleme.
    Kann es sein, dass das Auto auf defekte Injektoren optimiert wurde? Und jetzt nicht mit nagelneuen klar kommt.
     
  10. #10 alpinweisser_120d, 30.11.2021
    alpinweisser_120d

    alpinweisser_120d Motorenorakel

    Dabei seit:
    11.01.2010
    Beiträge:
    19.404
    Zustimmungen:
    3.206
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    Korrekturwerte korrekt eingetragen? Adaptionen KLANN gelöscht?
     
  11. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Nach den Korrekturwerten hatte ich nachgefragt, da hieß es ja.
    Die von Mork machen das denke ich nicht zum ersten Mal.
    Warte jetzt auf den Rückruf von Marcel.
     
  12. #12 alpinweisser_120d, 30.11.2021
    alpinweisser_120d

    alpinweisser_120d Motorenorakel

    Dabei seit:
    11.01.2010
    Beiträge:
    19.404
    Zustimmungen:
    3.206
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    Kleiner Tipp: beim Umgang mit dem Händler nie etwas voraussetzen. Kontrolle ist key!
     
  13. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Das ist richtig!

    Die Werkstatt hat die alten Einspritzdüsen erneut eingebaut.
    Keine Fehler mehr, aber Leistung Träger.
    Ich selber nochmal die Einspritzdüsen eingebaut, Motor spritziger aber selber Fehler wieder da.
    Korrekturmenge ausgelesen.
    Siehe Anhang:

    Was haltet Ihr davon?
     

    Anhänge:

  14. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Ist es auch normal, dass die neuen nach 10km so aussehen?
     

    Anhänge:

  15. #15 spitzel, 04.12.2021
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    5.380
    Zustimmungen:
    560
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Würde ich reklamieren.
    Bei unserem sahen die nach 196tkm auch so aus. Das lag aber einer Defekten Dichtung und nicht mehr funktionierenden KGE.
     
  16. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Reklamieren ist so eine Sache. Schon reklamiert, aber folgende Antwort kam:

    Willkommen in unserem Online Shop. Mein Name ist ...
    ich freue mich Ihr Anliegen bearbeiten zu dürfen.

    Wir schreiben Ihnen bezüglich Ihrer Reklamation von der Bestellung .....

    Um einen Gewährleistungsfall eröffnen zu können, benötigen wir folgende Informationen:

    Beschreibung des Fehlers des Ersatzteils

    Die Einbauweise des Ersatzteils (Werkstatt/Service/Selbsteinbau). Wenn Sie die Montage und Demontage selbst durchgeführt haben, legen Sie bitte nach Möglichkeit eine Bestätigung Ihrer Befähigung zur Durchführung dieses Vorgangs vor (z. B. eine Lizenz eines Mechanikers).

    Folgekosten. Rechnungen für die Montage und Demontage des Teils mit Angabe der durchgeführten Arbeiten (im PDF-Format).


    Wir wünschen Ihnen einen angenehmen Tag und stehen für weitere Rückfragen gern zur Verfügung.
     
  17. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Was mir noch aufgefallen ist, dass aus dem Auspuff extrem schwarzer Ruß kommt. Downpipe vorhanden, aber so extrem dürfte es nicht rauchen.

    Was ich jetzt mache ist, habe noch eine KGE zu Hause rumliegen. Tausche ich.
    Kraftstoffilter bestellt von MANN.
     
  18. #18 spitzel, 05.12.2021
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    5.380
    Zustimmungen:
    560
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Klar KGE ( Kurbelwellen Gehäuse Entlüftung) zu tauschen ist nie verkehrt. Der Injektor sollte nicht in Diesel(dann selbst undicht) oder im Öl stehen. Bei Öl ist entweder die Dichtung vom Zylknderkopfdeckel hinüber oder der Innendruck ist zu hoch. Blöd wäre ein Riss im Kopf.
    Wie sieht denn die Dichtfläche bei der Kupferdichtung im Kopf aus? Schön sauber ohne Schäden?
    Wenn der Motor schwarzrauch hat, dann bekommt er ja Zuviel Diesel. Das würde dazu passen, dass der Injektor defekt ist wenn alles drum herum in Ordnung ist.

    das mit der Reklamation ist Veräppelung der Leute. Schreib denen einen schönen Brief mit Fristen wenn du dir sicher bist es ist der Injektor. Sollte keine Reaktion erfolgen ab zum Anwalt.
     
    Flo95 gefällt das.
  19. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Super Vielen Dank.

    Habe jetzt den Inhektor von Zylinder 2 gegen den alten getauscht. Problem weiterhin bestehend.
    Werde es die Tage mal mit den restlichen Zylindern testen.
    Mache ich auf jedenfall mit dem Brief, wenn ich mal alle Injektoren gegen getestet habe. Habe mir jetzt Flaschen für das Messen der Rücklaufmenge gekauft.
    Kraftstofffilter ist auch bestellt. 33tkm schon gelaufen. Beim meinem Ford fiesta 1.6 tdci ist er bei 100% Last ab 3500U/Min auch in den Notlauf gegangen, hatte es nach 3 Tagen nach dem Kauf vom Auto festgestellt. Dort war es der Krafstofffilter.
     
  20. OuZumm

    OuZumm 1er-Fahrer(in)

    Dabei seit:
    16.02.2020
    Beiträge:
    122
    Zustimmungen:
    22
    Ort:
    Bad Kreuznach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Oguz
    Offiziell heisst es ja, bei jedem Ölwechsel das KGE mitmachen.
    Die Fläche sah relativ sauber aus. Aber gehe nächste Woche nochmal mit Schachtreiniger dran. Mit einem Nuegeborerenen Baby und mit der Arbeit bleibt kaum Zeit für das Auto.
    Zu viel Diesel auf jedenfall. Könnte es an irgend einem Sensor liegen?

    Ja es sind die Autoärzte.
     
Thema:

Motor während der Fahrt aus

Die Seite wird geladen...

Motor während der Fahrt aus - Ähnliche Themen

  1. E87 Motor klackert

    E87 Motor klackert: Bei meinem 2007er E87 116i, 120tkm, Ölstand aktuell bei dem rechen Balken kurz vor max, klackert im Leerlauf der Motor. Bin der Meinung, daß hat...
  2. BMW 116i MKL blinkt und Motor läuft unrund

    BMW 116i MKL blinkt und Motor läuft unrund: Hi ich habe ein Problem bei meinem bis jetzt treuem 116i. Seit kurzem blinkt die MKL gelb und der Motor hat keine Leistung mehr. Vor 2 Monaten...
  3. Erfahrungen mit hohen Laufleistungen bei den N-Motoren

    Erfahrungen mit hohen Laufleistungen bei den N-Motoren: Hallo zusammen, wir suchen als zweites und sportliches Alltagsauto einen Kompakten. Zum Golf 7 GTI und Audi A3 ist der 1er F20 als 125i oder 125d...
  4. Ruckeln nach dem Start, wenn der Motor warm ist.

    Ruckeln nach dem Start, wenn der Motor warm ist.: Hallo miteinander.. Und zwar habe ich ein Problem mit meinem e88. Es ist ein 125er mit n52b30 Motor. Laufleistung 78.000km Folgendes Problem habe...
  5. 1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047707

    1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047707: [IMG] EUR 17,79 End Date: 29. Jan. 01:45 Buy It Now for only: US EUR 17,79 Buy it now | Add to watch list Weiterlesen...