[E87] Motor vibriert im Leerlauf wie ein Diesel

Diskutiere Motor vibriert im Leerlauf wie ein Diesel im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo 130i Fahrer, mir ist in letzter Zeit aufgefallen, dass mein 130i im Leerlauf im Lenkrad und Schaltknauf vibriert wie ein VAG 4 Zylinder...

  1. 740i

    740i 1er-Fan

    Dabei seit:
    25.07.2012
    Beiträge:
    583
    Zustimmungen:
    47
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Hallo 130i Fahrer,

    mir ist in letzter Zeit aufgefallen, dass mein 130i im Leerlauf im Lenkrad und Schaltknauf vibriert wie ein VAG 4 Zylinder Pumpedüse Diesel. Hat 120Tsd runter, Kerzen bei 90000 neu, ARAL Ultimate 102 im Tank, 0W40 Öl. Wenn ich im Leerlauf Gas gebe werden die Vibrationen dann bei 1000U/min weniger. Auch wenn man bei geöffneter Haube den Motor anfasst merkt man deutliche Vibrationen. Es ist nicht so dass die plötzlich gekommen sind, waren schon von Anfang da, nur nicht so stark. Fahre den Wagen schon seit 5 Jahren und 105000km. Habe schon einige 6-Zylinder gehabt (535i E28, Opel, Omega 3000, 735i E32, 728i E38, 323Ti Compact E36) und alle liefen da ruhiger. Auch kein Vergleich zu meinem aktuellen 740i E65, da merkt man im Leerlauf gar nicht dass der läuft. Fehlerspeicher wurde schon mal mit Boschtester ausgelesen, nichts. Ansonsten unauffällig, Verbrauch 9,5 Liter.
    Wie ist es bei euch? Habt ihr im Leerlauf Vibrationen? Jemand ne Idee?

    Gruß Peter
     
  2. _Andy_

    _Andy_ 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    149
    Zustimmungen:
    30
    Ort:
    Regensburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Andy
    Servus

    Habe genau das gleiche bei mir festgestellt die letzten Tage,das Lenkrad und der Schalthebel im Stand vibrieren.Fahre auch ausschließlich ARAL Ultimate und habe auf Mobil 1 0W/40 umgestellt.
    Vielleicht hat wer einen Tipp?

    MFG Andy
     
  3. #3 kaigreene91, 11.11.2015
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    288
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Wie "schlimm" war das schütteln denn bei euch?
    Ich hatte ein ähnliches Phänomen Anfang der Woche,
    aber bei mir war es wirklich so, als ob man auf einer
    Brücke stehen würde und ein Lkw fährt darüber, so hat
    sich der Wagen geschüttelt.
     
  4. #4 ExigeCup260, 11.11.2015
    ExigeCup260

    ExigeCup260 1er-Fan

    Dabei seit:
    26.08.2014
    Beiträge:
    943
    Zustimmungen:
    170
    Ort:
    Nähe größter Domstadt am Rhein
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Spritmonitor:
    Schon mal an Zweimassenschwungrad gedacht...?
     
  5. #5 kaigreene91, 11.11.2015
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    288
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Ja, darüber habe ich auch nachgedacht.
    Die Zündung verhält sich aber fehlerhaft beim Gas geben, sowohl im Leerlauf als auch bei der Fahrt. Das passt eher zu Elektronik/Motor.

    Kann so ein Fehlerbild durch eine zu schwache Batterie auftreten?
     
  6. PePe92

    PePe92 1er-Fahrer(in)

    Dabei seit:
    07.04.2014
    Beiträge:
    478
    Zustimmungen:
    172
    Ort:
    Nürnberg
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Basti
    Nein

    Batterie ist hauptsächlich nur zum starten da. Im Betrieb kommt der Strom von der Lichtmaschine.
     
  7. #7 kaigreene91, 11.11.2015
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    288
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Ok, danke.
    Wäre es denn möglich dass durch die LiMa der Motor sehr unruhig läuft?
     
Thema: Motor vibriert im Leerlauf wie ein Diesel
Besucher kamen mit folgenden Suchen
  1. batterie schwach e90 motor wackelt

    ,
  2. diesel motorgehäuse zittert leerlauf

    ,
  3. lenkrad vibriert im leerlauf

    ,
  4. 740i e65 Motor läuft nicht auf allen Zylinder,
  5. bmw n47 motor vibriert im stand,
  6. bmw e90 n52 vibriert im leerlauf,
  7. bmw e65 740i batterie zu schwach leistungsprobleme,
  8. diesel motor vibriert stark,
  9. schaltknauf vibriert standgas e36
Die Seite wird geladen...

Motor vibriert im Leerlauf wie ein Diesel - Ähnliche Themen

  1. Race Chip Ultimate für EXX N 55 Motoren

    Race Chip Ultimate für EXX N 55 Motoren: Guten Tag, wir bieten Euch eine neuwertige Box von Race Chip an. Es handelt sich dabei um die größt mögliche, mit einer Leistungssteigerung von...
  2. [Verkauft] Active Sound Anlage für Diesel *universal*

    Active Sound Anlage für Diesel *universal*: Ich biete euch hier auf Grund eines Fahrzeugwechsels meine Active Sound Anlage an. Im Prinzip in jedem Diesel aber auch Benziner montierbar. Da...
  3. [Verkauft] N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten

    N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten: Biete Unfallwagen M135i Baujahr 2013 57km zum Ausschlachten. Vielleicht braucht jemand einen Austauschmotor oder kennt jemanden oder schlachtet...
  4. [F20] BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist

    BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist: Hallo, ich habe seit längeren ein Problem mit meinem BMW 116i F20 EZ 06/2012. Wenn ich längere Strecken fahre (zB.: eine Stunde über die Autobahn...
  5. [E8x] Motor - Laufruhe

    Motor - Laufruhe: Hallo, anbei zwei Videos zu meinem 130er: 1. Motorlauf kalt (bitte auf Start, Laufgeräusche und Abstellgeräusche achten) [MEDIA] 2. Motorlauf...