[E8x] Motor überhitzt?!

Diskutiere Motor überhitzt?! im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo liebe Leute, habe seit einem Monat ein Problem mit meinem Coupé. Vor einem Monat bin ich bei ca. 15 Grad Außentemperatur in der Stadt...

  1. AlexS

    AlexS 1er-Fahrer(in)

    Dabei seit:
    12.01.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Wien
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Alex
    Hallo liebe Leute,
    habe seit einem Monat ein Problem mit meinem Coupé.
    Vor einem Monat bin ich bei ca. 15 Grad Außentemperatur in der Stadt gefahren als plötzlich der Motor kein Gas mehr annahm und auf dem Display erschien "Motor überhitzt, gemäßigt fahren". Woraufhin ich den Motor abdrehte und nach 2 Minuten wieder startete, alles war wieder perfekt.
    Nun war er letzte Woche wegen dem Problem in der Werkstatt, Thermostat wurde auf Verdacht gewechselt. Jetzt habe ich das Problem allerdings wieder! (Motor überhitzt) Allerdings glaube ich garnicht dass er wirklich überhitzt, weil ich kann ihn nach einer Minute wieder starten und es ist wieder alles normal.
    Wapu ist in Ordnung.

    Vielleicht liegt es am Temperaturfühler? Oder hab ich ein Problem mit dem Steuergerät?

    Lg
    Alex
     
  2. _Andy_

    _Andy_ 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    164
    Zustimmungen:
    43
    Ort:
    Regensburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Andy
    Servus

    Man kann doch im "geheim menü" die Wassertemperatur ablesen .Würde einfach mal eine Runde drehen bis die Meldung wieder kommt und dann mal schauen was die tat. Temperatur ist.

    Mfg Andy
     
  3. Santos

    Santos 1er-Fahrer(in)

    Dabei seit:
    22.08.2013
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Züri
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Baujahr:
    03/2010
    Vorname:
    Manu
    Hi. Hatte das selbe problem bei meinem e88 n55 vor zwei Wochen.
    Es wurden Thermostat UND Kühlmittelpumpe getauscht...
    Jetzt ist alles wieder i.o.

    Gruss
     
  4. #4 Phil92, 10.10.2014
    Zuletzt bearbeitet: 11.10.2014
    Phil92

    Phil92 1er-Fahrer(in)

    Dabei seit:
    11.03.2014
    Beiträge:
    378
    Zustimmungen:
    177
    Ort:
    Schloß Holte
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Vorname:
    Philipp
    Mahlzeit

    Ist das Kabel der WaPu auch in Ordnung?
    Das gammelt gerne mal ab.

    Gruß
     
  5. AlexS

    AlexS 1er-Fahrer(in)

    Dabei seit:
    12.01.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Wien
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Alex
    danke für die antworten ;)
    Kabel und Wapu sind in Ordnung, lassen sich auch vom PC in der Werkstatt ansteuern. Ich habe aber das Gefühl dass der Motor garnicht wirklich überhitzt weil ich ihn nach 2 Minute wieder starten kann und er läuft wieder ganz normal.

    lg
     
  6. #6 Diggy*D, 13.10.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    373
    Zustimmungen:
    10
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Fühl doch das nächste mal kurz am Schlauch oder am Ausgleichsbehälter, wenn die kalt oder lauwarm sind, dann ist es der Temperaturfühler. War bei mir so, ist in fünf Minuten getauscht.
     
Thema: Motor überhitzt?!
Besucher kamen mit folgenden Suchen
  1. BMW 1er Getriebe überhitzt

    ,
  2. 1er bmw krümmer heiß

    ,
  3. bmw 135i motor überhitzt

    ,
  4. bmw e87 Motor überhitzt ohne vorwarnung,
  5. bmw 2er überhitzter motor
Die Seite wird geladen...

Motor überhitzt?! - Ähnliche Themen

  1. [E87] 118D Problem wenn Motor warm wird: Motor ruckelt stottert, Verbrauch steigt, Kupplung wird schwammig

    118D Problem wenn Motor warm wird: Motor ruckelt stottert, Verbrauch steigt, Kupplung wird schwammig: Das Problem mit dem stotternden Motor hatte ich bereits vor einem Jahr. Da war laut Werkstatt das AGR Ventil defekt und wurde getauscht. Dann war...
  2. Ölverlust Motor 135 i

    Ölverlust Motor 135 i: Hallo habe mal eine Frage zu meinem Problem !! Habe einen ölverlust festgestellt das öl läuft von oben runter am Abgaskrümmer vorbei u sammelt...
  3. [F21] Komisches Geräusch am Motor

    Komisches Geräusch am Motor: Liebe Gemeinde, ich fahre einen F21 116i Bj 2014 mit jetzt 70000km Laufleistung, checkheft gepflegt. Seit ein paar Tagen macht der Motor...
  4. Motor geht nach Start wieder aus

    Motor geht nach Start wieder aus: Mein Problem fing vor einigen Wochen damit an, dass der Wagen nach dem Start ausging und dann im Display "Antrieb.... gemäßigt weiterfahren...."...
  5. [E87] Vibrierender Motor

    Vibrierender Motor: Hallo zusammen, ich bräuchte bitte eure Hilfe. Seit ca. 5 Wochen sind in meinem 1er im gesamten Fahrzeug zunehmend Vibrationen zu spüren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden