[E8x] Motor überhitzt?!

Dieses Thema im Forum "BMW 125i" wurde erstellt von AlexS, 09.10.2014.

  1. AlexS

    AlexS 1er-Fahrer(in)

    Dabei seit:
    12.01.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Wien
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Alex
    Hallo liebe Leute,
    habe seit einem Monat ein Problem mit meinem Coupé.
    Vor einem Monat bin ich bei ca. 15 Grad Außentemperatur in der Stadt gefahren als plötzlich der Motor kein Gas mehr annahm und auf dem Display erschien "Motor überhitzt, gemäßigt fahren". Woraufhin ich den Motor abdrehte und nach 2 Minuten wieder startete, alles war wieder perfekt.
    Nun war er letzte Woche wegen dem Problem in der Werkstatt, Thermostat wurde auf Verdacht gewechselt. Jetzt habe ich das Problem allerdings wieder! (Motor überhitzt) Allerdings glaube ich garnicht dass er wirklich überhitzt, weil ich kann ihn nach einer Minute wieder starten und es ist wieder alles normal.
    Wapu ist in Ordnung.

    Vielleicht liegt es am Temperaturfühler? Oder hab ich ein Problem mit dem Steuergerät?

    Lg
    Alex
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. _Andy_

    _Andy_ 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    91
    Zustimmungen:
    1
    Ort:
    Regensburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Andy
    Servus

    Man kann doch im "geheim menü" die Wassertemperatur ablesen .Würde einfach mal eine Runde drehen bis die Meldung wieder kommt und dann mal schauen was die tat. Temperatur ist.

    Mfg Andy
     
  4. Santos

    Santos 1er-Fahrer(in)

    Dabei seit:
    22.08.2013
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Züri
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Baujahr:
    03/2010
    Vorname:
    Manu
    Hi. Hatte das selbe problem bei meinem e88 n55 vor zwei Wochen.
    Es wurden Thermostat UND Kühlmittelpumpe getauscht...
    Jetzt ist alles wieder i.o.

    Gruss
     
  5. #4 Phil92, 10.10.2014
    Zuletzt bearbeitet: 11.10.2014
    Phil92

    Phil92 1er-Fahrer(in)

    Dabei seit:
    11.03.2014
    Beiträge:
    191
    Zustimmungen:
    27
    Ort:
    Schloß Holte
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Vorname:
    Philipp
    Mahlzeit

    Ist das Kabel der WaPu auch in Ordnung?
    Das gammelt gerne mal ab.

    Gruß
     
  6. AlexS

    AlexS 1er-Fahrer(in)

    Dabei seit:
    12.01.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Wien
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Alex
    danke für die antworten ;)
    Kabel und Wapu sind in Ordnung, lassen sich auch vom PC in der Werkstatt ansteuern. Ich habe aber das Gefühl dass der Motor garnicht wirklich überhitzt weil ich ihn nach 2 Minute wieder starten kann und er läuft wieder ganz normal.

    lg
     
  7. #6 Diggy*D, 13.10.2014
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    372
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Fühl doch das nächste mal kurz am Schlauch oder am Ausgleichsbehälter, wenn die kalt oder lauwarm sind, dann ist es der Temperaturfühler. War bei mir so, ist in fünf Minuten getauscht.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor überhitzt?!

Die Seite wird geladen...

Motor überhitzt?! - Ähnliche Themen

  1. Wechsel des Motor Hauben Schloss - Anleitung

    Wechsel des Motor Hauben Schloss - Anleitung: Hat jemand schonmal das Haubenschloss beim E87 gewechselt? Über dem Schloss befindet sich ein Träger. Sichtbar sind 6 Schrauben. Müssen alle 6...
  2. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  3. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  4. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  5. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...