[E87] Motor überhitzt

Dieses Thema im Forum "BMW 120d" wurde erstellt von Jan120d, 02.09.2012.

  1. #1 Jan120d, 02.09.2012
    Jan120d

    Jan120d 1er-Interessent(in)

    Dabei seit:
    22.08.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Hallo zusammen
    Habe heute erst die fehlmeldung Moter überhitzt und gleich danach Motor zu warm.
    Laut Kombi Instrument 140 grad,
    Hat dasjemandvon euch schon gehabt?
    Werde diese Woche das Thermostat ersetzen,
    Hat sonst jemand eine Erklärung ?
    Gruß Jan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kwadde

    kwadde 1er-Fahrer(in)

    Dabei seit:
    24.04.2010
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d (FL)
    Baujahr:
    05/2011
    Vorname:
    Jens
    Lüfter kaputt, Marder schaden oder so wäre denkbar

    Sent from my 7 Mozart using Board Express
     
  4. #3 Jan120d, 02.09.2012
    Jan120d

    Jan120d 1er-Interessent(in)

    Dabei seit:
    22.08.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Der Lüfter funktioniert, im geheimmenü steigt auch die Wassertemperatur . Nach dem das Auto 3 Stunden gestanden ist hatte er immer noch 102 grad. Habe das Auto wieder laufen lassen und die Temperatur stieg wieder .
     
  5. #4 BLACK-APEX, 03.09.2012
    BLACK-APEX

    BLACK-APEX Guest

    Hatte ich auch mal. Bei mir war es lediglich der Kühlmitteltemperatur-Sensor. Hat total gesponnen.
    Ist auch bekannt so weit ich weiß, dass der bei einer gewissen Baureihe kaputt geht.

    Wurde dann vom BMW Mobility Service ausgetauscht vor Ort für gesamt 16,50Eur :)
     
  6. #5 Jan120d, 03.09.2012
    Jan120d

    Jan120d 1er-Interessent(in)

    Dabei seit:
    22.08.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Habe im Geheimmenü (nach dem das Auto 24h gestanden ist) immer noch 71°C.
    Ist doch eigentlich unmöglich, dass Auto ist die ganze Zeit in der Garage gestanden d.h. das Wasser sollte Raumtemperatur haben.
    Kann jemand von euch im Geheimmenü nachsehen was ihr so habt im kalten Zustand?
    Danke
    Hat jemand eine Ahnung wo der Temperaturfühler genau sitzt.

    Ja,ich würde zum :icon_smile: fahren - nur leider wird er nach 10 Km heiß,
    wohne leider auf dem Land.
    Möchte aber den Fühler selber ersetzten, sollte das nicht funktionieren werde ich das Auto abschleppen.
    Gruß Jan
     
  7. #6 BLACK-APEX, 03.09.2012
    BLACK-APEX

    BLACK-APEX Guest

    Das Kühlwasser hat Raumtemperatur nach langer Standzeit.

    War recht easy zu tauschen. Der Sensor war gleich vorne unter der Motorabdeckung. Brauchst nicht mal Kühlmittel ablassen.. nichts.

    Aber der defekte Sensor stand im Fehlerspeicher.
     
  8. #7 Jan120d, 03.09.2012
    Jan120d

    Jan120d 1er-Interessent(in)

    Dabei seit:
    22.08.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    hatte die Motorabdeckung soeben runter,
    sitzt der Fühler rechts vom Thermostat ?
    und sitzt dort ein Stecker mit einem kleinem weißem Pin ?
    Ich krige den sch.... Stecker nicht runter.
    Jemand eine Idee wie ich den Stecker runter bekomme?
    Habe soben im Geheimmenü die Temp. etwas beobachtet.
    Motor hatte ich heute noch nicht laufen und die Temp. am Display schwankt zwischen 70° und 108° Grad - das kann doch nur der Fühler sein.
    Hätte aber gern den Fühler demontiert um morgen zu Bosch damit zufahren.
    Oder hat einer die Mat.Nr.
     
  9. #8 Jan120d, 03.09.2012
    Jan120d

    Jan120d 1er-Interessent(in)

    Dabei seit:
    22.08.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    habe leider auch keine Möglichkeiten den Fehlerspeicher auszulesen.
     
  10. #9 BLACK-APEX, 03.09.2012
    BLACK-APEX

    BLACK-APEX Guest

    Sorry so genau weiss ich das nicht mehr. Aber die Temperatur-Schwankung war bei mir sehr aehnlich.
     
  11. #10 blaueFlamme, 04.09.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Denke auch das es der Sensor ist.

    Wir hatten das selbe mit dem 207cc meiner Freundin nur das die Kiste nicht mal mehr richtig anspringen wollte. Fehlerspeicher war nichts hinterlegt. In der Werkstatt haben die gesagt der Sensor wäre Oxidiert. Die Anzeige war bei 140 Grad, übern Bordstein gefahren ging se runter auf 110 und 2 Meter später wieder 140. Beim anmachen war die Temperatur angeblich schon bei 90 Grad ;) Heute gehen wir die Kiste holen, bin mal gespannt.
     
  12. #11 Marius17, 04.09.2012
    Marius17

    Marius17 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Marius
    Bei mir war es auch der Sensor.
    BMW Pannenservice mit Einbau ca. 33€

    lg
     
  13. #12 Jan120d, 05.09.2012
    Jan120d

    Jan120d 1er-Interessent(in)

    Dabei seit:
    22.08.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Problem behoben.
    Habe heute den Sensor erhalten und gleich eingebaut.
    Bevor ich das Auto startete habe ich im Geheimmenü die Aktuelle Temp. abgelesen 19°.
    Nach einer Probefahrt (ca.40 Km) am Display einen max. von 93° abgelesen.
    Danke für die zahlreichen Tip´s
    Gruß Jan
     
  14. #13 BLACK-APEX, 05.09.2012
    BLACK-APEX

    BLACK-APEX Guest

    :daumen:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 PillePalle, 29.03.2013
    PillePalle

    PillePalle 1er-Fahrer(in)

    Dabei seit:
    14.01.2012
    Beiträge:
    369
    Zustimmungen:
    1
    Ort:
    Saarlouis
    Fahrzeugtyp:
    120d Cabrio
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2008
    Vorname:
    Marco
    Hi Leute,
    ich grabe mal diesen älteren Beitrag aus, weils ganz gut passt.
    Ich hatte die Woche auch das Problem, dass ich die Meldung "Motor überhitzt, sofort anhalten" und dann "Motor heiß, langsam weiterfahren" hatte. Diese ist jetzt nicht mehr da, aber der Lüfter beginnt sofort zu laufen, auch wenn der Motor 5° kalt ist.
    Übers Geheimmenü hab ich grad mal die Temperatur ausgelesen. Bei Motor aus zeigt er mir -10° an, bei gestartetem Motor geht er auf 79° hoch und sobald der Motor wieder aus ist, hab ich nochmal -10°.
    Kann das auch ne Sache des Sensors sein? Hat jemand Tipps für mich?
     
  17. #15 WhiteWolf, 29.03.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
Thema: Motor überhitzt
Besucher kamen mit folgenden Suchen
  1. motor überhitzt

    ,
  2. BMW 116 Motor läuft heiß

    ,
  3. 1 er bmw 177 ps 120d Motor überhitzt und geht aus

    ,
  4. bmw 1er überhitzt im stau,
  5. 1er e87 bmw e-lüfter thermostat www.1erforum.de,
  6. bmw e87 140 Grad Kühlwasser,
  7. bmw e87 zu heiss,
  8. kann bmw e87 überhitzen,
  9. bmw 120d nach starten motor zu heiß,
  10. bmw 120d 2007 motor überhitzt,
  11. motor zu heiß bmw e87
Die Seite wird geladen...

Motor überhitzt - Ähnliche Themen

  1. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  2. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  3. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  4. Leistungssteigerung n55 Motor

    Leistungssteigerung n55 Motor: Hallo ich wollte mir mal vorschläge und Informationen zur Leistungssteigerung meines 135i Coupes holen. Ich wollte mir eine dp (200Zellen) und...
  5. Diesel Motor Dämmung E87 N47

    Diesel Motor Dämmung E87 N47: Hallo, ich bin letztens einen X1 gefahren und muss sagen ich finde diesen ein klein wenig "wertiger" als den 1er. Wobei man bei beiden Fahrzeugen...