Motor startet schlecht bzw gar nicht

Diskutiere Motor startet schlecht bzw gar nicht im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen ich habe bereits einige Threads hier im Forum gelesen allerdings habe ich bisher keins gefunden mit genau der gleichen...

  1. #1 TobiKapunkt, 03.01.2020
    TobiKapunkt

    TobiKapunkt 1er-Interessent(in)

    Dabei seit:
    25.10.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Velbert
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Tobias
    Hallo zusammen

    ich habe bereits einige Threads hier im Forum gelesen allerdings habe ich bisher keins gefunden mit genau der gleichen Problematik.

    Hier ein paar Infos zu meinem Auto:
    Modell: E87 118i FL (2 Liter/143 PS)
    Bauhjahr: 2008
    Kilometerstand: ca 146300 km

    Bin heute morgen normal los gefahren und hatte knappe 400 km vor mir.
    Nach den ersten 100 km habe ich eine kurze Pause auf einem Rastplatz eingelegt. (Wagen geparkt und aus gemacht).

    Nach ca 10 Minuten wieder ins Auto gesetzt und wollte starten... Leider nein. Auto startete nicht. Motor machte zwar Geräusche aber es war als würde er nicht zünden.

    Nach einigen Versuchen, diesmal mit Gas geben, sprang der Motor an. Fehlerspeicher (Carly) ausgelesen und folgende Fehlermeldung gehabt:

    Abgasrückführungsventil Adaption
    Code: 002A0F (bereits ein bekannter Fehler. War mir nicht neu in dem Moment. Wurde bisher nichts unternommen da, außer ein leichtes ruckeln im Stand, nichts gravierendes vorgefallen ist.)

    Abgasrückführungsventil, Regelabweichung Lageregelung
    Code: 002A0E (Fehler ist neu!)

    Fehler also gelöscht und die nächsten 300 km angetreten. Bin auf der Autobahn konstante 130 km/h (Tempomat) gefahren und konnte auch keinen Leistungsverlust oder Ruckeln etc feststellen. Schien alles soweit normal. Von der Autobahn runter und in den Stadtverkehr... Da fing das große Chaos erst an.

    Bin auf eine Ampel zu gerollt und die kupplung getreten. Motor fing wie wild an zu ruckeln und sich zu schütteln, Schaltknauf tanzte hin und her, Drehzahlmesser schwankte zwischen 500 und 1500 Umdrehungen. Motor ging aus!

    Beim Versuch den Motor zu starten wieder das gleiche Problem wie bei dem Versuch zuvor auf dem Rastplatz. Fehlerspeicher also wieder ausgelesen und einen neuen Fehler entdeckt:

    (kann ihn nicht mehr genau wiedergeben da ich ihn, in der eile (stand mitten auf der Kreuzung), gelöscht habe. Ich weiß nur noch dass es in etwa hieß: Unruhiger Leerlauf o.Ä.

    Fehler gelöscht, Auto startete mehr schlecht als recht. Bin auf dem schnellsten Weg in eine Werkstatt gefahren und habe ihn dort noch einmal auslesen lassen.

    Fehler sind identisch mit den beiden AGR Fehlermeldungen + Katalysator Konvertierung im Schichtbetrieb Code: 0x2A26

    Die Werkstatt selbst hat die Fehler gelöscht, wollte an dem Auto selbst aber nichts machen da ich morgen wieder zurück nach Hause muss und somit nicht die Möglichkeit habe das Auto in der Werkstatt zu lassen. (400 km von zu Hause entfernt).

    Kennt jemand diese Fehler und kann vielleicht helfen?

    Hoffe dass das Auto morgen anspringt und ich nach Hause komme...
     
  2. #2 SilberE87, 03.01.2020
    Zuletzt bearbeitet: 03.01.2020
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    3.466
    Zustimmungen:
    1.141
    Ort:
    Norddeutschland
    Wie genau stellst Du Dir die Hilfe jetzt vor? AGR prüfen, vielleicht reinigen oder ersetzen. Konvertierung im Schichtbetrieb ist bei dem Motor ja nichts Neues, kann mit dem NOx Sensor zusammenhängen, aber auch das Ende vom Katalysator ankündigen.
    Kannst ja mit Carly die Regeneration bei Fahrtantritt anstoßen.
     
    TobiKapunkt gefällt das.
  3. #3 TobiKapunkt, 03.01.2020
    Zuletzt von einem Moderator bearbeitet: 03.01.2020
    TobiKapunkt

    TobiKapunkt 1er-Interessent(in)

    Dabei seit:
    25.10.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Velbert
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Tobias
    AGR wurde erst im Sommer ausgebaut und gereinigt (verkokt war es nicht).

    Mir ist gerade eingefallen dass das AGR bei BMW neu kalibriert wurde, der Fehler aber weiterhin auftritt. Hat also nichts gebracht. Ersetzen lassen möchte ich es nächste Woche auf alle Fälle.

    Nox sensor ist ein gutes Stichwort. Werde es mal prüfen lassen aber sollte dann nicht eigentlich was davon im Fehlerspeicher stehen?
     
  4. #4 TobiKapunkt, 04.01.2020
    TobiKapunkt

    TobiKapunkt 1er-Interessent(in)

    Dabei seit:
    25.10.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Velbert
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Tobias
    So, habe die Rückfahrt problemlos geschafft.

    Vor Beginn der Fahrt habe ich den Fehlerspeicher gelöscht und die NOX Regeneration durchgeführt. Nach 400 (ca 380 km davon waren Autobahn) gefahrenen Kilometern habe ich den Fehlerspeicher erneut ausgelesen und keine Fehlermeldungen bezüglich Kat und AGR sind hinterlegt.

    Ich hoffe es bleibt dabei. Vielen Dank für den Hinweis.
     
Thema:

Motor startet schlecht bzw gar nicht

Die Seite wird geladen...

Motor startet schlecht bzw gar nicht - Ähnliche Themen

  1. 116d Baujahr 12/2012, Klapperndes Geräusch, klackern bzw. vibrieren im 1. und 2. Gang, evtl. Auspuff

    116d Baujahr 12/2012, Klapperndes Geräusch, klackern bzw. vibrieren im 1. und 2. Gang, evtl. Auspuff: Moin, ich fahre seit paar Wochen einen F20 116d aus dem Baujahr 12/2012 und bin soweit ganz zufrieden. Ich bin der 2.Besitzer, der Wagen hat...
  2. [E87] 118D Problem wenn Motor warm wird: Motor ruckelt stottert, Verbrauch steigt, Kupplung wird schwammig

    118D Problem wenn Motor warm wird: Motor ruckelt stottert, Verbrauch steigt, Kupplung wird schwammig: Das Problem mit dem stotternden Motor hatte ich bereits vor einem Jahr. Da war laut Werkstatt das AGR Ventil defekt und wurde getauscht. Dann war...
  3. Ölverlust Motor 135 i

    Ölverlust Motor 135 i: Hallo habe mal eine Frage zu meinem Problem !! Habe einen ölverlust festgestellt das öl läuft von oben runter am Abgaskrümmer vorbei u sammelt...
  4. 1er E87 Startet nicht

    1er E87 Startet nicht: Hi, 1er BMW Diesel BJ2010 Auto streikt Zündung ist tot. Kein Geräusch Radio, Fenster, Licht , Zentralverriegelung geht. Tankanzeige, Lüftung sind...
  5. [F21] Komisches Geräusch am Motor

    Komisches Geräusch am Motor: Liebe Gemeinde, ich fahre einen F21 116i Bj 2014 mit jetzt 70000km Laufleistung, checkheft gepflegt. Seit ein paar Tagen macht der Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden