Motor startet nicht

Diskutiere Motor startet nicht im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hi! Gleich vorweg: Ich hab keine Ahnung von Motoren und Technik (bin ein Mädchen :) ) Also - ich fahre einen 118d mit 22000km (bisher alles...

  1. #1 Gundula, 15.07.2008
    Gundula

    Gundula 1er-Interessent(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Lörzweiler
    Hi!
    Gleich vorweg: Ich hab keine Ahnung von Motoren und Technik (bin ein Mädchen :) )
    Also - ich fahre einen 118d mit 22000km (bisher alles super!).
    Das Problem taucht komischerweise immer morgens auf: Schlüssel rein, Knöpfchen drücken, die Lämpchen leuchten - aber sonst passiert nichts. Auch nicht nach 30 sekunden. Knöpfchen wieder drücken, Schlüssel raus - Spiel von vorne..... so nach dem 10ten mal klappt es dann und der Motor geht auf Anhieb an.

    Bin ich so doof oder was mach ich falsch????

    Gundula
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 koschi1986, 15.07.2008
    koschi1986

    koschi1986 1er-Liebhaber(in)

    Dabei seit:
    30.07.2007
    Beiträge:
    1.422
    Zustimmungen:
    0
    Ort:
    Vlotho
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Marcel
    Ich habe auch keine Ahnung, tippe auf Elektronik oder Wackelkontakt..

    Ein Fall für die Werkstatt..
     
  4. kay

    kay 1er-Fan

    Dabei seit:
    01.06.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    120d (FL)
    Hi Gundula, du tritts aber schon auf die Kupplung oder? Sonst starten er nicht und es geht nur die Zündung an (Lämpchen leuchten).
     
  5. #4 Gundula, 15.07.2008
    Gundula

    Gundula 1er-Interessent(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Lörzweiler
    :lol:

    Ja, ich trete die Kupplung.... ganz so blond bin ich dann auch wieder nicht :)
     
  6. kay

    kay 1er-Fan

    Dabei seit:
    01.06.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    120d (FL)
    War keine Anspielung auf dein Geschlecht oder Haarfarbe :lol: aber da stand nix von drin (Kupplung)

    Tritt das Problem denn häufig auf, also so das du es dem Werkstattmeister auch vorführen kannst, sonst stellt er schnell deine Glaubwürdigkeit in Frage ;-)
    Hast des Problem bei beiden Schlüsseln?
     
  7. #6 Gundula, 15.07.2008
    Gundula

    Gundula 1er-Interessent(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Lörzweiler
    Tja, genau das ist das Problem: der Vorführeffekt! Das Problem tritt alle paar Tage auf (zb heute und letzte Woche irgendwann mal) - ich sehe mich also schon in der Werkstatt stehen, dem Menschen (MANN!!! :wink: ) dort mit laienhaften Worten das Problem erklärend während er mich mit kritischer hochgezogener Augenbraue ansieht... deshalb dachte ich ja ich versuch's erstmal hier.... !

    Und auf die Idee mal den anderen Schlüssel zu probieren bin ich tatsächlich noch nicht gekommen - wird morgen ausprobiert!
     
  8. kay

    kay 1er-Fan

    Dabei seit:
    01.06.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    120d (FL)
    sehr gute Idee aber ich befürchte du wirst dich dem "Mann" stellen müssen :-D
     
  9. #8 Gundula, 15.07.2008
    Gundula

    Gundula 1er-Interessent(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Lörzweiler
    Ich werd's dann mal mit nem unschuldigen Augenaufschlag versuchen :)
     
  10. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Du hast ja keine Ahnung warum wir schon alles in der Werkstatt waren ...

    ich würd ganz klar die Werkstatt aufsuchen. Falls es ein Elektronikproblem ist wird es wahrscheinlichst im Fehlerspeicher abgelegt sein. Da brauchst du nichts vorführen.

    Ist das Auto noch in der Gewährleistung - sprich jünger als 2 Jahre?

    Werner
     
  11. #10 Gundula, 15.07.2008
    Gundula

    Gundula 1er-Interessent(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Lörzweiler
    Hi Werner,

    die Kiste ist jetzt zehn Monate alt - von daher glücklicherweise noch in der Garantie.
    Hoffen wir das im Fehlerspeicher was drin steht!

    Gundula
     
  12. #11 Spiderin, 15.07.2008
    Spiderin

    Spiderin 1er-Profi

    Dabei seit:
    23.05.2007
    Beiträge:
    2.664
    Zustimmungen:
    0
    liebe Gundula,

    ich geb Dir einen Rat: vergiss, dass Du eine Frau bist (und wie ich das mitbekommen habe, blond), geh hin, sag was Du zu sagen hast, wenn Dir einer nur im Geringsten blöd kommt, dann hau auf den Tisch, bestehe drauf dass der Service-Leiter hinzugezogen wird, erzähl ihm dass Du diskriminiert wirst und dass Du für Dein Geld gefälligst gescheit behandelt werden willst. Du wirst sehen, die hupfen wies nur geht. Wo simma denn? Ich bin auch eine Frau, zufälligerweise blond, aber erstens lasse ich mich deswegen nicht als blöd hinstellen, und zweitens tu ich das (hoffentlich) selber nicht. Also: lass Dir nichts gefallen, besteh auf Gewährleistung, und wenn der Vorführeffekt eintritt, dann lass sie den Fehlerspeicher auslesen, da werden ALLE sonderbaren Vorkommnisse aufgezeichnet, also auch Probleme beim Starten.

    viel Glück und: Kopf hoch :D
     
  13. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Na, dann ab zum Freundlichen und sag du hast Probleme ala "...." und die sollen das mal untersuchen/Fehlerspeicher auslesen.

    Auf jeden Fall ist das so wie du es beschreibst nicht normal. Das Problem kann hier in vielen Details stecken: Schlechter Kontakt, Glühkerzen, Steuergeräte, vielleicht ein Marderbiss ....

    PS. vielleicht bekommst du ja ein schickes Ersatzauto ....

    Werner
     
  14. #13 Gundula, 15.07.2008
    Gundula

    Gundula 1er-Interessent(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Lörzweiler
    Hi Spiderin,

    das war mal ein Plädoyer für mehr Weiblichkeit!
    Ich hab wahrlich kein Problem damit auf den Putz zu hauen und deutlich zu machen was ich will - aber ich kann mich und Dinge von denen ich keine Ahnung hab halt auch selbst ein bißchen auf die Schippe nehmen.
    Und ich eigentlich bin ich ja brünett - mit blonden Strähnchen *g*

    Aber danke für deinen Beitrag - ein Hoch auf uns Frauen!
     
  15. #14 koschi1986, 15.07.2008
    koschi1986

    koschi1986 1er-Liebhaber(in)

    Dabei seit:
    30.07.2007
    Beiträge:
    1.422
    Zustimmungen:
    0
    Ort:
    Vlotho
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Marcel
    Zur Not, einfach mal die ganze Sache filmen ;)
     
  16. #15 Gundula, 15.07.2008
    Gundula

    Gundula 1er-Interessent(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Lörzweiler
    Werner,

    ein Maderbiss??? Am Ende hab ich so ein Vieh noch unter der Motorhaube sitzen (die hab ich die letzten 10 Monate nämlich noch nicht wieder aufgemacht).
    Schönes Ersatzauto hört sich gut an... ich würde den X6 ja gerne mal testen *g*
     
  17. #16 Gundula, 15.07.2008
    Gundula

    Gundula 1er-Interessent(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Lörzweiler
    Koschi,

    du bist auch ein Scherzkeks! Klar ich dreh mal ein Filmchen mit der Handycam - ich stell's dann auf youtube, versprochen!
     
  18. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Ein Marder könnte es schon sein. Ist zwar tendenziell bei Benzinern wahrscheinlicher aber wer weiß.

    Vielleicht Zündkabel durchgebissen/angebissen oder so
     
  19. #18 Spiderin, 15.07.2008
    Spiderin

    Spiderin 1er-Profi

    Dabei seit:
    23.05.2007
    Beiträge:
    2.664
    Zustimmungen:
    0
    Ich glaub, das war eher als Beweis gedacht :)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Gundula, 15.07.2008
    Gundula

    Gundula 1er-Interessent(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Lörzweiler
    Klar als Beweis- aber wenn ich ein Filmchen drehe (schon wieder Technik!) wird's bestimmt lustig, das wollt ich euch dann nicht vorenthalten!
     
  22. JR275

    JR275 1er-Fahrer(in)

    Dabei seit:
    03.06.2008
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Südbaden
    Das mit dem Filmchen kann ich nur empfehlen. Hab ich bei meinem Astra auch so gemacht.

    Vor allem wenn der Fehlerspeicher nichts auswirft :such_doch: .

    Dann halten sie dich nämlich auch als Mann mit der Zeit für nen Hypochonder :D .

    Gruß
    Jochen
     
Thema: Motor startet nicht
Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. Motor zieht nicht...

    Motor zieht nicht...: Hallo zusammen, mein BMW 120i Baujahr 2006 150ps hat immer wieder Motorprobleme. Anfangs ständig die gelbe Motorleuchte, ruckeln und starker...
  2. 118i motor n13b16 vom 2013

    118i motor n13b16 vom 2013: Guten Abend zusammen Sind bei dem Motor n13b16 die zylinderlaufflächen aufgesprüht oder noch als echte " Zylinder" eingesetzt Ist reine interesse
  3. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  4. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  5. [E87] Müder Motor, liegts am DPF?

    Müder Motor, liegts am DPF?: Hallo 1er Gemeinschaft, ich lese schon seit 2 Jahren hier mit, habe mich aber nun aufgrund meines Anliegens auch mal registriert. Ich muss jetzt...