[E88] Motor startet nicht mehr

Diskutiere Motor startet nicht mehr im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Leute, seit einigen Monaten kommt es sporadisch vor, dass der N52 nicht beim ersten Versuch anspringt. Das ganze tritt nun mehrmals täglich...

  1. #1 dreizehn, 31.08.2019
    dreizehn

    dreizehn 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    334
    Zustimmungen:
    12
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Hi Leute,

    seit einigen Monaten kommt es sporadisch vor, dass der N52 nicht beim ersten Versuch anspringt. Das ganze tritt nun mehrmals täglich auf, aber natürlich nie wenn man beim Freundlichen vorstellig ist. Fehlerspeicher ist leider wie so oft leer. Batterie und Anlasser sind nicht die Übeltäter. Wenn der Motor läuft gibt es auch keine Probleme außer ein nicht ganz cremiger Leerlauf.
    Ich tippe auf einen schleichend sterbenden NWS?!
    Was meint ihr?
     
  2. #2 _HighTower_, 31.08.2019
    _HighTower_

    _HighTower_ 1er-Liebhaber(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    1.472
    Zustimmungen:
    975
    Vorname:
    Fabian
    Hatte ich letztens im Geschäft bei einem Z4, beim starten geht er wieder aus bzw hat starke Drehzahlschwankungen und braucht bis er sich einpendelt. Ergebnis war Stellmotor der Exzenterwelle defekt. Ließ sich zwar mit dem alten Motor laut Ista ohne Probleme anlernen, machte aber komische Geräusche beim anlernen. Motor getauscht, Endanschläge neu gelernt und der Wagen lief wie ein Uhrwerk. Leerlauf bei Kaltstart sofort da, wie fest genagelt.
     
    UPZ gefällt das.
  3. #3 dreizehn, 01.09.2019
    dreizehn

    dreizehn 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    334
    Zustimmungen:
    12
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Trat das beim Z4 auch sporadisch auf?
    Hätte jetzt vermutet, dass wenn der Stellmotor defekt ist, dann gibt es dauerhaft Probleme.
    Und ein defekter Stellmotor und somit Ausfall der Valvetronic sollte doch definitiv im Fehlerspeicher stehen.

    Werde den Wagen kommende Woche wieder beim Freundlichen abstellen. Hoffe das klappt fahrender Weise und nicht huckepack.
    Vielleicht finden die mit INPA auch etwas im Fehlerspeicher.
     
  4. #4 _HighTower_, 02.09.2019
    _HighTower_

    _HighTower_ 1er-Liebhaber(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    1.472
    Zustimmungen:
    975
    Vorname:
    Fabian
    War wohl ein schleichender Prozess laut Kunde. Kam halt erst nach dem es so extrem war. Unter der Fahrt funktionierte dann auch wieder alles und wenn der Wagen warm war trat das Problem gar nicht bzw in schwächerer Form auf.
     
  5. #5 dreizehn, 16.09.2019
    dreizehn

    dreizehn 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    334
    Zustimmungen:
    12
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Kurzes Update.
    Der Wagen war nun eine Woche beim Freundlichen. Getauscht wurde das Relais der Kraftstoffpumpe. Probleme sind seither nicht mehr aufgetreten. Hoffe mal das bleibt auch so.
     
    macerna und gotcha43 gefällt das.
Thema:

Motor startet nicht mehr

Die Seite wird geladen...

Motor startet nicht mehr - Ähnliche Themen

  1. [E87] 118D Problem wenn Motor warm wird: Motor ruckelt stottert, Verbrauch steigt, Kupplung wird schwammig

    118D Problem wenn Motor warm wird: Motor ruckelt stottert, Verbrauch steigt, Kupplung wird schwammig: Das Problem mit dem stotternden Motor hatte ich bereits vor einem Jahr. Da war laut Werkstatt das AGR Ventil defekt und wurde getauscht. Dann war...
  2. Lohnt Kaskoschaden rep. oder nicht mehr F20 120d

    Lohnt Kaskoschaden rep. oder nicht mehr F20 120d: Moin, am Samstagabend hat die Nachbarin es geschafft mit ihrem Peugeot 206CC, von der Mitte ihrer Beifahrertüre bis zur Stoßstange hinten, die...
  3. Ölverlust Motor 135 i

    Ölverlust Motor 135 i: Hallo habe mal eine Frage zu meinem Problem !! Habe einen ölverlust festgestellt das öl läuft von oben runter am Abgaskrümmer vorbei u sammelt...
  4. Ein M140i mehr im Rhein-Sieg-Kreis! :-)

    Ein M140i mehr im Rhein-Sieg-Kreis! :-): Hallo zusammen! :winkewinke: Vor wenigen Wochen habe ich mich zum 30igsten selber beschenkt und mir einen langersehnten M140i in Mineralgrau, BJ...
  5. LENKUNTERSTÜTZUNG AUSGEFALLEN Kein Servo mehr!

    LENKUNTERSTÜTZUNG AUSGEFALLEN Kein Servo mehr!: !! Lenkunterstützung ausgefallen!! Hi leute Brauche dringend eure Hilfe ! Vor 3 Monaten kam während der fahr die Fehlermeldung Lenkunterstützung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden