[E87] Motor springt nicht mehr an

Diskutiere Motor springt nicht mehr an im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Moin Moin an alle 1er Freunde, mir ist Heiligabend was ganz merkwürdiges passiert und weiß immernoch nicht wo denn das Problem liegt. Ich...

  1. p-towm

    p-towm 1er-Interessent(in)

    Dabei seit:
    12.08.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Edewecht
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Vorname:
    Jens
    Moin Moin an alle 1er Freunde,

    mir ist Heiligabend was ganz merkwürdiges passiert und weiß immernoch nicht wo denn das Problem liegt.

    Ich bin morgens zum Einkaufen gefahren und als ich nach dem Einkauf den Motor wieder starten wollte sprang er einfach nicht mehr an.

    Im Display kam erst zwei Fehlermeldungen, DTC deaktivert und Reifendruckkolle. Zu dem war auch die Motorkontrollleuchte an.

    Nach mehrmaligen Startversuchen kam dann auch eine ABS Fehlermeldung und BAtterie stark entlanden.
    Daraufhin habe ich eine Bekannten angerufen der mir dann Starthilfe gegeben hat aber auch dadurch sprang der Wagen nicht an.

    Das Fahrzeug ist ein 116i von ende 2004.

    Kann mir jemand helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ajezs

    ajezs 1er-Interessent(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Spritmonitor:
    Ich tippe ma ganz stark auf das "alt-bekannte" Problem mit der Steuerkette. Dazu findest du im Forum unzählige Beiträge...

    Vermutlich ist die Gleitschiene (Kettenführung) gebrochen, sodass keine Spannung mehr auf der Kette liegt und durch den Startvorgang die Steuerzeiten verstellt wurden.

    Das Starten würde ich an deiner Stelle sein lassen, dadurch machst du es dem Mechaniker nicht einfacher (verstellt sich immer weiter).

    Sollte es daran liegen, kannst du mit einer Reperatursumme von mindestens 1.000,-€ ausgehen :crybaby:
     
  4. p-towm

    p-towm 1er-Interessent(in)

    Dabei seit:
    12.08.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Edewecht
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Vorname:
    Jens
    Beim Anlassen ist kein rasseln oder klötern zu hören und es klingt auch nicht so als wenn das Ventilespiel nicht mehr stimmt und er nicht mehr richtig komprimieren würde.

    Es sind also keine äußerlichen Auffälligkeiten festzustellen.
     
  5. #4 Slater, 27.12.2013
    Zuletzt bearbeitet: 27.12.2013
    Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Steuerkette könnte hinkommen, aber die abs Fehler passen nicht dazu, am besten irgendwie mal auslesen lassen
     
  6. #5 jkmaintal, 27.12.2013
    jkmaintal

    jkmaintal 1er-Interessent(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Jürgen
    Würde auch auf die Steuerkette tippen. Hatte vor 2 Jahren das Problem. Austauschmotor und bei der Gelegenheit gleich noch die Kupplung getauscht (108.000 km).
     
  7. 73euro

    73euro 1er-Fan

    Dabei seit:
    08.10.2013
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Vorname:
    Tobias
    Die ganzen Fehlermeldungen kamen bei mir als Ich vergessen hatte mein Komfortsteuergerät anzuschließen :mrgreen:
    Würde erstmal die Elektrik kontrollieren bevor du über einen Austauschmotor nachdenkst.
    Steuergeräte sitzen rechts im Kofferraum hinter der Verkleidung.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. p-towm

    p-towm 1er-Interessent(in)

    Dabei seit:
    12.08.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Edewecht
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Vorname:
    Jens
    Problem gefunden

    Wir haben heute abend das Auto noch ausgelesen und es hat sich herausgestellt das er kein Signal vom Kurbelwellensensor bekommen hat folglich konnte auch das Timing für die Zündung nicht berechnet werden und somit war das starten nicht möglich.
    Die anderen Fehler konnten anschließend auch gelöscht werden.
    Ursache war wohl eine zu stark entladene Batterie wobei ich dann erwartet hätte das der Anlasser dann auch nicht mehr dreht und eine Meldung im Display hätte kommen müssen.

    Ich danke für die viele Hilfe die ich so schnell hier bekommen habe jedoch muss ich sagen es scheint nicht immer die Steuerkette zu sein :icon_smile: (zum Glück).
     
  10. #8 jkmaintal, 27.12.2013
    jkmaintal

    jkmaintal 1er-Interessent(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Jürgen
    Glückwunsch, Alles wird gut!
     
Thema: Motor springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. 1er bmw motorkontrollleuchte springt nicht an

    ,
  2. 1er bmw springt nicht an kein drehzahlsignal

Die Seite wird geladen...

Motor springt nicht mehr an - Ähnliche Themen

  1. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  2. 220i Cabrio (F23) Erfahrungen zum Motor

    220i Cabrio (F23) Erfahrungen zum Motor: Hi zusammen, alles noch sehr vage, ich plane jedoch bereits ein Fahrzeug für nächsten Frühjahr. Würde mir gerne mal ein Cabrrio gönnen und finde...
  3. [E81] Motor überhitzt und Öldruck niedrig

    Motor überhitzt und Öldruck niedrig: Hallo Liebes Forum, habe wiedermal Probleme mit meinem 116i BJ07 und 111000 km auf der Uhr. Und zwar leuchtet momentan, immer wenn ich mehr als...
  4. Untere Gänge gehen nicht mehr rein. 2, 4, 6

    Untere Gänge gehen nicht mehr rein. 2, 4, 6: Hallo, vor ein paar Monaten hatte ich leider einen Getriebeschaden mit meinem 1er. Genau auf der Heimfahrt als ich meinen Zweitwagen gekauft hab....
  5. Auto startet nicht mehr !

    Auto startet nicht mehr !: Hallo Mein 120d 177 PS BJ 2007 hat folgendes Problem beim Überholen habe ich kein Leistung mehr gehabt es hat geknallt Motor ging aus...