[E87] Motor Springt nicht an

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von Blaqface, 28.12.2014.

  1. #1 Blaqface, 28.12.2014
    Blaqface

    Blaqface 1er-Fahrer(in)

    Dabei seit:
    28.10.2014
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Hallo, habe das Thema schon gepostet aber im falschen Bereich und keine Antworten bekommen, deswegen probier ich es mal hier:

    Ich Habe gestern Abend meinen Wagen an der Strasse geparkt. Ich wollte heute los fahren, plötzlich springt er nicht mehr an.
    Anlasser dreht sich, er will aber es tut sich nichts.
    Habe versucht ihn zu überbrücken mit 2 verschiedenen Autos und Überbrückungskabel aber es tut sich nichts.

    Hat das was mit der Kälte zu tun? Irgendjemand eine Idee woran es liegen könnte?
    [​IMG]
    Hier der Fehlercode, habe ihn zur nächsten Werkstatt abschleppen lassen. Kann jemand was damit anfangen? Gelbe Motorkontrollleuchte und ABS leuchtet.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cris

    Cris 1er-Fan

    Dabei seit:
    18.02.2010
    Beiträge:
    768
    Zustimmungen:
    0
    Ort:
    72***
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Cris
    hallo,

    ist vermutlich die wegfahrsperre. hast Du mit dem anderen Schlüssel probiert zu starten?
    fehlerspeicher erst aber löschen
     
  4. Ben118

    Ben118 1er-Fahrer(in)

    Dabei seit:
    11.12.2010
    Beiträge:
    342
    Zustimmungen:
    1
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    wenns die wegfahrsperre ist, würde er den anlasser überhaupt drehen lassen??

    aber von den aufgezeigten fehlern wäre nur die wegfahrsperre relevant.
     
  5. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    ja normalerweise dreht er dann trotzdem.

    Ich würde mal den Zweitschlüssel probieren.
    Eventuell spinnt dein Schlüssel den du probiert hast.
     
  6. #5 Blaqface, 29.12.2014
    Zuletzt bearbeitet: 29.12.2014
    Blaqface

    Blaqface 1er-Fahrer(in)

    Dabei seit:
    28.10.2014
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Komme gerade aus einer freien Werkstatt wo mein kleiner steht. Soll mit dem Wagen zu BMW und neu codieren lassen
    Leider hat bmw in Bielefeld erst nächste Woche Zeit. Toll!!!!

    Zweitschlüssel funktioniert auch nicht..
     
  7. #6 Blaqface, 02.01.2015
    Blaqface

    Blaqface 1er-Fahrer(in)

    Dabei seit:
    28.10.2014
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Heute anruf vonbmw.
    Motorschaden. Habe den wagen nicht mal 4 wochen kann ich damit zum anwalt?
     
  8. #7 bananenbrot, 02.01.2015
    bananenbrot

    bananenbrot 1er-Fahrer(in)

    Dabei seit:
    17.12.2014
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    FFM
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vom Stehen einen Motorschaden bekommen?
    Also da würde ich mal nach mehr Details fragen
     
  9. #8 fanboy130, 02.01.2015
    fanboy130

    fanboy130 1er-Fahrer(in)

    Dabei seit:
    25.11.2011
    Beiträge:
    454
    Zustimmungen:
    198
    Ort:
    Tübingen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Stephan
    Hast den Wagen von privat gekauft?
     
  10. #9 Blaqface, 02.01.2015
    Blaqface

    Blaqface 1er-Fahrer(in)

    Dabei seit:
    28.10.2014
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Ja,
    Jahre gespart. Erster wagen. Von privat gekauft scheckheft bis 50T bei bmw
    Wie kann sowas blos sein!!!!
    Alle 4 Zylinder kaputt ventile etc.
     
  11. #10 Blaqface, 02.01.2015
    Blaqface

    Blaqface 1er-Fahrer(in)

    Dabei seit:
    28.10.2014
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Bin gerade im urlaub. Würde am liebsten nach hause, alles für den Arsch!!!
     
  12. #11 fanboy130, 02.01.2015
    fanboy130

    fanboy130 1er-Fahrer(in)

    Dabei seit:
    25.11.2011
    Beiträge:
    454
    Zustimmungen:
    198
    Ort:
    Tübingen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Stephan
    Hört sich alles ein wenig strange an. Der Wagen springt nicht mehr an und dann sollen plötzlich alle 4 Zylinder kaputt sein?
     
  13. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Ich finde es auch nicht nachvollziehbar. Dachte er wurde abgestellt. Und dann am nächsten Morgen ging er nicht mehr an. Das verwirrt mich schon sehr..
     
  14. #13 Blaqface, 02.01.2015
    Blaqface

    Blaqface 1er-Fahrer(in)

    Dabei seit:
    28.10.2014
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Es war aber genau so...
    Vielleicht habe ich durch das häufige überbrücken den schaden verschlimmert?
    Der bmw haendler hat eine kulanzanfrage gestellt. Aber scheckheft nur vom erstbesitzer bis 50tkm gepflegt dannach nicht mehr.
    Ich sehe schwarz.

    Was ist denn so einer wert mit nem Motorschaden?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    116i aus 2007? Puuuuh. Ich glaube so viel wird da mit Motorschaden nicht drin sein.
    Wie ist denn die Ausstattung?
     
  17. #15 Blaqface, 02.01.2015
    Blaqface

    Blaqface 1er-Fahrer(in)

    Dabei seit:
    28.10.2014
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Nur klima
    3te hand
    100tkm
    Schwarz. Drinne sehr gepflegt
     
Thema: Motor Springt nicht an
Besucher kamen mit folgenden Suchen
  1. bmw 1er 118d anlasser dreht motor startet nicht www.1erforum.de

    ,
  2. bmw 1er 118d anlasser dreht motor startet nicht

    ,
  3. bmw 116i wegfahrsperre code vergessen

    ,
  4. E87 wegfahrsperre zeigt es an,
  5. bmw 1er springt nicht an,
  6. bmw 1er f20 keine kompression,
  7. bmw motor 2 springt nicht an,
  8. 1er bmw motorkontrolleuchte springt nicht an,
  9. steuerkette 116i,
  10. bmw 116i keine kompression,
  11. bmw e87 wegfahrsperre,
  12. 1er bmw 116 wegfarschpere www.1erforum.de,
  13. n13 bmw motor springt nicht an
Die Seite wird geladen...

Motor Springt nicht an - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  3. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  4. 130i E87 springt nicht an mit Fehler Stellmotor

    130i E87 springt nicht an mit Fehler Stellmotor: Hallo, bin seit einem Jahr glücllicher Besitzer eines 130i E87 (Bauj. 2008) und bin am Vortag normal gefahren. Am nächsten Morgen springt er nicht...
  5. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...