Motor sehr schnell auf Betriebstemperatur

Diskutiere Motor sehr schnell auf Betriebstemperatur im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo Leute Ich aktiviere momentan vor jeder etwas "dynamischeren" Fahrt das Geheimmenü mit Temperatur Anzeige (Öl und Wasser - ein Witz das BMW...

  1. #1 Holk1ng, 24.07.2013
    Holk1ng

    Holk1ng Guest

    Hallo Leute

    Ich aktiviere momentan vor jeder etwas "dynamischeren" Fahrt das Geheimmenü mit Temperatur Anzeige (Öl und Wasser - ein Witz das BMW nicht wenigstens wassertemp. in den Instrumenten ablegt.) Jedenfalls ist mir aufgefallen wie schnell der Motor auf Temperatur kommt (auch nachts wenn es kühler ist)
    Normalerweise gilt ja die Faustregel 10-15 km warm fahren aber ich habe nach weniger als ca. 5 km schleichfahrt schon rund 85 c öltemp. und somit "fahrbereit".
    Wie ist das bei euch und kann man sich auf die Werte verlassen aus dem geheimmenü?

    Gruß

    Gesendet von meinem Nexus 4
     
  2. #2 ginawild, 25.07.2013
    ginawild

    ginawild 1er-Fahrer(in)

    Dabei seit:
    01.10.2012
    Beiträge:
    116
    Zustimmungen:
    0
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Spritmonitor:
    Ist natürlich abhängig von der Außentemperatur. Aber bei über 25 Grad lag die Õltemp.bei mir, in etwa auch so hoch. Habe so wie du, den 125i.
     
  3. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.800
    Zustimmungen:
    29
    Ort:
    Geseke
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2017
    Vorname:
    Sebastian
    Spritmonitor:
    liege beim 135i auch bei den tempraturen nach ca 8km
     
  4. #4 Avdohol, 26.07.2013
    Avdohol

    Avdohol 1er-Fan

    Dabei seit:
    02.03.2008
    Beiträge:
    633
    Zustimmungen:
    3
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Meines Wissens liegt das auch mitunter an den elektrisch gesteuerten Luftklappen, die bei noch nicht betriebswarmen Motor auf >ZU< bleiben. Somit wird der Motor sehr viel schneller heiß.
    Mein vorheriger 1er (E81) wurde auch sehr schnell warm.
    :thumbs:

    Gruß
     
  5. Stachi

    Stachi 1er-Fahrer(in)

    Dabei seit:
    29.04.2013
    Beiträge:
    76
    Zustimmungen:
    0
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Würde auch gerne die Temperaturanzeige Öl/Wasser aus dem Geheimmenü öffnen, habe hierzu nur folgendes über die Suche gefunden:

    Vorgehen:

    1. Aus der Fahrgestellnummer (die letzten 5 oder 6 Zahlen) die Quersumme bilden:
    z.B. E123456 = entweder 21 oder 20

    2. Wagen aufschliessen

    3. Rückstellknopf des Tages-km-Zähler drücken und halten

    4. Zündung einschalten

    5. Warten bis eine Liste 1-4 angezeigt wird

    6. Punkt 4 "Entriegeln" auswählen

    7. Mit dem Tages-km-Rückstellknopf so oft drücken, bis bei Code die Zahl erscheint die man als Quersumme ausgerechnet hat. Wenn mit den 5 Zahlen nicht geht eben die mit 6 Zahlen ausprobieren

    8. Nun ist das Geheimmenue entriegelt und man kann diverse Dinge anschauen, wie z.B. Bordnetzspannung, Fehlerspeicher etc pp.

    Ist diese Vorgehensweise auch beim 125i zielführend und was ist vielleicht noch zusätzlich zu beachten (z. B. Rückstellung auf Normalanzeige, etc.)

    Schon mal vielen Dank für die Infos!

    :winkewinke: Stachi
     
  6. #6 Holk1ng, 30.07.2013
    Holk1ng

    Holk1ng Guest

    Ja gilt für alle Modelle. Grundsätzlich gilt: Knopf gedrückt halten zum bestätigen oder zum verlassen eines untermenüs und Knopf kurz drücken zum durch schalten der Menüpunkte. Zum verlassen dann Punkt 4 testende wählen und nochmals durch kurzes drücken bestätigen. Gruß

    Gesendet von meinem Nexus 4
     
  7. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.581
    Zustimmungen:
    12
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Nix..einfach machen, ist selbsterklärend. Entweder übers Menü wieder rausgehen oder Zündung aus und alles ist wie gehabt.
     
Thema: Motor sehr schnell auf Betriebstemperatur
Besucher kamen mit folgenden Suchen
  1. motor schnell auf betriebstemperatur

Die Seite wird geladen...

Motor sehr schnell auf Betriebstemperatur - Ähnliche Themen

  1. Race Chip Ultimate für EXX N 55 Motoren

    Race Chip Ultimate für EXX N 55 Motoren: Guten Tag, wir bieten Euch eine neuwertige Box von Race Chip an. Es handelt sich dabei um die größt mögliche, mit einer Leistungssteigerung von...
  2. [Verkauft] N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten

    N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten: Biete Unfallwagen M135i Baujahr 2013 57km zum Ausschlachten. Vielleicht braucht jemand einen Austauschmotor oder kennt jemanden oder schlachtet...
  3. [F20] BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist

    BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist: Hallo, ich habe seit längeren ein Problem mit meinem BMW 116i F20 EZ 06/2012. Wenn ich längere Strecken fahre (zB.: eine Stunde über die Autobahn...
  4. [E8x] Motor - Laufruhe

    Motor - Laufruhe: Hallo, anbei zwei Videos zu meinem 130er: 1. Motorlauf kalt (bitte auf Start, Laufgeräusche und Abstellgeräusche achten) [MEDIA] 2. Motorlauf...
  5. Angle eyes "blitzen" beim starten des Motors

    Angle eyes "blitzen" beim starten des Motors: Halo zusammen, ich habe meine originalen Angle Eyes Leuchtmittel gegen 2 LED's mit Vorschaltgerät getauscht. Wenn ich den Motor starte, blitzen...