[E8x] Motor sehr laut und keine Leistung!

Dieses Thema im Forum "BMW 118i" wurde erstellt von Enzolutz, 31.05.2013.

  1. #1 Enzolutz, 31.05.2013
    Enzolutz

    Enzolutz 1er-Interessent(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    Habe einen BMW 118i Automatikgetriebe! Keine Start/stop Automatik.
    Baujahr 2005 80t km.

    Ich wollte wegfahren und fuhr 10m dann ging er aus! Als ich ihn wieder starten wollte Tat er sich sehr schwer (er startet immernoch sehr schwer). Und jetzt hat der Motor nur noch geringe Leistung, ist so laut wie ein Traktor und hüpft fast wie Känguru! Was kann das sein bzw. Hatte schon mal jemand das Problem?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Emty

    Emty 1er-Liebhaber(in)

    Dabei seit:
    01.10.2010
    Beiträge:
    1.486
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
  4. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.195
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Beim 05er, also vFL, war das doch noch kein Problem, soweit ich weiß.

    Gesendet von meinem One X mit Tapatalk 2
     
  5. #4 hsebernhard, 02.06.2013
    hsebernhard

    hsebernhard 1er-Interessent(in)

    Dabei seit:
    27.01.2012
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Freising
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Baujahr:
    03/2011
    Vorname:
    Bernhard
    Spritmonitor:
    ein ähnliches Problem hatte ich früher mal an einem anderen Fahrzeug. Da war am Luftschlauch zwischen Luftmassenmesser und Zylinderkopf eine Schelle gerissen und der Motor zog dadurch Fremdluft. Folge war ein lautes Röcheln (Ansaugluft ohne Filter), Ruckeln und Leistungsverlußt durch unkontrollierte Luftzufuhr zur Einspritzanlage.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Motor sehr laut und keine Leistung!
Besucher kamen mit folgenden Suchen
  1. auspuff laut keine leistung

    ,
  2. bmw e46 auspuff dröhnt und keine leistung

    ,
  3. bmw 118i beim starten sehr laut

    ,
  4. auspuff laut und keine Leistung ,
  5. motor laut und keine leistung
Die Seite wird geladen...

Motor sehr laut und keine Leistung! - Ähnliche Themen

  1. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  2. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  3. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  4. Leistungssteigerung n55 Motor

    Leistungssteigerung n55 Motor: Hallo ich wollte mir mal vorschläge und Informationen zur Leistungssteigerung meines 135i Coupes holen. Ich wollte mir eine dp (200Zellen) und...
  5. [F20] Rücklicht leuchtet seit gestern auf die halbe Leistung

    Rücklicht leuchtet seit gestern auf die halbe Leistung: Das rechter Rücklicht leuchtet seit gestern auf die halbe Leistung. Ich erhalte keine Fehlermeldung auf dem Armaturenbrett, und wenn ich auf...