Motor schüttelt bei ca.900U/min

Dieses Thema im Forum "BMW 120i" wurde erstellt von Maxym, 09.08.2011.

  1. Maxym

    Maxym 1er-Fahrer(in)

    Dabei seit:
    17.12.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Hallo,

    wie Ihr sicher meiner Überschrift entnehmen könnt mugt mein Kleiner ein bisschen rum. :?
    Aufgefallen ist mir das Problem beim einschalten der Klimaanlage. Wird diese eingeschaltet wird ja die Leerlaufdrehzahl erhöht und dann schüttelt der Motor so. Hab gedacht es liegt an der Klima, dem ist aber nicht so.
    Bei ausgeschalteter Klima und die Drehzahl mit dem Fuß so auf ca. 900U/min geregelt, schüttelt es auch.
    Das Schütteln ist auch zu merken wenn der Motor runtertourt, kurz bei 900U/min schütteln, dann weiter unten wieder normaler Leerlauf.
    Aufgefallen ist mir auch wenn man im Standgas nur mal kurz das Gas antippt das die Drehzahl erstmal absagt und dann erst hochgeht. Kommt mir vor, als ob er sich verschluckt.
    Hat vielleicht Jemand eine Idee was das Problem sein könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Venard

    Venard 1er-Fahrer(in)

    Dabei seit:
    02.07.2010
    Beiträge:
    418
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    116i (FL)
    könnten zündaussetzer sein, die folge eines defekten nox sensors. ab damit zum freundlichen und den fahrzeugschlüssel auslesen lassen.
     
  4. Samaki

    Samaki 1er-Fanatiker(in)

    Dabei seit:
    21.04.2009
    Beiträge:
    3.118
    Zustimmungen:
    0
    Nur wenn er kalt ist?
     
  5. #4 TSV-Leo, 10.08.2011
    TSV-Leo

    TSV-Leo 1er-Fan

    Dabei seit:
    14.03.2011
    Beiträge:
    613
    Zustimmungen:
    2
    Ort:
    Simbach am Inn
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Vorname:
    Leo
    Spritmonitor:
    Auf dem Schlüssel wird's nicht stehen :wink:

    Tritt das Problem auch oberhalb der 900U/min auf?
     
  6. Maxym

    Maxym 1er-Fahrer(in)

    Dabei seit:
    17.12.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Das Problem tritt auf wenn er warm ist.
    Im kalten Zustand ist es mir noch nicht aufgefallen, dort läuft er ja auch leicht mit über 1000U/min, werde es aber morgen auf dem weg zur Arbeit beobachten.
    Oberhalb der 900U/min ist das Problem nicht vorhanden, ich sag mal so ab 1000U/min schnurrt er wieder.
     
  7. #6 Christoph, 10.08.2011
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Doch, der Fehlerspeicher-Inhalt wird auch auf dem Schlüssel abgelegt.


    Ich habe den Nockenwellensensor im Verdacht.
     
  8. #7 TSV-Leo, 10.08.2011
    TSV-Leo

    TSV-Leo 1er-Fan

    Dabei seit:
    14.03.2011
    Beiträge:
    613
    Zustimmungen:
    2
    Ort:
    Simbach am Inn
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Vorname:
    Leo
    Spritmonitor:
    Cool, hätte gemeint da werden nur BMW Werkstattbesuche abgelegt.
     
  9. #8 Horst-Fabian, 11.08.2011
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    Start des Motors ist aber ohne Probleme und immer bei 900 1/min?

    Irgendwelche Vorgeschichten? Nicht das das ein Folgefehler sein könnte.
     
  10. Sebl84

    Sebl84 1er-Liebhaber(in)

    Dabei seit:
    03.05.2011
    Beiträge:
    1.062
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    Ich glaube auch, dass es nen Unterschied gibt zwischen Schlüssel und richtigem Auslesen... War mal beim Freundlichen und da hab ich das so ein wenig rausgehört, weiß nicht mehr genau was er gesagt hatte, aber es klang danach als würde im Fahrzeug selbst mehr zu finden sein. Kann aber auch nicht so sein.
     
  11. Maxym

    Maxym 1er-Fahrer(in)

    Dabei seit:
    17.12.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Also das Problem tritt auf sobald der Motor Warm genug ist, so das die Leerlauf Drehzahl unter 1000U/min fällt.
    Startschwierigkeiten hat er nicht wirklich welche, ausser wenn er ungefähr einer Viertelstunde nach dem er Warm war wieder angelassen werden soll.
    Dort tut er sich schwer und es braucht ungefähr 3sek. bis er anspringt, hält aber die Drehzahl nicht und ich muss Gas geben damit er läuft.
    Ist er dann einmal im Schwung läuft dann alles wieder normal.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Flovv

    Flovv 1er-Fahrer(in)

    Dabei seit:
    06.11.2010
    Beiträge:
    159
    Zustimmungen:
    0
    luftmassenmesser def.
     
  14. Maxym

    Maxym 1er-Fahrer(in)

    Dabei seit:
    17.12.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Ist der Luftmassenmesser für all diese Fehler verantwortlich, oder nur des etwas länger dauernden anlassens des Motores?
     
Thema: Motor schüttelt bei ca.900U/min
Besucher kamen mit folgenden Suchen
  1. 116i Motor schaukelt

Die Seite wird geladen...

Motor schüttelt bei ca.900U/min - Ähnliche Themen

  1. Wechsel des Motor Hauben Schloss - Anleitung

    Wechsel des Motor Hauben Schloss - Anleitung: Hat jemand schonmal das Haubenschloss beim E87 gewechselt? Über dem Schloss befindet sich ein Träger. Sichtbar sind 6 Schrauben. Müssen alle 6...
  2. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  3. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  4. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  5. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....