[E82] Motor ruckelt/verliert Leistung!

Dieses Thema im Forum "BMW 118d" wurde erstellt von l_10, 30.01.2015.

  1. l_10

    l_10 1er-Fahrer(in)

    Dabei seit:
    11.11.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Hallo zusammen,

    ich benötige Hilfe mit meinem 118d Coupé...!

    Vor etwa 1 Woche habe ich bemerkt, dass der Motor "unruhig" und "schwammig" läuft. Hinzugekommen ist, dass das Auto seit einigen Tagen manchmal ohne ersichtlichen Grund anfängt zu ruckeln und Leistung verliert. Heute ist dann noch dazugekommen, dass in meinem Display das Start-Stopp Symbol nebst einem Ausrufezeichnen erschien. Laut Handbuch eine "Funktionsstörung".

    Ich bin daraufhin zu einem BMW AH gefahren, leider war die Werkstatt schon geschlossen. Nach einigem Hin und Her wurde mir dann in einem anderen BMW AH der Fehlerspeicher ausgelesen.

    Der FS hat folgendes gebracht:

    Gespeichert waren einige Fehler, zum Zeitpunkt des Auslesen selbst war jedoch kein Fehler vorhanden. Es waren jedoch gespeicherte Fehler vermerkt, der "jüngste" Fehler war laut FS gerade einmal 15 km her - ich nehme an, dass das Ruckeln/Leistungsverlust war.

    Codes sind:
    - P0336 - Beschreibung "Kurbelwellensensor, Signal" - falsches Signal
    - ohne Fehlercode (??) - Beschreibung "Bremsunterdrucksensor, Signal" - Unterbrechung oder Kurzschluss nach Masse
    - P0651 - Beschreibung "Speisespannung 2" - Kurzschluss nach Plus oder Masse
    - P0101 - Beschreibung "Luftmassenmesser" - Verhältnis berechnete zu gemessener Luftmasse zu klein
    - ohne Fehlercode (??) - Vorförderdrucksensor und ebenfalls wohl ohne Fehlercode Kraftstoff-Vorförderdruckregelung


    Ich bin nun mehr als ratlos, leider hatte der Mechaniker nur Zeit zum Auslesen des FS - für eine weitergehende Diagnose war ich viel zu spät dran. Der Mechaniker hat daraufhin die Fehler aus dem FS gelöscht und meinte, wenn ich "Glück" habe tauchen sie nicht mehr auf. Bin jedoch vorhin nochmal gefahren und das Auto "fühlt" sich immer noch so seltsam an. Eine genauere Diagnose ist hoffentlich am Montag möglich. Dennoch frage ich mich natürlich jetzt schon, was mit dem Wagen los ist.. :?

    Hat jemand eine Idee was das sein könnte?
    Warum taucht der Fehler nur sporadisch auf und nicht dauerhaft?
    Wo könnte ein Defekt vorliegen? In allen "Teilen" die im FS aufgeführt werden? :icon_neutral: Wäre das ein Fall für die Euro+?

    Zum Auto: Baujahr 6/12; 56 000 km; Hab noch Euro+ bis 6/15

    Danke für jede Hilfe!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 r-feschi, 01.02.2015
    r-feschi

    r-feschi 1er-Fahrer(in)

    Dabei seit:
    15.07.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Ort:
    Pfaffenheck
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    René
    Kann der KWS sein, den und wenn ja auch gleich den NWS neu, hatte ich mal beim 5-er, nur den KWS gemacht und kurz drauf kam auch der NWS. Die Dinger aber original nehmen, Zubehör kann zu ungenau in der Toleranz sein und dann geht das von vorne los.
     
  4. l_10

    l_10 1er-Fahrer(in)

    Dabei seit:
    11.11.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Hallo,

    erstmal Danke für die Antwort und die Tipps!
    Können die sonstigen Fehler ggf. Folgefehler des KWS sein? Seitdem der Wagen Probleme hat nehme ich auch einen leicht erhöhten Verbrauch wahr.
    Welche Laufleistung hattest du runter, als dein 5er Probleme gemacht hat?
     
  5. #4 spitzel, 01.02.2015
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.861
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Da es so viele Fehler sind:
    Masseproblem
    Marderbiss
    Feuchter Stecker
    Steuergeräte unter Wasser
    Kabelbruch
    Steuergerät defekt
     
  6. l_10

    l_10 1er-Fahrer(in)

    Dabei seit:
    11.11.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Hallo spitzel,

    danke für die Antwort..
    Hoffentlich bleibt mir die Sache mit dem Steuergerät erspart..
    Wirklich ärgerlich bei 56t km :icon_neutral:

    Hoffe ich bin morgen schlauer..
     
  7. Arntor

    Arntor 1er-Interessent(in)

    Dabei seit:
    06.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Hallo,
    der Fehler kommt mir doch sehr bekannt vor, jedenfalls ist die Auswirkung bei mir ziemlich ähnlich.
    Darf ich fragen was bei dir jetzt rausgekommen ist?
     
  8. l_10

    l_10 1er-Fahrer(in)

    Dabei seit:
    11.11.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Hallo Arntor,
    mein Kleiner ist heute zu einer etwas umfassenderen Diagnose beim Freundlichen.
    Ich hoffe ich weiß im Laufe des Nachmittags mehr. Der Fehler tritt sporadisch auf und lässt sich nicht reproduzieren. Dennoch stört es mich sehr..
     
  9. l_10

    l_10 1er-Fahrer(in)

    Dabei seit:
    11.11.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    So ein kleines Update von meiner Seite. Beim Freundlichen wurde auch nach einer genaueren Diagnose nichts gefunden. FS ist nach erneutem Ruckeln leer. Der Meister meinte jedoch, dass er ausgelesene Daten vom Steuergerät zum Check nach München geschickt hat und er sich melden wird, sobad er eine Rückmeldung bekommt. Ich bin gespannt ob dabei was raus kommt.
     
  10. TouBie

    TouBie 1er-Interessent(in)

    Dabei seit:
    24.04.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Aalen
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Tobias
    Hast du denn inzwischen einen Lösungsvorschlag oder so aus München erhalten, bzw. hast du das Problem immer noch?
     
  11. l_10

    l_10 1er-Fahrer(in)

    Dabei seit:
    11.11.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Hi,
    einige Zeit nachdem die Daten nach München geschickt wurden bekam ich einen Anruf vom Meister der mir sagte, dass wohl auf Empfehlung von BMW der Kettenspanner, Öldruck, Steuerkette und ob sich Spähne im Öl befinden kontrolliert werden soll.
    Der Spaß hätte mich zunächst mal 600-800€ gekostet laut Meister - mit der Chance, dass die Euro Plus die Diagnosekosten übernimmt wenn die Diagnose zum Fehler führt.
    Das war für mich erstma ein Schreck..klar man muss es machen aber für die bloße Diagnose 600-800€ aufzuwenden ist meines Erachtens schon heftig.

    Als ich am gleichen Tag von der Arbeit nach Hause gefahren bin (80 km BAB) hat mein 1er wieder massiv angefangen zu ruckeln, nach paar Minuten ging dann die orangene Motorleuchte an, daraufhin hab ich beim Autohaus angerufen und ich konnte gleich komme. Zu dem Zeitpunkt war ca 30 km vor Stuttgart. Ich bin dann wie es in der Betriebsanleitung steht sehr gemäßigt weitergefahren. Leider hat mein Kleiner dann gestreikt - wurde sehr laut und hat kein Gas mehr angenommen. Ergebnis war dass ich dann auf dem Standstreifen stand und der Motor einfach abging. Er ist dann wieder angesprungen und ich bin zu BMW gefahren - MKL ist kurz vorm Autohaus wieder abgegangen. Laut FS lags am
    Kurbelwellensensor, der wurd dann auf Kulanz von BMW und Diagnosekosten von Euro Plus übernommen.

    Bislang bin ich 350km ohne Ruckeln gefahren. Das Auto fühlt sich aber einfach anderst an, deswegen trau ich der Sache noch nicht.. :(

    Hast du ähnliche Probleme?
     
  12. TouBie

    TouBie 1er-Interessent(in)

    Dabei seit:
    24.04.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Aalen
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Tobias
    Hey.
    Nein zum Glück bin ich bisher von solchen Problemen weitestgehend verschont geblieben. Hätte mich jetzt nur Interessiert was denn der "verursachende" Fehler war, da ja schon einige beim Auslesen vorhanden waren.
    Mich wundert hierbei nur, dass die von seiten des :icon_smile: nicht auf die Idee kommen da nach einer gewissen Strecke eine Nachprüfung oder ähnliches zu machen um zu überprüfen ob das auch der Fehler war.
     
  13. l_10

    l_10 1er-Fahrer(in)

    Dabei seit:
    11.11.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Hi,
    die Reparatur ist jetzt 3 Tage her, laut :) kann das der Fehler gewesen sein - muss aber nicht. Falls er wieder ruckelt geht das Programm weiter.. :(
     
  14. l_10

    l_10 1er-Fahrer(in)

    Dabei seit:
    11.11.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    So, Ruckeln ist wieder da :angry::eusa_doh:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. l_10

    l_10 1er-Fahrer(in)

    Dabei seit:
    11.11.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Falls jemand hier mitliest:
    Ich habe mittlerweile ein neues Motorsteuergerät bekommen - mal sehen ob es hält. :icon_smile:
     
  17. #15 Billy84, 25.04.2015
    Billy84

    Billy84 1er-Fahrer(in)

    Dabei seit:
    11.10.2012
    Beiträge:
    111
    Zustimmungen:
    0
    Ort:
    Ingolstadt
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2011
    Und ist das Ruckeln nun weg mit dem neuen Motorsteuergerät?
     
Thema: Motor ruckelt/verliert Leistung!
Besucher kamen mit folgenden Suchen
  1. auto verliert ab und zu an leistung und ruckelt

    ,
  2. motor verliert leistung steuergerät

Die Seite wird geladen...

Motor ruckelt/verliert Leistung! - Ähnliche Themen

  1. wie viel leistung machbar?

    wie viel leistung machbar?: Hey Leute Ich wollte mal fragen, wie wie viel ps Ihr euren 123d aktuell so fahrt und was ihr so alles verändert habt? und würde es rein Leistungs...
  2. Wechsel des Motor Hauben Schloss - Anleitung

    Wechsel des Motor Hauben Schloss - Anleitung: Hat jemand schonmal das Haubenschloss beim E87 gewechselt? Über dem Schloss befindet sich ein Träger. Sichtbar sind 6 Schrauben. Müssen alle 6...
  3. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  4. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  5. [E82] Fahrzeug verliert große Mengen an Diesel

    Fahrzeug verliert große Mengen an Diesel: Hallo zusammen, Habe gerade eine frustrierende Entdeckung gemacht... Mein E82 118d BJ2009 (~120tkm) verliert seit heute früh bei laufendem Motor...