[E81] Motor ruckelt und geht im standgas aus!!!

Diskutiere Motor ruckelt und geht im standgas aus!!! im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, Ich wollte gerade zur autopflege als der wagen plötzlich ruckte und schlecht gas annahm ... Beim treten der Kupplung geht der motor...

  1. Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    236
    Zustimmungen:
    65
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Hallo Leute,

    Ich wollte gerade zur autopflege als der wagen plötzlich ruckte und schlecht gas annahm ... Beim treten der Kupplung geht der motor aus. Die gelbe Kontrolleuchte geht direkt mit an ! Kennt einer das Problem. Hab gerade den ADAC gerufen - mal gucken was der sagt... Werd ihn wohl zu BMW schleppen lassen müssen ...

    Google recherchen ergeben VANOS Probleme!

    Das Fahrzeug hat 92tkm runter - BJ2007
     
  2. Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    236
    Zustimmungen:
    65
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Diagnose sagt nockenwellensteller einlassseite und ventiltriebb- thermischer überlastschutz - sieht wohl nach dem N52 Vanos problem aus...
     
  3. #3 nikes23, 20.04.2013
    nikes23

    nikes23 1er-Fahrer(in)

    Dabei seit:
    19.06.2011
    Beiträge:
    268
    Zustimmungen:
    1
    Fahrzeugtyp:
    130i
    wie sieht der kühlwasserstand aus?Hat er irgendwie gestunken? Evtl. Temps kontrolliert worden?
     
  4. #4 Zeimen, 20.04.2013
    Zuletzt bearbeitet: 20.04.2013
    Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    236
    Zustimmungen:
    65
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Kühlwassertemperatur bzw. Mangelhafter Kühlmittelstand wäre doch wohl angezeigt worden!? Wäre doch wohl eine Füllstandswarnung bzw. eine Heißleuchte gekommen!? Eine Überhitzung hätte ich jedoch gerochen - ich arbeite in der Entwicklung Aggregatekühlung (jedoch bisher nur für andere Hersteller)...

    Wenn man in den Schubbetrieb geht (Schubabschaltung aktiv) läuft der Motor absolut rund - also schon mal grundsätzlich nichts grob-mechanisches. Das Zuckeln tritt nur bei Leistungsanforderung aus dem ECU auf, sodass die Vermutung nahe liegt, dass eine Eingangsgröße für das Zünd- bzw. Einspritzkennfeld nicht passt bzw. ein Steller nicht da steht wo er stehen sollte. LMM hab ich geprüft -kann schon mal ausgeschlossen werden ...

    Das Diagnosesystem des ADAC geht ja auch schon mal in Richtung VANOS bzw. Valvetronic. Mein Dienstrechner kommt leider nicht in die BMW-OBD rein - da fehlen die entsprechenden Treiber...
    Ich vermute dass er aufgrund der falsch stehenden Einlassnockenwelle (resultierend aus dem VANOS-Problem) die Valvetronic abgeworfen hat weil die Systeme ja im Eingriff stehen.

    Der ADAC hat ihn jetzt erstmal zu meinem Freundlichen geschleppt - der war aber schon im Feierabend. Montag gibts denn mehr zu dem Thema!

    Hatte gestern eine längere Tour mit dem Baby und war wiedermals restlos begeistert von dem Motor - jetzt sowas...
     
  5. #5 Chris_76, 20.04.2013
    Chris_76

    Chris_76 1er-Fahrer(in)

    Dabei seit:
    24.10.2012
    Beiträge:
    102
    Zustimmungen:
    1
    Ort:
    Anne Eier
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Vorname:
    Chris
    Hatte ich vor kurzem in ähnlicher Form.
    Motor im Stand unruhig und Drehzahlschwankungen. An einer Ampel dann Motorkontrollleuchte und ausgegangen.
    Im Endeffekt war der Öleinfülldeckel nicht richtig aufgeschraubt, konnte man gut hören das Luft entwich beim laufen im Stand.
     
  6. MH130

    MH130 1er-Fahrer(in)

    Dabei seit:
    25.02.2013
    Beiträge:
    315
    Zustimmungen:
    22
    Ort:
    Eifel/Laufeld/Wittlich
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Marcel
    klemmen evt die VANOS Magnetventile?!
     
  7. Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    236
    Zustimmungen:
    65
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    @mh130: richtig!

    Diagnose: Vanos Magnetventile klemmen!
     
  8. MH130

    MH130 1er-Fahrer(in)

    Dabei seit:
    25.02.2013
    Beiträge:
    315
    Zustimmungen:
    22
    Ort:
    Eifel/Laufeld/Wittlich
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Marcel
    :mrgreen:

    Dann ist es ja nur halb so wild ;-)

    Besser so als im dunklen zu tappen.

    Kostenrahmen dürfte es auch nicht sprengen aber halt ärgerlich.
     
  9. Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    236
    Zustimmungen:
    65
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Inzwischen sind die Magnetventile getauscht und er rennt wieder richtig traumhaft... Kostentechnisch war es wirklich human... Ich habe aber das gefühl, dass ich durch die aktion die kerzen gehimmelt habe. Wenn er warm ist ruckelt er bei 600 1/min im Standgas ein wenig. Wenn er bei 700 1/min läuft (Klima an) ist es weg. Werd die wohl mal tauschen... Welche sind denn empfehlenswert?

    Allem zum Trotz - vielen Dank BMW für dieses geile Aggregat! Da verzeiht man doch gerne mal was...
     
  10. MH130

    MH130 1er-Fahrer(in)

    Dabei seit:
    25.02.2013
    Beiträge:
    315
    Zustimmungen:
    22
    Ort:
    Eifel/Laufeld/Wittlich
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Marcel
    Mach meiner auch minimal. Evt sind wir auch einfach nur zu empfindlich :D
     
  11. #11 Steirer, 22.05.2013
    Steirer

    Steirer 1er-Interessent(in)

    Dabei seit:
    27.02.2013
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    Steiermark
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Hallo Simon!

    Hast du schon mal die Zündkerzen gewechselt? Normelerweise sollten sie bei 100.000tkm gewechselt werden. Du hast doch schon fast so viel. Ich habe meine mit ca.95.000tkm wechseln lassen. Im stand lief meiner auch unrund, mit den neuen Kerzen ist das jetzt weg. MFG
     
  12. #12 Gia198989, 22.05.2013
    Zuletzt bearbeitet: 22.05.2013
    Gia198989

    Gia198989 1er-Fahrer(in)

    Dabei seit:
    14.05.2012
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Hagen
    Hast du bei dem ausstausch des Magnetventil die Kette nicht Neu machen lassen?:-S Bekanntes Problem ...( Kette und Spanner) Neumachen lassen! Hatte mein dad auch beim E90;-) Ein ex Arbeitkollege hat bei BMW 15Jahre als Meister gearbeitet und er empfiehlte es NEU ... BMW nicht! Sehe da er läuft heute noch mit knapp 300000KM auf den Tacho!
     
  13. #13 Zeimen, 22.05.2013
    Zuletzt bearbeitet: 22.05.2013
    Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    236
    Zustimmungen:
    65
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Steuerkette? Was haben denn die Magnetventile mit der Kette zu tun? Soweit ich weiß hat der N52 keine Kettenprobleme!

    @steirer: Hört sich gut an das werd ich wohl mal machen. Laut serviceheft sind bei 72tkm neue Kerzen gekommen. Wer weiss ob das stimmt - kommt aus italien...
     
  14. MH130

    MH130 1er-Fahrer(in)

    Dabei seit:
    25.02.2013
    Beiträge:
    315
    Zustimmungen:
    22
    Ort:
    Eifel/Laufeld/Wittlich
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Marcel
    Wenn wir schon dabei sind. Welche sind die Besten Kerzen für den Kleinen und Anzugsdrehmoment bitte.
     
  15. Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    236
    Zustimmungen:
    65
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Anzugsmoment liegt laut "so wirds gemacht" bei 30+-3 Nm. Als Kerze wird im buch die NGK ILZFR6D11 empfohlen. Laut NGK Website stimmt das soweit...

    Erfahrungen?
     
  16. #16 Muhviehstar, 22.05.2013
    Muhviehstar

    Muhviehstar 1er-Fahrer(in)

    Dabei seit:
    14.06.2009
    Beiträge:
    249
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
Thema: Motor ruckelt und geht im standgas aus!!!
Besucher kamen mit folgenden Suchen
  1. stottern n52 standsgas

    ,
  2. mini cooper ruckelt und geht aus

    ,
  3. bmw 1er geht immer aus motor stottert

    ,
  4. 1er bmw motor ruckelt.und. geht aus,
  5. bmw e81 zündkerzen schwarz und motor stirbt ab,
  6. bmw ruckelt 600 700,
  7. bmwe61 motor geht aus,
  8. Motor ruckelt und geht aus - BMW 1er,
  9. bmw stottert im standgas,
  10. bmw 116i geht an der ampel aus,
  11. motor ruckelt geht im standgas aus,
  12. bmw f20 stottert im standgas,
  13. bmw e87 ruckelt im stand und geht aus,
  14. BMW 120 beim stehen rüttelt und geht aus,
  15. niedriger kühlmittelstand motor ruckelt,
  16. N52 geht einfach aus,
  17. motor ruckelt im stand und geht aus,
  18. BMW geht als aus und ruckelt dabei,
  19. motor ruckelt im standgas,
  20. bmw e87 qualmt geht aus,
  21. n52 bei gas würgen,
  22. n52 geht direkt aus,
  23. bmw ruckelt wenn man vom gas geht,
  24. bmw 1 auto ruckelt geht aus,
  25. n52 motor geht aus
Die Seite wird geladen...

Motor ruckelt und geht im standgas aus!!! - Ähnliche Themen

  1. BMW 116i E81 Baujahr 2009 - Motor ruckelt und hat Zündaussetzer

    BMW 116i E81 Baujahr 2009 - Motor ruckelt und hat Zündaussetzer: Hallo, ich bin neu hier und habe an euch mal eine Frage da ich einfach nicht mehr weiter weiß. Ich habe seit langer Zeit schon das Problem, dass...
  2. [E87] 118D Problem wenn Motor warm wird: Motor ruckelt stottert, Verbrauch steigt, Kupplung wird schwammig

    118D Problem wenn Motor warm wird: Motor ruckelt stottert, Verbrauch steigt, Kupplung wird schwammig: Das Problem mit dem stotternden Motor hatte ich bereits vor einem Jahr. Da war laut Werkstatt das AGR Ventil defekt und wurde getauscht. Dann war...
  3. Motor ruckelt bis 2000 Umdrehungen im kalten Zustand

    Motor ruckelt bis 2000 Umdrehungen im kalten Zustand: Hallo zusammen, ich fahre einen 1er BMW 116i E87 (Baujahr: 2009) und hatte letztens folgendes Problem festgestellt: Als der Motor noch relativ...
  4. [E87] Hilfe! Motor ruckelt extrem, kaum Leistung im unteren Bereich

    Hilfe! Motor ruckelt extrem, kaum Leistung im unteren Bereich: Hallo zusammen, ich habe mich hier angemeldet, da ich niemandem mit den gleichen Problemen gefunden habe. Kurz zu meinem Auto: 116i, E87,...
  5. [F20] BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist

    BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist: Hallo, ich habe seit längeren ein Problem mit meinem BMW 116i F20 EZ 06/2012. Wenn ich längere Strecken fahre (zB.: eine Stunde über die Autobahn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden