Motor ruckelt beim anlassen

Diskutiere Motor ruckelt beim anlassen im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hab vorhin mein Auto kurz anmachen müssen, um von der Straße auf die Einfahrt zu fahren und er lief auf einmal total unruhig. Beim Rückwärtsfahren...

  1. #1 RoadStar111, 21.11.2010
    RoadStar111

    RoadStar111 1er-Liebhaber(in)

    Dabei seit:
    08.03.2009
    Beiträge:
    1.847
    Zustimmungen:
    2
    Ort:
    Brühl (NRW)
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Olli
    Spritmonitor:
    Hab vorhin mein Auto kurz anmachen müssen, um von der Straße auf die Einfahrt zu fahren und er lief auf einmal total unruhig. Beim Rückwärtsfahren ist mir auch eine kleine Qualmwolkte entgegengekommen.

    Das hat mir jetzt keine Ruhe gelassen und wollte mal fragen, was das gewesen sein könnte ?

    Er stand den ganzen Tag und war somit also total kalt. Gestern bin ich noch 200 km über die AB geflogen und er hat geschnurt wie ein Kätzchen (sofern das ein Diesel kann :wink:).
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. LA1er

    LA1er 1er-Fahrer(in)

    Dabei seit:
    02.04.2010
    Beiträge:
    229
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Regeneration des Partikelfilters?

    (Sofern DPF vorhanden)
     
  4. #3 RoadStar111, 21.11.2010
    RoadStar111

    RoadStar111 1er-Liebhaber(in)

    Dabei seit:
    08.03.2009
    Beiträge:
    1.847
    Zustimmungen:
    2
    Ort:
    Brühl (NRW)
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Olli
    Spritmonitor:
    Danke, aber DPF kann es nicht sein, habe nämlich keinen.

    Noch andere Vorschläge was es sein könnte ?
     
  5. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Ich würd sagen da ist eine Glühkerze am Weg in die Tonne! Hatte ich im April dieses Jahr auch einmal, das war der 16.4.2010 (weiß ich noch ganz genau, am 17.4. war ja die HD Rundfahrt :mrgreen:), da hatter sich geschüttelt und lief unruhig. Zweite Mal Starten ging dann auch, bin zu BMW, die meinten eine Glühkerze hat nen Fehler und glüht halt nicht richtig, das heißt das wenns kalt ist der Kahn erst auf 3 Zylindern läuft bis der 4. zündet. Danach wurde es ja wärmer, von daher hab ich da bis jetzt keine neue Kerze reingebaut, mal schauen wie es diesen Winter ist... Bis jetzt noch keine Mucken gehabt!
     
  6. #5 RoadStar111, 21.11.2010
    RoadStar111

    RoadStar111 1er-Liebhaber(in)

    Dabei seit:
    08.03.2009
    Beiträge:
    1.847
    Zustimmungen:
    2
    Ort:
    Brühl (NRW)
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Olli
    Spritmonitor:
    Das wäre natürlich ne Möglichkeit, zumal meine Zündkerzen seit fast 2 Jahren drin sind. Inspektion soll laut BC erst im Februar 2011 sein.

    Ich bin morgen eh beim :icon_smile: wegen meinem Heckschaden, dann sollen sie direkt mal danach schauen.

    Danke dir.
     
  7. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Zündkerzen? Hoffentlich nicht im Diesel :narr:
     
  8. #7 RoadStar111, 21.11.2010
    RoadStar111

    RoadStar111 1er-Liebhaber(in)

    Dabei seit:
    08.03.2009
    Beiträge:
    1.847
    Zustimmungen:
    2
    Ort:
    Brühl (NRW)
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Olli
    Spritmonitor:
    Ähhh, Glühkerze natürlich !

    Jetzt hast du mich aber schön als absoluter Laie entlarvt, danke :mrgreen:
     
  9. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Wusste ich auch erst als der Mechaniker meinte "One Glowplug is broken" :grins:
     
  10. BrunoS

    BrunoS 1er-Liebhaber(in)

    Dabei seit:
    31.10.2007
    Beiträge:
    1.146
    Zustimmungen:
    0

    Deshalb heißen die Traktoren ja auch Selbstzünder. . . :wink:
     
  11. Nitro

    Nitro 1er-Fan

    Dabei seit:
    29.12.2006
    Beiträge:
    908
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    120d (FL)
    Moin!

    Hatte das gleiche vor ein Paar Wochen, zudem ist der Lüfter direkt nach dem Start mit angesprungen.
    Problem war ein defekter Temperatursensor, der sofort nach Start zu hohe Temps gemessen hat. Dadurch ging der Motor in ein Notprogramm.

    Achte mal auf den Lüfter, evtl. isses ja das...
     
  12. #11 RoadStar111, 22.11.2010
    RoadStar111

    RoadStar111 1er-Liebhaber(in)

    Dabei seit:
    08.03.2009
    Beiträge:
    1.847
    Zustimmungen:
    2
    Ort:
    Brühl (NRW)
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Olli
    Spritmonitor:
    Mein 1er war heute bzw. ist noch beim :icon_smile: und ich kann ihn morgen abholen.

    Hatte ja den Heckschaden und bei der Gelegenheit habe ich mal nachsehen lassen, aber wie nicht anders zu erwarten war, haben sie nichts gefunden.

    Der Meister meinte, er hätte ihn auch mal gestartet und es wäre alles normal gewesen. Naja, mal schauen wie es sich die nächsten Tage verhält.
     
  13. #12 ShadowDancer, 25.11.2010
    ShadowDancer

    ShadowDancer 1er-Fan

    Dabei seit:
    27.08.2009
    Beiträge:
    845
    Zustimmungen:
    1
    Ort:
    Ostbevern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    Ich finde es immernoch faszinierend das alles mögliche in der CheckControl angezeigt wird. Eine defekte Glühkerze allerdings nicht.
    Kennt jemand den Grund warum diese bei BMW nicht überwacht werden? Bei MB und der VW AG wird das zumindest angezeigt und man kann sich dann schon denken wo das Problem liegt.
     
  14. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.074
    Zustimmungen:
    13
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Wenn es wirklich die Glühkerze ist, klingt das logisch, das der Mechaniker beim :lol: gesagt hat, das alles ok ist, weil wahrscheinlich der Motor noch warm genug war, sodass er keine Glühkerzen gebraucht hat beim Starten.
     
  15. #14 blaueFlamme, 26.11.2010
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Taucht sowas im Fehlerspeicher über das Geheimmenü auf?
     
  16. #15 daylight06, 26.11.2010
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Hab das gleich Problem allerdings steht nichts im Fehlerspeicher vom Geheimmenü. Mit Sicherheit heißts dann wieder. "Es steht nichts im Fehlerspeicher und wir können nichts machen, 25€ für Auslesen bitte.":evil:
     
  17. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Bei mir wars im Fehlerspeicher hinterlegt, 253 Mal der gleiche Fehler :grins:
     
  18. #17 blaueFlamme, 26.11.2010
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    omg
     
  19. #18 daylight06, 26.11.2010
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Das heißt dann für mich wenn nichts im Fehlerspeicher hinterlegt ist liegts nicht an denn Glühkerzen oder?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Ist wahrscheinlich so daylight06!

    @blaueFlamme: Der Zylinder hatte halt 253x nicht richtig gezündet, das läppert sich schnell bei einer Leerlaufdrehzahl von 800rpm sprich 800 Zündungen pro Minute.
     
  22. #20 daylight06, 26.11.2010
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Hmm aber warum läuft er sobald es so unter -5 Grad hat dann die ersten paar sek auf 3 Zylindern.:?
     
Thema: Motor ruckelt beim anlassen
Besucher kamen mit folgenden Suchen
  1. nur beim starten des warmen motors ruckelt er 118i

    ,
  2. diesel wakelt beim anlassen

    ,
  3. bmw diesel motor kalt ruckelt beim anlassen

Die Seite wird geladen...

Motor ruckelt beim anlassen - Ähnliche Themen

  1. Brauche Hilfe beim Prüfstand Diagramm lesen!!

    Brauche Hilfe beim Prüfstand Diagramm lesen!!: Hi Freunde! Ich brauche die Hilfe von jemandem, der sich wirklich gut auskennt: Ich hatte mir mal eine KFO machen lassen. Diese wurde durch ein...
  2. 118i motor n13b16 vom 2013

    118i motor n13b16 vom 2013: Guten Abend zusammen Sind bei dem Motor n13b16 die zylinderlaufflächen aufgesprüht oder noch als echte " Zylinder" eingesetzt Ist reine interesse
  3. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  4. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  5. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...