Motor rasselt/brummt im Leerlauf

Diskutiere Motor rasselt/brummt im Leerlauf im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen, ich habe folgendes Problem: Das Auto ist warmgefahren und ich muss anhalten (rote Ampel oder Autobahnabfahrt). Wenn ich dann...

  1. noog

    noog 1er-Interessent(in)

    Dabei seit:
    07.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe folgendes Problem:

    Das Auto ist warmgefahren und ich muss anhalten (rote Ampel oder Autobahnabfahrt). Wenn ich dann auskuppele und im Leerlauf stehe rasselt der Motor. Drücke ich die Kuppung durch verschwindet dass Geräusch - lasse ich sie wieder kommen gehts wieder los mit dem Brummen. Außerdem gehen die Gänge dann sehr schwer rein und beim Rückwärstfahren (ist mal beim Einparken passiert) war keine Leistung da. Ich bin kaum von der Stelle gekommen. Nach ein paar Metern vorwärts wars dann wieder gut.

    Kennt das vielleicht jemand?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zimbo

    zimbo 1er-Fahrer(in)

    Dabei seit:
    27.10.2006
    Beiträge:
    274
    Zustimmungen:
    0
    Ort:
    Hamburg City
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2015
    @ noog!

    hat du klimaautomatik oder klimaanlage?
    wenn ja mach diese mal aus und versuch dies nochmal!
    wenn nämlich im leerlauf der kompressor der klimaanlage bzw automatik anspringt und volllast gibt kann es sein das der motor sich was anstrenden muß!

    Gruß

    Zimbo 8)
     
  4. noog

    noog 1er-Interessent(in)

    Dabei seit:
    07.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    @zimbo:

    Habe zwar eine Klimaautomatik, benutze sie im moment aber so gut wie nie. Habe nur ganz normal das Gebläse laufen. Scheint damit also nichts zu tun zu haben.

    Vielen Dank für Deine Hilfe.
     
  5. #4 Deichsteher, 12.11.2006
    Deichsteher

    Deichsteher 1er-Liebhaber(in)

    Dabei seit:
    13.09.2006
    Beiträge:
    1.464
    Zustimmungen:
    0
    Ort:
    Nähe Hamburg
    Fahrzeugtyp:
    130i
    Hi!
    Wenns rasselt während im Leerlauf die Kupplung nicht getreten ist,und bei getretener Kupplung Ruhe herrscht,scheint das Ausrücklager an der Kupplung defekt.
    Ist meistens nicht so schlimm,bin schon mal über 50000km so gefahren.
    Ein Grund für mangelnde Leistung(auch kurzfristig) kann das aber nicht sein.

    Gruß

    Stephan
     
  6. myild

    myild 1er-Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    2.167
    Zustimmungen:
    1
    kann es sein,
    das du es mit dem nagel verwchselst ? :wink: :?:
     
  7. noog

    noog 1er-Interessent(in)

    Dabei seit:
    07.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    @ myild

    kann es sein,
    dass Du in Rätseln sprichst ?!

    :?: :?: :?: :?: :?: :?: :?: :?: :?:
     
  8. myild

    myild 1er-Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    2.167
    Zustimmungen:
    1
    ES bezieht sich ja auf oben *G

    ne hast du schon recht...

    nöööö net wirklich *g
    Ich merke es grad selber was ich geschrieben hab ! :shock: :shock: :oops: :oops:

    Ich werde mal versuchen, beim nächsten Mal auf meien Schreibweise besonders zu achten!

    sorrry

    :oops:
     
  9. RS 265

    RS 265 1er-Fahrer(in)

    Dabei seit:
    02.06.2006
    Beiträge:
    253
    Zustimmungen:
    0
    Ort:
    Zuhause
    Moinsen Freunde,

    Das hört sich nach Kupplung an, weil der Kraftschluß manchmal fehlt!
    Mitnehmerscheibe rutscht leicht durch. :oops:
    (Verbindung vom Getriebe zum Motor) Die Kuplung trennt den Motor von dem Getriebe um Schaltvorgänge zu ermöglichen bzw.zu erleichtern.
    Die Mitnehmerscheibe überträgt dabei die Kraft des Motors auf das Getriebe.

    Gruß

    Ralf
     
  10. #9 reabimmug, 19.11.2006
    reabimmug

    reabimmug 1er-Interessent(in)

    Dabei seit:
    07.11.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Filderstadt
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    ich würde hier mal stark auf turbo tippen! unter last wirst du das rasseln nicht hören oder es ist vielleicht weg und der leistungsverlust lässt sich auch dadurch teilweise erklären. also einfach mal zum freundlichen und nachschauen lassen.
     
  11. #10 spiti01, 11.12.2006
    spiti01

    spiti01 1er-Fahrer(in)

    Dabei seit:
    16.05.2006
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    WOB
    ************************************
    Hi noog,

    das Geräusch wird - nach Deiner Beschreibung im Leerlauf bei warmem Motor, Kupplung NICHT getreten - ein sog. Losrad-Rasseln im Getreibe sein. Dabei werden die Zahnräder durch Drehschwingungen des Motors zu ungleichförmiger Drehung angeregt und es entsteht ein Rasseln.
    Trittst Du die Kupplung, ist das Geräusch weg, da das Getriebe vom Motor getrennt ist. In kaltem Zustand ist das Getriebeöl so zäh, dass die Eigendämpfung des dicken Ölpolsters das Geräusch nicht aufkommen läßt.
    Das ist nur ein kleiner Schönheitsfehler und absolut unkritisch!

    Die schlechte Schaltbarkeit bei Betriebstemperatur könnte durch eine ungenügend´trennende Kupplung oder ein gefressene Pilotlager verursacht werden. Unbedingt zum Freundlichen fahren!

    Die fehlende Leistung hat mit all dem nichts zu tun. Frag' einfach dazu auch den Freundlichen. Eventuell mußt Du ja nur etwas mehr Gas geben, damit sich Ladedruck aufbaut.
     
  12. #11 sakura_kira, 15.04.2007
    sakura_kira

    sakura_kira 1er-Fan

    Dabei seit:
    25.10.2006
    Beiträge:
    691
    Zustimmungen:
    0
    Ort:
    Weissenfels
    Hab heute ebenfalls dieses Rasseln bei warmem Motor gehört.(Nur im Leerlauf bei nichtgetretener Kupplung).
    Allerdings hört man das wirklich nur im Innenraum.(bin außen rumgeschlichen)
    Dazu kam dann das wenn man die Kupplung trat, es verschwand.
    Habe ich den Motor durch Tastendrücken ausgeschaltet wurde das rasseln kurz Lauter, klang ein wenig als ob er durch das "abwürgen" irgendwie das "loose Teil" ,oder was auch immer, schüttelt ... Radio war aus sonst hätt ichs vielleicht nicht mal gehört.
    Ist das das selbe Problem? ... mach mir Sorgen um meine Kupplung/Getriebe.
    Werds mal beobachten und hoffen das es nix schlimmes ist.
    Kraftschluss war aber unverändert,Gangwechsel auch kein Problem und riechen tut man auch nix.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Maks

    Maks 1er-Fahrer(in)

    Dabei seit:
    07.03.2007
    Beiträge:
    70
    Zustimmungen:
    0
    Das ist das Ausrücklager --> nur ein kleiner Schönheitsfehler ohne Auswirkungen.
     
  15. #13 munzi70, 07.11.2008
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.853
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    War heute beim Freundlichen wegen genau dieser Geräusche.

    Der Meister hat sich sehr viel Zeit genommen. Bin da anscheinend nicht der einzige - wie ich jetzt auch hier im Forum lese...

    Ist nen Schönheitsfehler, der schon an BMW gemeldet wurde. Aktuell keine Lösung! Speziell bei warmen Temparaturen (sehr flüssiges Öl) tritt es auf. Früher hat man dagegen dann dickflüssigeres Öl reingemacht, dann ging das GEtriebe aber nicht mehr so gut zu schalten....

    @spiti hats wunderbar erklärt! ;-)
     
Thema: Motor rasselt/brummt im Leerlauf
Besucher kamen mit folgenden Suchen
  1. motor wummert leerlauf

    ,
  2. steuerkette rasselt nicht mehr bei getretener kupplung

    ,
  3. lkw brummt im leerlauf

    ,
  4. Motor brummt im stand wenn der warm ist ,
  5. leerlauf auto surrt,
  6. brummen im leerlauf bei warmen motor N52,
  7. auto brummt beim einparken,
  8. motor brummt im stand
Die Seite wird geladen...

Motor rasselt/brummt im Leerlauf - Ähnliche Themen

  1. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  2. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  3. [E87] Müder Motor, liegts am DPF?

    Müder Motor, liegts am DPF?: Hallo 1er Gemeinschaft, ich lese schon seit 2 Jahren hier mit, habe mich aber nun aufgrund meines Anliegens auch mal registriert. Ich muss jetzt...
  4. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...
  5. Leistungsverlust und Motor läuft nach

    Leistungsverlust und Motor läuft nach: Hallo liebe Gemeinde, Ich habe folgendes Problem und möchte mal fragen ob einer von euch sowas auch kennt. Hatte es schon letztes Jahr, aber da...