Motor plötzlich aus und startet nicht mehr..

Diskutiere Motor plötzlich aus und startet nicht mehr.. im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; hallo leute, Heute nach der Arbeit bin ich ins auto eingestiegen. Motor ganz normal gestartet aus dem Parkplatz rausgefahren und ganz plötzlich...

  1. #1 Hellboy43, 26.04.2018
    Hellboy43

    Hellboy43 1er-Interessent(in)

    Dabei seit:
    26.04.2018
    Beiträge:
    5
    Zustimmungen:
    0
    hallo leute,

    Heute nach der Arbeit bin ich ins auto eingestiegen. Motor ganz normal gestartet aus dem Parkplatz rausgefahren und ganz plötzlich habe ich ein Geräusch gehört und motor ist ausgegangen. Wollte nochmal neu starten aber leider kein erfolg. Anlasser arbeit et beim starten aber motor springt einfach nicht an. Sofort adac angerufen- fehler ausgelesen. Einige fehler waren vorhanden

    Partikelfilter und Nockenwellensensor!!

    vor einer woche ging auch die Motorkontrollleuchte an, die mein Kumpel aber mit seinem mini diagnosegerät gelöscht hat. Seitdem kam es nicht mehr wieder. Der wagen fuhr auch ganz normal. Also kein ruckeln oder irgendwelche andere auffälligkeiten..

    Woran könnte es liegen?? Nockenwellensensor?? Oder kurbelwellensensor?? Vieleicht sogar steuerkette:(((? Aber dann würde auch der Anlasser drehen, oder?? Bitte um rat.

    Ps. Es ist ein 120D baujahr 2008

    Der kfz meister meinte, es könnte auch an der einspritzdüse liegen..
     
  2. #2 SilberE87, 26.04.2018
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    3.215
    Zustimmungen:
    1.012
    Ort:
    Norddeutschland
    Fehler löschen bedeutet nicht, dass er dann weg ist. Nun solltest Du damit zur Werkstatt, um zuerst den Nockelwellensensor zu prüfen.
     
  3. #3 Hellboy43, 26.04.2018
    Hellboy43

    Hellboy43 1er-Interessent(in)

    Dabei seit:
    26.04.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Auto steht schon im werkstatt. Kann es denn wegen nws sein??
     
  4. #4 SilberE87, 26.04.2018
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    3.215
    Zustimmungen:
    1.012
    Ort:
    Norddeutschland
    Der Fehler scheint darauf hinzudeuten.
     
  5. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    12.857
    Zustimmungen:
    3.802
    Ort:
    Stuttgart/Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Bei nem Geräusch und plötzlich aus, liegt der Verdacht zur Steuerkette zumindest nahe
     
  6. #6 Matt hias, 26.04.2018
    Matt hias

    Matt hias 1er-Fan

    Dabei seit:
    25.07.2017
    Beiträge:
    675
    Zustimmungen:
    353
    Ort:
    Regensburg
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2017
    Vorname:
    Matthias
    Bei intakter Steuerkette dreht der Anlasser noch, jedoch die Nockenwelle, falls die Steuerkette gerissen wäre (eher selten) nicht mehr. Dies müsste der ADAC aber geprüft haben. Sollte die Nockenwelle übersprungen sein, wird dies ohnehin teuer. Leider liest man vermehrt von Problemen mit der Steuerkette. Halte uns mal bitte auf dem Laufenden bezüglich der Diagnose aus der Werkstatt.
    ich wünsch dir natürlich das Beste.
     
    Hellboy43 gefällt das.
  7. #7 Hellboy43, 26.04.2018
    Hellboy43

    Hellboy43 1er-Interessent(in)

    Dabei seit:
    26.04.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Ich hoffe, dass es nichts grossartiges ist. Wollte ihn schon verkaufen. Vorgestern ins netz gestellt und auch schon ein angebot bekommen gehabt. Aber leider abgelehnt :(

    In paar beiträgen habe ich gelesen, dass der austausch von Nockenwellensensoren das Problem behoben hat.
     
  8. #8 Matt hias, 27.04.2018
    Matt hias

    Matt hias 1er-Fan

    Dabei seit:
    25.07.2017
    Beiträge:
    675
    Zustimmungen:
    353
    Ort:
    Regensburg
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2017
    Vorname:
    Matthias
    Das wäre natürlich die zuvorkommendste Lösung. :)
    Komisch nur, dass du ein Geräusch vernommen hast und du den Motor nicht mehr starten konntest.
     
  9. #9 Hellboy43, 27.04.2018
    Hellboy43

    Hellboy43 1er-Interessent(in)

    Dabei seit:
    26.04.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Könnte es auch iwas mit partikelfiltern zutun haben?? Laut fehlerauslesung - rußpartikelfilter und dpf fehlermeldung
     
  10. #10 Matt hias, 27.04.2018
    Matt hias

    Matt hias 1er-Fan

    Dabei seit:
    25.07.2017
    Beiträge:
    675
    Zustimmungen:
    353
    Ort:
    Regensburg
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2017
    Vorname:
    Matthias
    Da kann ich mir keinen Reim drauf machen. Der Dieselpartikelfilter kann natürlich auch schon zugesetzt sein. Leider ist mir nichts über deine Motorisierung, das Baujahr oder die Laufleistung bekannt. Hierzu einfach dein Profil befüllen.
     
  11. #11 Hellboy43, 27.04.2018
    Hellboy43

    Hellboy43 1er-Interessent(in)

    Dabei seit:
    26.04.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Es ist ein 120d - e82 - baujahr 2008 - km leistung ca 200tkm
     
  12. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    12.857
    Zustimmungen:
    3.802
    Ort:
    Stuttgart/Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Er sollte aber trotzdem starten, wenn der DPF voll ist/wäre
     
  13. #13 bay_2002, 27.04.2018
    bay_2002

    bay_2002 1er-Interessent(in)

    Dabei seit:
    29.01.2017
    Beiträge:
    37
    Zustimmungen:
    30
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Jochen
    Gilt das nicht auch für denn fall eines defekten Nockenwellen Sensors?
    Ich habe bei der Motorengeneration keine Erfahrungswerte, jedoch ist mein Z3 Coupé Bj. 2002 damals noch gelaufen als der Sensor defekt war. Zwar sehr träger, aber er lief.
     
  14. #14 Bobby Zee36, 27.04.2018
    Bobby Zee36

    Bobby Zee36 1er-Interessent(in)

    Dabei seit:
    12.08.2015
    Beiträge:
    24
    Zustimmungen:
    0
    Der Fehler mit dem DPF könnte schon vorher drin gewesen sein. Soweit ich weiß wird der Fehler nicht sofort angezeigt, erst ab einem bestimmten Level bekommt man dann die Meldung im Fahrzeug. Bei mir war die Meldung zum Beispiel mehrere 100km versteckt.
    Was oft falsch interpretiert wird ist dass die Meldung eines Sensors nicht gleich heißt dass er defekt ist. Wichtig ist was in der Fehlerbeschreibung steht. Könnte mir gut vorstellen dass die Kette gerissen ist und der Wert des Sensors nicht plausibel ist. Ich hoffe in deinem Fall ich liege falsch
     
Thema: Motor plötzlich aus und startet nicht mehr..
Besucher kamen mit folgenden Suchen
  1. bmw 1er 2 liter diesel Nockenwellensensor tauschen

    ,
  2. motor plötzlich ausgegangen

Die Seite wird geladen...

Motor plötzlich aus und startet nicht mehr.. - Ähnliche Themen

  1. Starkes Zittern beim Start dann Motor aus, Kontrollleuchte

    Starkes Zittern beim Start dann Motor aus, Kontrollleuchte: Hallo ihr Lieben, ihr habt mir bei meinem Boardcomputer mit dem nassen Steuergerät super gut geholfen. Es hat sich natürlich wieder ein neues...
  2. [E81] Kein Getrieberasseln mehr!

    Kein Getrieberasseln mehr!: Hallo, ich habe seit einem erneuten Getriebeölwechsel (74000km) kein Getriebrasseln mehr (Standardgetrieböl BMW-Spezifikation für MTF-LT3,...
  3. Motor geht selber aus und wieder an

    Motor geht selber aus und wieder an: Hallo liebe Gemeinde Ich habe folgendes Problem: Seit etwa 2 Wochen gibt es diese kurzen Momente (ca. 0.5 sek) wo die Elektronik und der Motor...
  4. E87 n45 magnetventile - motor startet nicht mehr

    E87 n45 magnetventile - motor startet nicht mehr: Moin, habe die magnetventile ausgebaut, in waschbenzin eingelegt, dichtungen erneuert und wieder eingebaut und jetzt startet der Motor nicht mehr....
  5. [F20] Fehler Anrieb, nix geht mehr

    Fehler Anrieb, nix geht mehr: Hallo zusammen, Ich habe gestern nach 20 min zügiger Autobahn Etappe eine Panne mit meinem 2013er 125d erlitten. Kurz vor der Ausfahrt auf der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden