[E87] Motor piept/pfeifft nach warmstart?!?

Diskutiere Motor piept/pfeifft nach warmstart?!? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo,alle zusammen Ich hab heute was komisches bemerkt.:swapeyes_blue: Hab mein Auto sehr warm abgestellt. Nach 20min bin ich wieder...

  1. Turtel

    Turtel 1er-Interessent(in)

    Dabei seit:
    16.03.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Bergheim
    Fahrzeugtyp:
    130i (FL)
    Hallo,alle zusammen

    Ich hab heute was komisches bemerkt.:swapeyes_blue:

    Hab mein Auto sehr warm abgestellt. Nach 20min bin ich wieder weitergefahren.
    Also Motor an und angeschnallt.

    Nach 10 metern hörte ich ein Hochfequentes pfeiffen für ca.30sekunden.
    (Scheint aus dem Handschuhfach zu kommen, zumindest die richtung).:haue:

    Danach war alles wieder ruhig, Motor läuft absolut rund.

    Kennt jemand dieses Geräusch, was ähnliches bemerkt bzw schon mal gehört?

    Gruß Turtel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.267
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi,

    was ist denn hinter dem Handschuhfach? Bei den E46 z. B. war dort der Gebläsemotor... der kann schon auch mal Geräusche machen, wenn ihm was nicht passt. Nee, Spaß bei Seite, sollte eigentlich nicht sein, doch sowas könnte ich mir deshalb gut vorstellen.

    Dass das vom Motor direkt kommt, glaub ich eher nicht. Du kannst ja mal versuchen, die nächsten Male mit offenem Fenster zu starten u. beobachten, ob das Geräusch eher von innen oder von außen kommt.

    Gruß
     
  4. Sebl84

    Sebl84 1er-Liebhaber(in)

    Dabei seit:
    03.05.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    kurze Frage dazu, wenn ich meinen 123d abstelle habe ich immer ein surren aus dem Motorraum was aber nach 1-2 Minuten aufhört, was ist das? War beim vorherigen 1er nicht so.
     
  5. Turtel

    Turtel 1er-Interessent(in)

    Dabei seit:
    16.03.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Bergheim
    Fahrzeugtyp:
    130i (FL)
    Hi

    Ha heute unterm Auto gelegen.
    Das summen/pfeifen scheint aus dem Tank zu kommen.

    Ich hoffe, die betriebsgeräusche der Benzinpumpe sollen so sein.
    Morgen gehts in die werkstatt zum probehören.

    Gruß Turtel
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Motor piept/pfeifft nach warmstart?!?
Besucher kamen mit folgenden Suchen
  1. bmw 130i piepen

    ,
  2. bmw 1 motor piepen

Die Seite wird geladen...

Motor piept/pfeifft nach warmstart?!? - Ähnliche Themen

  1. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  2. 220i Cabrio (F23) Erfahrungen zum Motor

    220i Cabrio (F23) Erfahrungen zum Motor: Hi zusammen, alles noch sehr vage, ich plane jedoch bereits ein Fahrzeug für nächsten Frühjahr. Würde mir gerne mal ein Cabrrio gönnen und finde...
  3. [E81] Motor überhitzt und Öldruck niedrig

    Motor überhitzt und Öldruck niedrig: Hallo Liebes Forum, habe wiedermal Probleme mit meinem 116i BJ07 und 111000 km auf der Uhr. Und zwar leuchtet momentan, immer wenn ich mehr als...
  4. Anlasser dreht, Motor startet nicht

    Anlasser dreht, Motor startet nicht: ich habe folgendes Problem mit meiner e87 116i bj.2006. Nach kurzer Fahrt habe das Auto geparkt und nach 10 min sollte ich weiter fahren aber...
  5. Motor ging beim beschleunigen einfach aus ...

    Motor ging beim beschleunigen einfach aus ...: Servus erst mal Wie die Überschrift schon sagt. Bin an der Kreuzung losgefahren und mitten beim beschleunigen bei ca. 20 - 25 km/h ging der Motor...