[E87] Motor "nagelt" unter Last

Dieses Thema im Forum "BMW 118i" wurde erstellt von Hardy128, 25.03.2014.

  1. #1 Hardy128, 25.03.2014
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo ,

    fahre einen 118i mit den N43 Motor.E.Z. ist 08.09 und habe mittlerweile 73000 Km runter.

    Seit ca. 9 Monaten habe ich ein starkes Nageln ab ca.1800 umdrehungen in der Kaltstartphase,aber nur unter Last und das auch nicht immer..Drehe ich den Motor im Stand hoch bis ca.2800 umdrehungen,nagelt der Motor nicht.Steuerkette liegt stramm an.Selbst geprüft,Motor gestartet und gleich wieder ausgeschalte,Öleinfülldeckel aufgeschraubt und die versucht die Steuerkette anzuheben.

    Der Fehlerspeicher wurde beim Freundlichen ausgelesen,ohne einen Fehler festzustellen und das Geräusch wäre normal, für mich hört sich das wie ein alter Mercedes Dieselmotor an.

    Fahre den wagen mit Super Plus und 0W40 original Bmw Öl.

    Der Wagen läuft ohne Ruckler und mir einen Verbrauch von 7,4 Litern.

    Hat jemand eine Idee?Ist das wirklich normal?Das nageln ist spätestens nach 2 Kilometern weg.



    Mfg



    Hardy128
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rrdesign, 27.03.2014
    rrdesign

    rrdesign 1er-Fan

    Dabei seit:
    16.08.2013
    Beiträge:
    529
    Zustimmungen:
    9
    Ort:
    Düsseldorf
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Robert
    Kannst du ein Soundfile hochladen damit man sich das mal anhören kann?
     
  4. #3 spitzel, 27.03.2014
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Das kann so vieles sein! Am besten mal einen anderen 118i fahren und prüfen ob der es auch hat.

    Wenn nicht wird es schwer den Fehler zu finden.


    Sent from Arcas 737
     
  5. #4 unni, 27.03.2014
    Zuletzt bearbeitet: 27.03.2014
    unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Mhm, ich denke du wirst das gleiche haben, viele N43 Fahrer hier...hab dazu auch mal einen Thread eröffnet und dort die Soundquelle aufgenommen und ein Bild davon gemacht...mal gucken...ich editier mein Post gleich ;)

    Habe jedenfalls auch ein "nageln" bzw klackern im Kaltlauf...ganz schlimm die ersten 500m, danach ist es eig sogut wie weg bzw nur noch das normale klackern des DI ist zu hören...


    e:

    http://www.1erforum.de/maengel-am-m...t-nicht-das-normale-nadeln-der-di-137912.html

    Hier ist mein Thread von damals...die Probleme schienen aber mehrere zu kennen/zu haben...

    e2: Und noch ein Thread der dazu passt

    http://www.1erforum.de/bmw-120i/hydrostoessel-139193.html
     
  6. #5 Hardy128, 27.03.2014
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo,
    der Wagen steht seit heute beim Freundlichen und laut Aussage des Meisters,sind der Kettenspanner und die Magnetventile defekt.Kosten soll das ganze 410 Euro.Morgen kann der Wagen wieder abgeholt werden.Melde mich dann wieder!

    Hardy128
     
  7. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Okay...könntest du dir vllt die Threads tdem mal angucken (vor allem, die Soundvideos) und ne Meinung dazu abgeben, in relation zu deinem, wie schlimm es ist? ;)
     
  8. #7 Hardy128, 27.03.2014
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo,
    bei mir hat sich das anders und schlimmer angehört.Diese Geräusche habe ich auch im Leerlauf und sollen normal sein.Laut Aussage des Freundlichen sind ja die Magnetventile und der Kettenspanner defekt .Die Magnetventile "steuern" ja die Nockenwellen,wenn die anfangs nicht richtig "steuern", können diese Geräusche entstehen.Beim Kettenspanner evtl.noch nicht genügend Spannung aufgebaut,sollen auch solche Geräusche entstehen.
    Werde morgen mit den Meister sprechen und mich wieder melden.


    Hardy128
     
  9. #8 Hardy128, 30.03.2014
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo,
    habe meinen Wagen seit Freitag zurück und das "Nageln" ist endlich weg:lol:
    Gewechselt wurden die Magnetventile und der Kettenspanner für insgesamt
    400 Euro beim Freundlichen mit Fehlerspeicher auslesen.Ich kann jeden empfehlen bei solchen Geräuschen,erstmal den Kettenspanner zu wechseln,kostet mit Einbau ca.100
    Euro.Seitdem Wechsel des Spanners liegt die Steuerkette stramm an.Kann man
    prüfen, indem man vor dem Kaltstart ,den Motoröldeckel aufschraubt und die darunterliegende Kette versucht anzuheben.Vorher lies sich die Kette morgens anheben,jetzt liegt sie stramm an.Ob das Nageln nur am Kettenspanner und/oder an den Magnetventilen lag,lässt sich nur mutmaßen,aber es ist weg.
    Mfg

    Hardy128
     
  10. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Alles klar, danke für die Info. Werd gleich mal nachgucken wie sich die Kette bei mir so verhält :)
    Hab eh schon lange mit dem gedanken gespielt den Spanner wechseln zu lassen, auch wenn ich schon die neue Revision drin hab...
     
  11. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Also nachdem meiner die Nacht über in der Garage stand, hab ich jetzt mal den Öldeckel geöffnet und versucht die Kette mit dem Finger anzuheben, was auch problemlos möglich war da diese doch leichtes Spiel hatte...muss ich mir jetz schon sorgen machen? :P
    Liegt deine Kette denn jetzt zu 100% gespannt drin ohne jegliches Spiel?
     
  12. #11 Flo95, 31.03.2014
    Zuletzt bearbeitet: 31.03.2014
    Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.194
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Ab zum Freundlichen damit!
    Sollte gespannt sein.
     
  13. #12 diggnboy, 31.03.2014
    diggnboy

    diggnboy 1er-Fahrer(in)

    Dabei seit:
    24.08.2012
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    NRW/Köln
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    Dave
    Spritmonitor:
    Evtl reicht ein neuer kettenspanner
     
  14. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Mittwoch Termin beim :) zum Kettenspanner wechseln und für Probefahrt mit dem 2er während ich warten müsste :P
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Kettenspanner, ich hab mittlerweile schon den dritten drinne bei rund 160000 runter, der hält so für 60000 danach mekert die Kette, warum auch immer, egal ob original von BMW oder bei febi( BMW Teile lieferer) selbst bestellt. Mittlerweile hab ich den in 5 Minuten gewechselt xD
     
  17. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Kettenspanner ist drin seit gestern Abend; Probefahrt mit dem 220d war angenehm aber nichts extrem berauschendes und den Motor jetz anmachen ist wieder eine wohltat...nichts rasselt mehr, nichts scheppert, auch nicht wenns kalt ist, einfach wieder top :) Gelungene 90 Eur :P
     
Thema: Motor "nagelt" unter Last
Besucher kamen mit folgenden Suchen
  1. bmw bei last klackert

Die Seite wird geladen...

Motor "nagelt" unter Last - Ähnliche Themen

  1. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  2. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  3. Leistungssteigerung n55 Motor

    Leistungssteigerung n55 Motor: Hallo ich wollte mir mal vorschläge und Informationen zur Leistungssteigerung meines 135i Coupes holen. Ich wollte mir eine dp (200Zellen) und...
  4. Diesel Motor Dämmung E87 N47

    Diesel Motor Dämmung E87 N47: Hallo, ich bin letztens einen X1 gefahren und muss sagen ich finde diesen ein klein wenig "wertiger" als den 1er. Wobei man bei beiden Fahrzeugen...
  5. [E81] Unruhiger Motor beim Kaltstart

    Unruhiger Motor beim Kaltstart: Moin Moin aus dem Norden! Ich bin neu hier und seit einer Woche glücklicher besitzer eines E81(116i), Bj. 11/2007. gelaufen hat er knapp 99.000...