[E87] Motor "nagelt" unter Last

Diskutiere Motor "nagelt" unter Last im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo , fahre einen 118i mit den N43 Motor.E.Z. ist 08.09 und habe mittlerweile 73000 Km runter. Seit ca. 9 Monaten habe ich ein starkes...

  1. #1 Hardy128, 25.03.2014
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo ,

    fahre einen 118i mit den N43 Motor.E.Z. ist 08.09 und habe mittlerweile 73000 Km runter.

    Seit ca. 9 Monaten habe ich ein starkes Nageln ab ca.1800 umdrehungen in der Kaltstartphase,aber nur unter Last und das auch nicht immer..Drehe ich den Motor im Stand hoch bis ca.2800 umdrehungen,nagelt der Motor nicht.Steuerkette liegt stramm an.Selbst geprüft,Motor gestartet und gleich wieder ausgeschalte,Öleinfülldeckel aufgeschraubt und die versucht die Steuerkette anzuheben.

    Der Fehlerspeicher wurde beim Freundlichen ausgelesen,ohne einen Fehler festzustellen und das Geräusch wäre normal, für mich hört sich das wie ein alter Mercedes Dieselmotor an.

    Fahre den wagen mit Super Plus und 0W40 original Bmw Öl.

    Der Wagen läuft ohne Ruckler und mir einen Verbrauch von 7,4 Litern.

    Hat jemand eine Idee?Ist das wirklich normal?Das nageln ist spätestens nach 2 Kilometern weg.



    Mfg



    Hardy128
     
  2. #2 rrdesign, 27.03.2014
    rrdesign

    rrdesign 1er-Fan

    Dabei seit:
    16.08.2013
    Beiträge:
    540
    Zustimmungen:
    10
    Ort:
    Düsseldorf
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Robert
    Kannst du ein Soundfile hochladen damit man sich das mal anhören kann?
     
  3. #3 spitzel, 27.03.2014
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Das kann so vieles sein! Am besten mal einen anderen 118i fahren und prüfen ob der es auch hat.

    Wenn nicht wird es schwer den Fehler zu finden.


    Sent from Arcas 737
     
  4. #4 unni, 27.03.2014
    Zuletzt bearbeitet: 27.03.2014
    unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Mhm, ich denke du wirst das gleiche haben, viele N43 Fahrer hier...hab dazu auch mal einen Thread eröffnet und dort die Soundquelle aufgenommen und ein Bild davon gemacht...mal gucken...ich editier mein Post gleich ;)

    Habe jedenfalls auch ein "nageln" bzw klackern im Kaltlauf...ganz schlimm die ersten 500m, danach ist es eig sogut wie weg bzw nur noch das normale klackern des DI ist zu hören...


    e:

    http://www.1erforum.de/maengel-am-m...t-nicht-das-normale-nadeln-der-di-137912.html

    Hier ist mein Thread von damals...die Probleme schienen aber mehrere zu kennen/zu haben...

    e2: Und noch ein Thread der dazu passt

    http://www.1erforum.de/bmw-120i/hydrostoessel-139193.html
     
  5. #5 Hardy128, 27.03.2014
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo,
    der Wagen steht seit heute beim Freundlichen und laut Aussage des Meisters,sind der Kettenspanner und die Magnetventile defekt.Kosten soll das ganze 410 Euro.Morgen kann der Wagen wieder abgeholt werden.Melde mich dann wieder!

    Hardy128
     
  6. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Okay...könntest du dir vllt die Threads tdem mal angucken (vor allem, die Soundvideos) und ne Meinung dazu abgeben, in relation zu deinem, wie schlimm es ist? ;)
     
  7. #7 Hardy128, 27.03.2014
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo,
    bei mir hat sich das anders und schlimmer angehört.Diese Geräusche habe ich auch im Leerlauf und sollen normal sein.Laut Aussage des Freundlichen sind ja die Magnetventile und der Kettenspanner defekt .Die Magnetventile "steuern" ja die Nockenwellen,wenn die anfangs nicht richtig "steuern", können diese Geräusche entstehen.Beim Kettenspanner evtl.noch nicht genügend Spannung aufgebaut,sollen auch solche Geräusche entstehen.
    Werde morgen mit den Meister sprechen und mich wieder melden.


    Hardy128
     
  8. #8 Hardy128, 30.03.2014
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo,
    habe meinen Wagen seit Freitag zurück und das "Nageln" ist endlich weg:lol:
    Gewechselt wurden die Magnetventile und der Kettenspanner für insgesamt
    400 Euro beim Freundlichen mit Fehlerspeicher auslesen.Ich kann jeden empfehlen bei solchen Geräuschen,erstmal den Kettenspanner zu wechseln,kostet mit Einbau ca.100
    Euro.Seitdem Wechsel des Spanners liegt die Steuerkette stramm an.Kann man
    prüfen, indem man vor dem Kaltstart ,den Motoröldeckel aufschraubt und die darunterliegende Kette versucht anzuheben.Vorher lies sich die Kette morgens anheben,jetzt liegt sie stramm an.Ob das Nageln nur am Kettenspanner und/oder an den Magnetventilen lag,lässt sich nur mutmaßen,aber es ist weg.
    Mfg

    Hardy128
     
  9. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Alles klar, danke für die Info. Werd gleich mal nachgucken wie sich die Kette bei mir so verhält :)
    Hab eh schon lange mit dem gedanken gespielt den Spanner wechseln zu lassen, auch wenn ich schon die neue Revision drin hab...
     
  10. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Also nachdem meiner die Nacht über in der Garage stand, hab ich jetzt mal den Öldeckel geöffnet und versucht die Kette mit dem Finger anzuheben, was auch problemlos möglich war da diese doch leichtes Spiel hatte...muss ich mir jetz schon sorgen machen? :P
    Liegt deine Kette denn jetzt zu 100% gespannt drin ohne jegliches Spiel?
     
  11. #11 Flo95, 31.03.2014
    Zuletzt bearbeitet: 31.03.2014
    Flo95

    Flo95 1er-Süchtling

    Dabei seit:
    13.05.2013
    Beiträge:
    11.202
    Zustimmungen:
    2.503
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Ab zum Freundlichen damit!
    Sollte gespannt sein.
     
  12. #12 diggnboy, 31.03.2014
    diggnboy

    diggnboy 1er-Fahrer(in)

    Dabei seit:
    24.08.2012
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    NRW/Köln
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    Dave
    Spritmonitor:
    Evtl reicht ein neuer kettenspanner
     
  13. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Mittwoch Termin beim :) zum Kettenspanner wechseln und für Probefahrt mit dem 2er während ich warten müsste :P
     
  14. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Kettenspanner, ich hab mittlerweile schon den dritten drinne bei rund 160000 runter, der hält so für 60000 danach mekert die Kette, warum auch immer, egal ob original von BMW oder bei febi( BMW Teile lieferer) selbst bestellt. Mittlerweile hab ich den in 5 Minuten gewechselt xD
     
  15. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Kettenspanner ist drin seit gestern Abend; Probefahrt mit dem 220d war angenehm aber nichts extrem berauschendes und den Motor jetz anmachen ist wieder eine wohltat...nichts rasselt mehr, nichts scheppert, auch nicht wenns kalt ist, einfach wieder top :) Gelungene 90 Eur :P
     
  16. #16 Hardy128, 03.04.2014
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo,
    der Wagen stand 2 Tage und habe vor dem Start nach der Steuerkette
    geschaut und sie war nicht mehr stramm:evil:.
    Habe den Motor gestartet und das Nageln war in abgeschwächter Form wieder
    da,ich könnte abk..zen.Mal sehen was der freundliche sagt.
    Habe noch einen Ford Fiesta auch mit Steuerkette und da ist selbst bei einer Woche Stillstand die Steuerkette noch stramm!!
    Mfg
    hardy128
     
  17. #17 Titan-Geschoss, 04.04.2014
    Titan-Geschoss

    Titan-Geschoss 1er-Interessent(in)

    Dabei seit:
    04.01.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Heilbronn
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Christian
    Das gleiche problem hab ich auch das die Steuerkette nicht mehr so stramm ansitzt. Der Freundliche von Herrmann-Rhein in Heilbronn meinte dass das Nageln bzw klappern so sein muss da es ein direkt einspritzer ist! Klingt für mich irgendwie unglaubwürdig. Weiss einer von euch zufällig ob die BMW Premium select Garantie nur bei dem BMW Händler gilt wo man den Wagen gekauft hat oder gilt die bei Jedem Vertragshändler?

    mfg Chris
     
  18. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.736
    Zustimmungen:
    1.206
    Vorname:
    Carlo
    bei jedem :wink:
     
  19. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Ein bisschen nageln tut er, das sollte aber nicht penetrant im Innenraum zu hören sein, man hört am besten wenns die Kette ist, wenn er kalt ist und zwischen 1500 und 2000 Umdrehungen vom gas geht, wenns dann rattert bzw. Brummt ist die Kette, wenn der dann warm ist und es ist Ruhe reicht meist der Spanner, ist es dauerhaft, muss die Kette mit neu
     
Thema: Motor "nagelt" unter Last
Besucher kamen mit folgenden Suchen
  1. bmw 116i e87 nagelt

    ,
  2. bmw 20d Motor nageln kalt

    ,
  3. bmw 116d nagelt im unterremdrehzahlbereich

    ,
  4. n43 tack tack geräusch beim start lauf,
  5. Nageln t3 unter last,
  6. bmw 1er 118i nagelt,
  7. bmw diesel nageln unter last,
  8. nagel defekter kettenspanner vti,
  9. diesel motor blechern unter last,
  10. bmw116i nagelt beim geben,
  11. bmw bei last klackert
Die Seite wird geladen...

Motor "nagelt" unter Last - Ähnliche Themen

  1. Race Chip Ultimate für EXX N 55 Motoren

    Race Chip Ultimate für EXX N 55 Motoren: Guten Tag, wir bieten Euch eine neuwertige Box von Race Chip an. Es handelt sich dabei um die größt mögliche, mit einer Leistungssteigerung von...
  2. [Verkauft] N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten

    N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten: Biete Unfallwagen M135i Baujahr 2013 57km zum Ausschlachten. Vielleicht braucht jemand einen Austauschmotor oder kennt jemanden oder schlachtet...
  3. [F20] BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist

    BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist: Hallo, ich habe seit längeren ein Problem mit meinem BMW 116i F20 EZ 06/2012. Wenn ich längere Strecken fahre (zB.: eine Stunde über die Autobahn...
  4. [E8x] Motor - Laufruhe

    Motor - Laufruhe: Hallo, anbei zwei Videos zu meinem 130er: 1. Motorlauf kalt (bitte auf Start, Laufgeräusche und Abstellgeräusche achten) [MEDIA] 2. Motorlauf...
  5. Angle eyes "blitzen" beim starten des Motors

    Angle eyes "blitzen" beim starten des Motors: Halo zusammen, ich habe meine originalen Angle Eyes Leuchtmittel gegen 2 LED's mit Vorschaltgerät getauscht. Wenn ich den Motor starte, blitzen...