Motor laut, aber ned immer?

Diskutiere Motor laut, aber ned immer? im BMW 116d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus Gemeinde, ich fahre meinen 116d seit mittlerweile 40.000 Kilometern (gesamt 228.000). Heute früh hat er plötzlich etwas länger als...

  1. #1 ellendraeger, 10.01.2023
    ellendraeger

    ellendraeger 1er-Interessent(in)

    Dabei seit:
    28.12.2022
    Beiträge:
    17
    Zustimmungen:
    0
    Servus Gemeinde,

    ich fahre meinen 116d seit mittlerweile 40.000 Kilometern (gesamt 228.000). Heute früh hat er plötzlich etwas länger als gewöhnlich zum anspringen gebraucht. Und vor allem wurde er ziemlich laut. Im Stehen, sowie beim beschleunigen, beim ausrollen war er wieder normal "leise", außer ich habe den Gang eingelegt, dann war er wieder genauso laut. Spannend finde ich, dass der Motor nach einer halben Stunde Autofahrt wieder normal "leise" war. Nach einem Neustart (immer noch warm) wieder laut.

    Der Wagen steht jetzt erstmal in der Werkstatt zur Sicherheit. Spontan wusste der Meister noch ned woran das liegen könnte. Außer, dass das Geräusch aus dem Motor kommt. Und er bisher ned auf Steuerkette tippt, da das Geräusch ja nicht immer auftritt.

    Was meint ihr Profis dazu?
    Was könnte es sein?

    Ein richtiger Motorschaden wäre natürlich finanziell schnell der Tod für das tolle Auto...
     
  2. #2 sasi1777, 10.01.2023
    sasi1777

    sasi1777 1er-Fahrer(in)

    Dabei seit:
    15.08.2020
    Beiträge:
    224
    Zustimmungen:
    147
    Ort:
    Herdecke
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2017
    tach,

    - "länger gebraucht zum starten"
    - "läuft rau, Nagelt"

    Kann ein Injektor sein der im Stand Raildruck verliert (deswegen längerer start), und zu viel einspritzt (Nagelt)
    oder das AGR-Ventil klemmt, zu viele Abgase lassen den Motor ersticken (längerer Start), Luftmassenfehler
     
  3. #3 ellendraeger, 10.01.2023
    ellendraeger

    ellendraeger 1er-Interessent(in)

    Dabei seit:
    28.12.2022
    Beiträge:
    17
    Zustimmungen:
    0
    Dankeschön für deine Ideen! Das wären zumindest Dinge die noch sinnvoll reparierbar wären.

    Bin gespannt was die Werkstatt sagen wird.
     
  4. #4 ellendraeger, 12.01.2023
    ellendraeger

    ellendraeger 1er-Interessent(in)

    Dabei seit:
    28.12.2022
    Beiträge:
    17
    Zustimmungen:
    0
    Auskunft Werkstatt:
    Geräusch ist wieder weg. Sowohl beim Kaltstart, als auch nach 10 Kilometer fahren und mehrfach mal gestartet tagsüber. Klingt normal.
    Er meint es könnte auch ein Teil an der Kupplung (Name des Teils habe ich vergessen) sein, dass des Geräusch sporadisch auftritt. Dafür müsste er aber das Getriebe ausbauen. Das lohnt sich also ned auf Verdacht.

    Fehlerspeicher sagt lediglich Partikelfilter bald voll.

    Er meint, das Modell hätte nimmer die große Steuerkettenproblematik.

    Ich könne einfach weiter fahren und mich melden, falls die Geräusche wieder kommen sollten.

    Jetzt weiß ich auch ned, was ich tun soll. Was meint ihr?
     
  5. #5 sasi1777, 12.01.2023
    sasi1777

    sasi1777 1er-Fahrer(in)

    Dabei seit:
    15.08.2020
    Beiträge:
    224
    Zustimmungen:
    147
    Ort:
    Herdecke
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2017
    dann wird das Zweimassenschwungrad bald defekt sein.
    da kannst schonmal drauf sparen... und wenn das Getriebe raus muss gleich ne neue Kupplung mit einbauen.

    das Komfortbauteil, irgendwann wird der motor anfangen zu schütteln dann ist höchste eisenbahn.
     
  6. #6 ellendraeger, 18.01.2023
    ellendraeger

    ellendraeger 1er-Interessent(in)

    Dabei seit:
    28.12.2022
    Beiträge:
    17
    Zustimmungen:
    0
    Meine Werkstatt hat nun das Zweimassenschwungrad gewechselt. Die Kupplung war schon sehr verschlissen. Das Geräusch beim Kaltstart ist allerdings leider immer noch vorhanden. :(

    Also vielleicht doch die Steuerkette... Ich habe was von einem Verschleißanzeiger für diesen N47 Motor gelsen ().
    Haben diesen manche Werkstätten (Raum Oberbayern) auf Lager oder muss ich diesen für 50 - 80 € extra kaufen und meinem Werktstattmeister geben?
     
  7. #7 ellendraeger, 24.01.2023
    ellendraeger

    ellendraeger 1er-Interessent(in)

    Dabei seit:
    28.12.2022
    Beiträge:
    17
    Zustimmungen:
    0
    Es war die Steuerkette... Motor springt nimmer an - danke für euere Ideen. Muss ein neues Auto suchen.
     
Thema:

Motor laut, aber ned immer?

Die Seite wird geladen...

Motor laut, aber ned immer? - Ähnliche Themen

  1. Lautes Klackern vom Motor

    Lautes Klackern vom Motor: Hey Leute, ich habe ein dickes Problem mit meinem 116i 109Ps von 2016. Er hat den 1,5 Liter B38 Motor verbaut. Im kalten Zustand läuft der Wagen...
  2. Lauter Motor beim Gas geben?

    Lauter Motor beim Gas geben?: Hallo liebe Community, Ich fahre einen 1er BMW 120d von 2010. Hat 160.000km runter. Zurzeit hab ich ein Problem und zwar, manchmal nicht immer...
  3. [E87] Verzögerte Gasannahme und lauter Motor (N43B20)

    Verzögerte Gasannahme und lauter Motor (N43B20): Hi, hab nen E87 116i mit knapp 80.000km. Baujahr 2010. 2.0 Liter (N43B20) Zündkerzen wurden 2014 bei 42.000 km getauscht. Die Steuerkette wurde...
  4. [F20] Lautes klackern beim Starten des Motors

    Lautes klackern beim Starten des Motors: Hallo :wink: Da ich jetzt so langsam nicht mehr weiter weiß, wollte ich hier mal um Rat fragen. Ich weiß, es ist immer bisschen schwer so eine...
  5. [E81] Motor läuft sehr unruhig und laut nach schalten über 2.500 Umdrehungen

    Motor läuft sehr unruhig und laut nach schalten über 2.500 Umdrehungen: Hallo 1er Team, mein 118d Facelift von 2009 mit 110.000 handgeschalteten km auf der Uhr bereitet mir etwas Sorgen. Wenn ich in einem Gang...