Motor läuft anders nach Ölwechsel

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Piotr88, 12.11.2014.

  1. #1 Piotr88, 12.11.2014
    Piotr88

    Piotr88 1er-Fahrer(in)

    Dabei seit:
    28.08.2014
    Beiträge:
    79
    Zustimmungen:
    15
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Peter
    Hallo zusammen,

    ich war heute beim subaru händler zum Ölwechsel, weil er um die Ecke ist.
    Hab das Auto dagelassen und dann Abends abgeholt.

    Wir haben fest insgesamt 100€ für den Ölwechsel ausgemacht. Er sagte er habe 5w30 eingefüllt da es billiger sei(???). hatte vorher 5w40

    nun habe ich festgestellt dass der service nicht zurückgestellt wurde und wenn ich im stau stehe, der wagen mehr vibriert und einen an den beinen kitzelt(sitz) und an der hand(schalthebel).

    das nervt und es war nicht so.

    liegt das am öl?


    mich wundert es, da wir als ich das auto zu ihm gebracht habe noch darüber geredet haben ob 0w40 oder 5w40. wollte halt das beste drin haben.

    bin ein bissl böse. hab ich grund dazu?

    danke für die hilfe

    lg =)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rasterman, 12.11.2014
    Rasterman

    Rasterman 1er-Fahrer(in)

    Dabei seit:
    13.04.2014
    Beiträge:
    105
    Zustimmungen:
    1
    Ort:
    Eifel
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Peter
    Dafür wären ein paar Daten über Motor ,BJ,u.s.w notwendig sonst wird das nix.
     
  4. #3 Piotr88, 12.11.2014
    Piotr88

    Piotr88 1er-Fahrer(in)

    Dabei seit:
    28.08.2014
    Beiträge:
    79
    Zustimmungen:
    15
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Peter
    120d,2005

    reicht das?
     
  5. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    :eusa_snooty:
     
  6. #5 Piotr88, 12.11.2014
    Piotr88

    Piotr88 1er-Fahrer(in)

    Dabei seit:
    28.08.2014
    Beiträge:
    79
    Zustimmungen:
    15
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Peter
    also sollte ich nicht morgen zur werkstatt und den löwen machen? ich finde es sowieso komisch dass mein service interwall nicht zurückgestellt wurde. und eine rechnung wollte der auch nicht geben, weil es spät war und er hätte sie schreiben müssen. hab irgendwie das gefühl mit dem billigsten öl abgespeist worden zu sein.
     
  7. #6 Rasterman, 12.11.2014
    Rasterman

    Rasterman 1er-Fahrer(in)

    Dabei seit:
    13.04.2014
    Beiträge:
    105
    Zustimmungen:
    1
    Ort:
    Eifel
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Peter
    Den Interwall zurückstellen könen die als Subaru Händler vielleicht nicht.Kannst aber auch selber machen,Anleitung müsste im Forum zu finden sein.
    Das es am Öl liegt kann ich mir nicht vorstellen,kenne es nur anders rum,das man meint der Motor läuft ruhiger.
     
  8. Edge

    Edge 1er-Fahrer(in)

    Dabei seit:
    22.09.2012
    Beiträge:
    291
    Zustimmungen:
    0
    Ort:
    MKK
    Modell:
    Coupé (E82)
    Vorname:
    Edge(Andreas)
    Viele setzen den ölfilter falsch ein
     
  9. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo






    Service zurückstellen (BMW neu)

    - Schlüssel in das Zündschloß einstecken
    - Start/Stop Taste drücken (Wichtig: ohne die Kupplung oder das Bremspedal zu betätigen) und warten bis die Service-Meldung erlischt.
    - Sofort nachdem die Service-Meldung erloschen ist, drücke und halte die Reset-Taste des Tageskilometerzählers. Nach 2 Sekunden erscheint ein Warndreieck, nach weiteren 2-3 Sekunden eine Ölkanne.
    (Anmerkung: Wenn die Taste zu lange gehalten wird (~10 Sekunden), wird das Service-Menü übersprungen und es erscheint ein Menü mit den Einstellungen des Bussystems, wiederhole in diesem Fall den Vorgang ab Schritt 1.)
    - Nun befindest du Dich im Service-Menü. Benutze den Drehknopf um durch die verschiedenen Menüpunkte zu navigieren.
    - Sobald du den Menüpunkt hast den Du zurücksetzen möchtest drücke die Bordcomputertaste am Lenkstockschalter. Nun sollte die Meldung "Reset" im Display angezeigt werden. Drücke die Bordcomputertaste für etwa 3 Sekunden, daraufhin siehst Du eine Uhr deren Zeiger sich bewegen bis der Vorgang beendet ist.
    - Nun kannst Du entweder einen weiteren Menüpunkt anwählen oder das Menü mit einer Betätigung der Start/Stop Taste verlassen.
    Achtung: Der Punkt "Bremsbeläge" lässt sich nur zurücksetzen, wenn neue Bremsbelagfühler verbaut wurden. Die alten sind in jedem Fall zu ersetzen, da diese einen veränderbaren Widerstand haben und nicht "digital" arbeiten, wie bei älteren Baureihen.



    Service zurückstellen (BMW alt)
    - Knopf des Tageskilometerzählers links im Armaturenbrett gedrückt halten
    - Zündschloss auf Stellung 1 (Radiostellung)
    - Reset SIA erscheint nach kurzer Zeit im Display (Knopf weiterhin gedrückt halten)
    - Reset SIA beginnt nach kurzer Zeit zu blinken (Knopf loslassen)
    - Nach 2-3 Sekunden (während des Blinkvorganges) Knopf erneut drücken
     
  10. #9 holger2811, 12.11.2014
    holger2811

    holger2811 1er-Liebhaber(in)

    Dabei seit:
    02.01.2009
    Beiträge:
    1.012
    Zustimmungen:
    1
    Ort:
    Lauffen am Neckar
    Fahrzeugtyp:
    118i (FL)
    also 5W30 klingt eigentlich "richtiger" - wenn es dann noch eine LL04-Freigabe hat ist es völlig korrekt.

    5W40 ? Das wäre doch LL98, noch nie gehört dass das ohne besonderen Grund bei BMW eingefüllt wird.

    Standard ist eher das 5W30 LL04.


    Allerdings, wenn er den Serviceintervall nicht zurückgestellt hat dann hat er sicher auch den Schlüssel nicht ausgelesen. Bei BMW sind ja an den Ölwechsel bei Bedarf andere Arbeiten wie Luftfilter und Zündkerzen gekoppelt. Um zu erfahren was nötig ist muß der Schlüssel ausgelesen werden sonst werden die gekoppelten Wartungen nicht gemacht.
     
  11. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    Subaru Händler kann das nicht :eusa_snooty:
     
  12. #11 holger2811, 12.11.2014
    holger2811

    holger2811 1er-Liebhaber(in)

    Dabei seit:
    02.01.2009
    Beiträge:
    1.012
    Zustimmungen:
    1
    Ort:
    Lauffen am Neckar
    Fahrzeugtyp:
    118i (FL)
    das will ich ja damit sagen ;) Es kann sein dass der Service unvollständig gemacht wurde.

    Allerdings, ich denke mit markenunabhängigen Diagnosetestern werden mit passendem Datensatz solche Sachen bestimmt auch angezeigt - man muß denn aber natürlich auch in OBD einstecken.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 BLACK-APEX, 12.11.2014
    BLACK-APEX

    BLACK-APEX Guest

    Ich kenne auch nur das 5W30 bei BMW und Mini.

    Lieber immer bei dem Öl bleiben, was das Auto schon immer bekommen hat :icon_smile:
     
  15. #13 Piotr88, 12.11.2014
    Piotr88

    Piotr88 1er-Fahrer(in)

    Dabei seit:
    28.08.2014
    Beiträge:
    79
    Zustimmungen:
    15
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Peter
    leute vielen dank für die antworten. dann habe ich mir das wohl nur eingebildet!

    schönen abend euch ;)
     
Thema: Motor läuft anders nach Ölwechsel
Besucher kamen mit folgenden Suchen
  1. auto läuft nach ölwechsel komisch

    ,
  2. motor läuft unrund nach ölwechsel

    ,
  3. motor läuft nach ölwechsel ruhiger

    ,
  4. motor läuft nach olwechsel nicht mehr so richtig bmw,
  5. auto läuft unrund Öl wechsel ?,
  6. motor rennt ruhiger nach ölwechsel
Die Seite wird geladen...

Motor läuft anders nach Ölwechsel - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  3. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  4. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  5. Leistungssteigerung n55 Motor

    Leistungssteigerung n55 Motor: Hallo ich wollte mir mal vorschläge und Informationen zur Leistungssteigerung meines 135i Coupes holen. Ich wollte mir eine dp (200Zellen) und...