Motor "Klingeln" im EcoPro-Modus

Dieses Thema im Forum "BMW 125i / 220i / 228i" wurde erstellt von DMC, 25.06.2013.

  1. DMC

    DMC 1er-Fahrer(in)

    Dabei seit:
    18.04.2007
    Beiträge:
    149
    Zustimmungen:
    0
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Hallo zusammen, :winkewinke:

    mein Auto steht aktuell beim Freundlichen. Grund mitunter:
    Wenn ich in den EcoPro-Modus schalte, klingelt / rasselt der Motor recht laut. Im Stand kaum hörbar, aber so bald man die Drehzahl anhebt und abrupt vom Gas geht hört man ein recht hohes "klingeln" aus dem Motor. Noch besser reproduzieren lässt sich das Ganze, wenn man während der Fahrt mit Zwischengas runterschaltet - da wirds dann schon fast peinlich, so laut ist das Geräusch bei offenem Fenster hörbar :(.

    Es definitiv nicht das Klackern der Direkteinspritzung, da diese deutlich tiefer vor sich hin arbeitet... . Falls das Geräusch nicht weg ist, kann ich evtl. auch mal ein Soundfile machen.Schalte ich auf Sport oder Comfort, ist alles ok.

    Ich wollte nur mal hören, ob ihr auch so ein Geräusch im Eco Modus hört bzw. euch etwas ähnliches aufgefallen ist?


    Danke und Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Sponge, 25.06.2013
    Mr.Sponge

    Mr.Sponge 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    keine Geräusche bei meinem 125i ^^

    Meiner ist nächste Woche beim Freundlichen da ich bei sehr ruhiger Fahrweise nicht unter 12 Liter im Drittelmix komme und mir das ein bisschen viel vorkommt :icon_mad::icon_mad:
     
  4. jo.btg

    jo.btg 1er-Fahrer(in)

    Dabei seit:
    20.02.2013
    Beiträge:
    197
    Zustimmungen:
    0
    Ort:
    Zürich
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2014
    Vorname:
    Jo
    Fahre selten im Eco-Pro - aber da ist mir auch nichts aufgefallen.

    Verbrauch hört sich wirklich sehr hoch an. Ich hab im Schnitt (erste 2800 km) etwa 7.5 Liter gebraucht (laut BC). Allerdings viel Landstrasse 80 km/h (Schweiz), wenig Stadt und sehr selten AB - also wohl auch nicht repräsentativ. Wobei ich schon gedacht hätte, dass ich bei dem Profil an die Werksangabe herankomme (6.6). Aber zum Thema Verbrauch gibt es ja eigene Threads ...
     
  5. #4 Max_V, 26.06.2013
    Zuletzt bearbeitet: 26.06.2013
    Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    8
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Sicher nur im ECO? Normalerweise haben ECO und COMFORT doch das gleiche Motorkennfeld und die beiden SPORT-Programme ein anderes.
    Dann muss man schauen was der ECO alles im Gegensatz zum COMFORT beinflusst und das zu trennen.
     
  6. Lyphin

    Lyphin 1er-Fahrer(in)

    Dabei seit:
    11.10.2011
    Beiträge:
    370
    Zustimmungen:
    19
    Ort:
    Renningen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Vorname:
    Robin
    Ich tippe auf den Klimakompressor.
     
  7. #6 DMC, 27.06.2013
    Zuletzt bearbeitet: 27.06.2013
    DMC

    DMC 1er-Fahrer(in)

    Dabei seit:
    18.04.2007
    Beiträge:
    149
    Zustimmungen:
    0
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Morgen zusammen,

    vielen Dank schon mal an Alle für das Feedback!
    Ich habe heute meinen Blauen wieder und der Service-Meister hat das Ganze gecheckt. Er empfand das Geräusch auch als nicht normal und hat München zu der Sache kontaktiert. Sie meinten, die Werkstatt soll es mit einem identischen Modell vergleichen und entsprechend handeln - Ende vom Lied: Der Vergleichswagen (125i, ebenfalls Schalter) hatte die Geräusche auch. Sogar noch stärker. Ist wohl dann Stand der Technik. :wink:

    Will mich nicht groß beschweren, mich hat das Geräusch eben nur stutzig gemacht. Ich fahr in diesem Modus auch so gut wie nie, daher ist mir das auch so spät aufgefallen. Zumal man es auch nur bei geöffnetem Fenster hört und nur beim Runterschalten inkl. Zwischengas.
    Falls doch was nicht in Ordnung ist und das Teil macht noch "echte" zicken, war ich wenigstens da gewesen.

    Einzig das ihr alle sagt, dass ihr das Geräusch nicht habt, ist ein bisserl seltsam - habt ihr auch den Euro 6 Motor? :eusa_angel:.

    PS: Der Klimakompressor ist es definitiv nicht und hat auch keinen Einfluss auf das Geräusch.

    PS2: Eco und Comfort unterscheiden sich im Motormanagemt. Das Klingeln ist im Comfort Modus nur noch gaaaanz leicht hörbar. Außerdem hört man ein leises mechanisches Geräusch, wenn man Eco Modus anmacht und die Drehzahl geht meist noch ein Stück runter (auch bei ausgeschalter Klima und SH).


    Beste Grüße und einen schönen Tag :winkewinke:
     
  8. BrenX

    BrenX 1er-Fahrer(in)

    Dabei seit:
    11.06.2012
    Beiträge:
    186
    Zustimmungen:
    1
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2015
    Vorname:
    Andreas
    Hey,

    ich habe auch seit einiger Zeit so ein "klackern". Aber nicht nur im ECO-Pro. Ehrlich gesagt weiß ich garnicht, ob es im eco pro auch vorkommt. Den Modus nutze ich quasi nicht.

    Ich dachte immer, dass es vom Auspuff kommt. Sprich, dass da etwas locker ist, und der Auspuff irgendwo dran rasselt.

    Ich dachte auch schon, dass wir vllt. eine Klappe im Auspuff haben für Sport-Modus oder sonstwas. - Ich müsste auch mal einen Termin deswegen in der Werkstatt machen, hatte bislang aber nicht die Zeit dafür.

    Es gibt keine Fehlermeldung. Der Wagen fährt sich wie gewohnt.
     
  9. DMC

    DMC 1er-Fahrer(in)

    Dabei seit:
    18.04.2007
    Beiträge:
    149
    Zustimmungen:
    0
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Das sind bei dir aber nicht zufällig die Ventile der Direkteinspritzung?

    Eine Auspuffklappe hat der 125i soweit ich weiß. Im Winter konnte man ganz gut erkennen, dass mal nur aus einem Rohr, mal aus beiden Rohren Abgase rauskamen.

    Zumal "blubbert" er (gaaanz leise) im Sport Modus was er im Comfort Modus nicht macht. Lustigerweise ist das (wie gesagt: leeeiiise) Röhren und blubbern im Eco Modus fast noch präsenter :lol:
     
  10. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    8
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Das Gaspedalkennfeld ja und auch in anderen Belangen aber insgesammt sind anscheinend nur zwei Motorenkennfelder vorhanden.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. DMC

    DMC 1er-Fahrer(in)

    Dabei seit:
    18.04.2007
    Beiträge:
    149
    Zustimmungen:
    0
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013

    Dann lass es das gleiche Motormanagement sein ;) - fakt ist aber beim 125i, dass sich vorne ein mechanisches Teil verschiebt oder sonst was macht und anschließend der Motor einen leicht anderen Ton hat.
     
  13. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    8
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Dann kommt es nicht vom Motor(im eigendlichen Sinn) sondern einem anderen vom ECO-Modus beeinflussten Teil, das war das was ich sagen wollte.
    Ich streite ja nicht ab, daß deiner klingelt oder es nur im ECO-Modus auftritt. Ich wollte lediglich eine Hilfestellung liefern wie alle die dir hier eine Ferndiagnose geben.
     
Thema:

Motor "Klingeln" im EcoPro-Modus

Die Seite wird geladen...

Motor "Klingeln" im EcoPro-Modus - Ähnliche Themen

  1. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  2. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  3. Leistungssteigerung n55 Motor

    Leistungssteigerung n55 Motor: Hallo ich wollte mir mal vorschläge und Informationen zur Leistungssteigerung meines 135i Coupes holen. Ich wollte mir eine dp (200Zellen) und...
  4. Diesel Motor Dämmung E87 N47

    Diesel Motor Dämmung E87 N47: Hallo, ich bin letztens einen X1 gefahren und muss sagen ich finde diesen ein klein wenig "wertiger" als den 1er. Wobei man bei beiden Fahrzeugen...
  5. [E81] Unruhiger Motor beim Kaltstart

    Unruhiger Motor beim Kaltstart: Moin Moin aus dem Norden! Ich bin neu hier und seit einer Woche glücklicher besitzer eines E81(116i), Bj. 11/2007. gelaufen hat er knapp 99.000...