Motor ging nach Start aus und klackt nur noch

Diskutiere Motor ging nach Start aus und klackt nur noch im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Letzens als ich mit meinem E87 mit N43 Motor losfahren wollte sprang das Auto an, lief nicht mal eine Sekunde und ging wieder aus. Ich war...

  1. #1 Tobias_user, 13.10.2020
    Tobias_user

    Tobias_user 1er-Interessent(in)

    Dabei seit:
    28.09.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Vorname:
    Tobias
    Hallo, Letzens als ich mit meinem E87 mit N43 Motor losfahren wollte sprang das Auto an, lief nicht mal eine Sekunde und ging wieder aus. Ich war etwas verwirrt und versuchte ihn noch einmal zu starten - ohne Erfolg. Das Fahrzeug klackt beim versuch zu startet nur einmal und das wars. Die Elektronik funktioniert ohne Probleme und ich kann die Zündung starten, Licht anmachen, Radio etc. aber er springt nicht an.
    Ich habe versucht das Fahrzeug zu überbrücken, leider ohne Erfolg. Die Batterie ist mit 2 Jahre auch noch relativ aktuell.
    Im Fehler Speicher war folgendes zu finden:
    - 30EA NOx-Speicherkatalysator Schwefeloxidgehalt außer Bereich
    Allerdings wurde der Fehler schon vor etwa 2 Monaten von einer BMW Vertragswerkstatt gefunden und ich sollte das Auto mal auf der Autobahn ausfahren, was ich auch tat. Mehr steht im Fehlerspeicher nicht drin.

    Ist so ein Fehler irgendwie schon bekannt und gibt es gewisse Fehlerquellen die ich überprüfen sollte? Motorkontrolleuchten, Ölleuchten oder andere Warnsymbole sind nicht aufgetaucht.
    Der Kettenspanner wurde vor etwa 4 Monaten und ≈ 6.000 km vorsorglich getauscht.
    Das Fahrzeug bekam vor 2,5 Jahren und 50.000 km eine neue Steuerkette seitens BMW und hat insgesamt nun 184.000 km gelaufen.

    Über Antworten würde ich mich sehr freuen. :)
     
  2. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    3.027
    Zustimmungen:
    426
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Motormasse prüfen.. ( ggf. mit Überbrückungskabel von Fremdstartmasse auf den Motorblock brücken und dann mal starten)
     
    Tobias_user gefällt das.
  3. #3 Sixpack66, 13.10.2020
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.796
    Zustimmungen:
    2.813
    Ort:
    Rheinbach
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Das "Klacken" hört sich an wie das magnetische Einrücken des Anlasserritzels in den Zahnkranz des Schwungrads.
    Ist dieses in eingerückter Position, sollte über einen Kontakt der eigentliche Anlassmotor mit Strom versorgt werden und drehen.
    Erreicht der Verschubanker nicht seine Endposition oder ist der Kontakt defekt bleibt es bei dem "Klack".

    Früher hat man bei "hängendem" Anlasser (meist durch Schmutz) mit einem kleinen Hammer auf das Anlassergehäuse geklopft. Oft war das für eine gewisse Zeit hilfreich.
     
    Tobias_user gefällt das.
  4. #4 spitzel, 13.10.2020
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    5.305
    Zustimmungen:
    522
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Prüfen lassen ob sich der Motor von Hand drehen lässt. Wenn da alles gut ist, Anlasser tauschen
     
    Tobias_user gefällt das.
  5. #5 Tobias_user, 19.10.2020
    Tobias_user

    Tobias_user 1er-Interessent(in)

    Dabei seit:
    28.09.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Vorname:
    Tobias
    Ich hab mich nun nochmal mit dem Fahrzeug befasst. Der Motor lässt sich per Hand nur in eine Richtung drehen, vorwärts blockiert er. Bei einem weiteren Startversuch drehte der Motor ganz kurz, ging danach aber wieder aus und das vorhin beschriebene klacken ist wieder da.
    Habe mich damit bei einer freien Werkstatt im Ort gemeldet und ein Mechatroniker hat eben drüber geschaut und ein bisschen was rumprobiert. Nach seiner Diagnose ist die Steuerkette übersprungen, im Fehlerspeicher steht allerdings nach wie vor nichts drin.
    Ich könnte echt kotzen, dass das Auto anscheinend schon wieder ein Problem mit der Steuerkette hat. Das kann doch nicht normal sein, dass dieses scheiß Teil alle 50.000 km getauscht werden muss... Ich versuche mein Glück nochmal bei BMW aufgrund erneutes frühes absterben der Kette.
     
  6. #6 SilberE87, 19.10.2020
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    4.796
    Zustimmungen:
    1.760
    Ort:
    Norddeutschland
    Jeder weitere Startversuch ist ein Glücksspiel zwischen "passiert nichts" und "damit ist der Motor nun wirklich hinüber"...
    :engelteufelil7:
     
    Tobias_user gefällt das.
  7. #7 Tobias_user, 19.10.2020
    Tobias_user

    Tobias_user 1er-Interessent(in)

    Dabei seit:
    28.09.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Vorname:
    Tobias
    Das ist sehr gut zu wissen, dann entferne ich in Zukunft meine Finger vom Startknopf. :D
     
  8. #8 spitzel, 19.10.2020
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    5.305
    Zustimmungen:
    522
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Wie hat denn die Werkstatt den Kettenschaden festgestellt?
    Also bei 50.000km wäre ich heute nicht mehr davon ausgegangen, dass es wieder zu Problemen führt.
    Probiere es mal bei BMW was da raus kommt. Eventuell hast du Glück.
    Wenn er repariert wird, würde ich überlegen ob der Wagen kurz darauf abgestoßen wird.
    Ob es die Kette ist, findet man nur heraus, wenn man die steuerzeiten überprüft. Das ist aber mit Aufwand verbunden.
    Wenn ja, ist die Frage um wieviel und ob es schon Schäden gibt.
    Das mit dem frei drehen in eine Richtung ist so eine Sache. Natürlich darf der Motor nur in drehrichtung gedreht werden. Um es sich zu erleichtern, Kerzen raus. Ist er immer noch fest, dann haben eventuell Kolben und Ventile Kontakt.
    Ein Endoskop kann auch Aufschluss geben.
     
  9. #9 Tobias_user, 12.11.2020
    Tobias_user

    Tobias_user 1er-Interessent(in)

    Dabei seit:
    28.09.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Vorname:
    Tobias
    Es kam jemand von einer Werkstatt vorbei, hat sich den Fehler einmal angehört und dachte direkt, dass es an einer leeren Batterie lag. Deshalb hat er versucht das Auto zu überbrücken - ohne Erfolg. Dann hatte er irgendwie ein bisschen am Auto rumgeschoben und zum Schluss per Hand am Motor gedreht. Seine Diagnose war dann, dass die Kette übersprungen sei. Die Steuerkette die durch den Öldeckel wohl locker ist sollte seine Vermutung bestätigen.
     
  10. #10 SilberE87, 12.11.2020
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    4.796
    Zustimmungen:
    1.760
    Ort:
    Norddeutschland
    Ziemlich bescheuerte Vorgehensweise bei Verdacht auf gelängte oder übergesprungene Steuerkette...:eusa_wall:
     
    Flo95, spitzel und Tobias_user gefällt das.
Thema:

Motor ging nach Start aus und klackt nur noch

Die Seite wird geladen...

Motor ging nach Start aus und klackt nur noch - Ähnliche Themen

  1. Motor ging beim beschleunigen einfach aus ...

    Motor ging beim beschleunigen einfach aus ...: Servus erst mal Wie die Überschrift schon sagt. Bin an der Kreuzung losgefahren und mitten beim beschleunigen bei ca. 20 - 25 km/h ging der Motor...
  2. [E87] Motor ging während der Fahr aus und springt nicht mehr an

    Motor ging während der Fahr aus und springt nicht mehr an: Hi, heute ist 5 min vor der Arbeit mein hübscher einfach liegen geblieben. Plötzlich habe ich gemerkt das der Motor nicht mehr zieht und...
  3. [E87] 118d: Motor ging während der Fahrt aus

    118d: Motor ging während der Fahrt aus: Hallo zusammen! So, ich poste auch mal hier, da im Unterforum "Mängel" ja fast nix los ist... Ich hatt mich schon vorhin kurz mal...
  4. [E87] 118d: Motor ging während der Fahrt aus

    118d: Motor ging während der Fahrt aus: Hallo zusammen! Ich hatt mich schon vorhin kurz mal vorgestellt.....hier mein Problem: Gestern musste ich meinen Bruder abschleppen, da sein...
  5. Motor ging aus (Automatik)...

    Motor ging aus (Automatik)...: Hallo Leute, ich stand heute mit meinem Cabby an der Ampel (wie so oft in Hamburg), Fuß auf der Bremse als plötzlich unvermittelt der Motor...