Motor ging aus (Automatik)...

Diskutiere Motor ging aus (Automatik)... im BMW 1er Cabrio Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, ich stand heute mit meinem Cabby an der Ampel (wie so oft in Hamburg), Fuß auf der Bremse als plötzlich unvermittelt der Motor...

  1. #1 Bodiwodi, 25.10.2012
    Bodiwodi

    Bodiwodi 1er-Fahrer(in)

    Dabei seit:
    15.02.2012
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2012
    Hallo Leute,

    ich stand heute mit meinem Cabby an der Ampel (wie so oft in Hamburg), Fuß auf der Bremse als plötzlich unvermittelt der Motor ausging. Ich den Wählhebel also auf P zurück, Startknopf gedrückt, alles wie immer, springt an und bleibt auch an.

    Das ist das erste mal, dass so etwas passiert ist. Haltet ihr das für überprüfungswürdig oder kann sowas mal vorkommen. Hatte ich bisher noch nie bei meinen bisherigen Automatik-Wagen.

    Viele Grüße

    Michael
     
  2. #2 ShinyMula, 25.10.2012
    ShinyMula

    ShinyMula 1er-Fahrer(in)

    Dabei seit:
    01.09.2011
    Beiträge:
    133
    Zustimmungen:
    0
    Ort:
    Ohlsdorf b. Gmunden
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2011
    Vorname:
    Dario
    Blöde Frage aber bist du dir sicher, dass es nicht deine Start/Stop Automatik war? Weiß jetzt nich ob es die beim Automaten gibt, also nicht steinigen^^.
     
  3. ERaOG

    ERaOG 1er-Fahrer(in)

    Dabei seit:
    06.12.2009
    Beiträge:
    300
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Ist das bei den AT mit Start/Stopp nicht sowas ähnliches mit "kurz feste auf's Bremspedal" und er kommt wieder...Müsste aber in der BA zu lesen sein.
     
  4. #4 Bodiwodi, 25.10.2012
    Bodiwodi

    Bodiwodi 1er-Fahrer(in)

    Dabei seit:
    15.02.2012
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2012
    Start/Stop gibts beim Automaten nicht...

    Das wär mir in den letzten Monaten sicher aufgefallen :winkewinke:
     
  5. #5 fliese50, 25.10.2012
    fliese50

    fliese50 1er-Fanatiker(in)

    Dabei seit:
    26.09.2010
    Beiträge:
    3.978
    Zustimmungen:
    70
    Ort:
    Nähe Hamburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Jörg
    hatte das bei meinem 5er auch 1x, allerdings wärend der fahrt, danach nie wieder.
    bei meinem 1er hatte ich es 2 oder 3 x und nachdemsie das steuergerät getauscht haben hatte ich es nicht wieder, allerdings ist es jetzt das dkg
     
  6. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.267
    Zustimmungen:
    15
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi,

    ich würde es auch mal beobachten. Komisch ist es schon, aber wenn es bei dem einen Mal bleibt, würde ich nichts separat machen lassen. Falls es wirklich relevant ist, wird es eh im Fehlerspeicher abgelegt, welcher beim nächsten Service ausgelesen wird (zumindest sollte?? Bei mir ist das jedenfalls so). Falls es doch häufiger kommt, ab zum :icon_smile:

    @Fliese: was ist denn mit deinem DKG??

    Gruß
     
  7. #7 fliese50, 25.10.2012
    fliese50

    fliese50 1er-Fanatiker(in)

    Dabei seit:
    26.09.2010
    Beiträge:
    3.978
    Zustimmungen:
    70
    Ort:
    Nähe Hamburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Jörg
    das auto ging einfach aus, sprang aber sofort beim starten wieder an. dann haben sie das steuergerät getauscht weil da wohl was nicht ok gewesen ist und seid dem ist es nicht wieder passiert. allerdings regelt das neue leider früher auf der autobahn ab
     
Thema:

Motor ging aus (Automatik)...

Die Seite wird geladen...

Motor ging aus (Automatik)... - Ähnliche Themen

  1. Suche guten M135i (F20/21) mit Automatik

    Suche guten M135i (F20/21) mit Automatik: Hallo liebes Forum, ich bin auf der Suche nach einem guten M135i Automatik. Wenn jemand sein Schätzchen verkaufen möchte, darf er sich gerne...
  2. M235i Automatik xDrive - Getriebe ölfeucht

    M235i Automatik xDrive - Getriebe ölfeucht: Hallo, so mein erster Beitrag und gleich mal was unangenehmes. Mein 235 war vor drei Monaten beim TÜV und da sagt mir der nette Herr mein...
  3. [E88] Starkes Ruckeln und vibrieren unter 2000 U/min Automatik

    Starkes Ruckeln und vibrieren unter 2000 U/min Automatik: Hallo, habe ein BMW 120d BJ 09/2008 Automatik, 240.000KM Seit 200.000Km wird folgendes Problem schleichend schlimmer: Beim leichten...
  4. ZF 8HP Automatik-Schaltverhalten F20 118dA

    ZF 8HP Automatik-Schaltverhalten F20 118dA: hallo, da hier ja schon des Öfteren mal die frage aufkam, wie der 8HP Automat schaltet, dazu jetzt und demnächst einige Clips. am anfang steht...
  5. Race Chip Ultimate für EXX N 55 Motoren

    Race Chip Ultimate für EXX N 55 Motoren: Guten Tag, wir bieten Euch eine neuwertige Box von Race Chip an. Es handelt sich dabei um die größt mögliche, mit einer Leistungssteigerung von...