Motor ging auf Autobahn aus

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von crow2009, 29.12.2008.

  1. #1 crow2009, 29.12.2008
    crow2009

    crow2009 1er-Interessent(in)

    Dabei seit:
    29.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Berlin
    Hallo 1er Freunde

    habe schon einiges gelesen aber muss euch mal mein Erlebnis erzählen.

    Ich fuhr mit meinem 1 Jahre alten BMW 1er über die Autobahn. Bei ca 80 km/h (in einer Baustelle) ging der Motor aus, der 5te Gang lies sich nicht herraus nehmen und das kupplungspedal lies sich nicht mehr treten. zum glück ist soweit nichts passiert, weil ich schon stark geschockt war. Ein Bauarbeiter (mein zeuge :lol: ) kam zur hilfe und auch er konnte das kupplungspedal nicht treten und auch er bekam den 5 gang nicht herraus. Im display stand: Motor lässt sich nicht starten oder sowas.

    wagen wurde abgeschleppt.(noch ein zeuge)

    natürlich (wie soll es anders sein) war alles wieder ok als mein 1er bei bmw ankam. der meister nahm den wagen auf die bühne und sagte kupplung und co alles in ordnung. ich bin mit unruhigen gewissen nach hause gefahren. ein freund (freie werkstatt) lies mal den fehlerspeicher für mich aus. Ergebnis: 97mal fehler mit der Wegfahrsperre.

    Also ich fahre lange auto und bin auch soweit sehr zufrieden aber was kann das für ein fehler sein??? BMW-meister stellte mich für blöd ("das geht ja garnicht was sie erzählen").

    Gab es sowas schon häufiger????

    Was würdet ihr jetzt machen???

    MfG

    Frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 striker118, 30.12.2008
    striker118

    striker118 1er-Liebhaber(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    1.331
    Zustimmungen:
    0
    Ort:
    Altdorf
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Chris
    Spritmonitor:
    Wieder hinfahren und zugucken, wie sie den Fehlerspeicher auslesen.
    Und falls es wieder vorkommt, so lange auf die Kupplung dreschen, bis irgendwas abbricht oder sich verbiegt, dann hast du einen Hardware-Beweis :)
     
  4. #3 crow2009, 30.12.2008
    crow2009

    crow2009 1er-Interessent(in)

    Dabei seit:
    29.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Berlin
    das war vor einer woche

    jetzt ist der fehler nicht mehr aufgetreten. habe nur angst das es wieder auf der autobahn passiert....

    frank
     
  5. #4 RedDragon, 30.12.2008
    RedDragon

    RedDragon 1er-Fahrer(in)

    Dabei seit:
    14.05.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Ort:
    LK Günzburg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Dominik
    Mal zu nem anderen :D gehen ;)
     
  6. #5 idealist, 30.12.2008
    idealist

    idealist 1er-Liebhaber(in)

    Dabei seit:
    11.03.2008
    Beiträge:
    1.378
    Zustimmungen:
    0
    Da wäre ich aber auch geschockt,
    hab so etwas Ähnliches aber auch noch nie gehört,
    würde aber auf jeden Fall am Ball bleiben,
    fahr zu einem anderen Händler,
    und schildere den Fall genauso,
    wie du es hier getan hast.
     
  7. #6 crow2009, 30.12.2008
    crow2009

    crow2009 1er-Interessent(in)

    Dabei seit:
    29.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Berlin
    ich kann mir nur vorstellen das die kupplung probleme gemacht oder wie seht ihr das? wenn die kupplung klemmt oder was auch immer, dann ist es doch logisch das ich das pedal nicht treten kann und der motor eventuell abgewürkt worden ist.....???

    lies sich dann nicht mehr starten durch diesen wegfahrsperre-fehler...???


    frank
     
  8. fosaq

    fosaq 1er-Liebhaber(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    1.742
    Zustimmungen:
    0
    Ort:
    Fulda
    Bei meinem 12 Jahre alten Corsa ist der Motor mal im Winter ausgegangen, Kupplung lies sich aber treten und Gänge schalten. Hab ihn noch im rollen einfach wieder gestartet... aber das hier?

    Zurück zur Werkstatt und Fehlerspeicher auslesen lassen. Aus irgendeinem Grund scheint wohl die Wegfahrsperre das Signal bekommen zu haben: "tu was!" und die hat dann vermutlich Motor abgewürgt und Pedal blockiert.
     
  9. Joern

    Joern 1er-Fahrer(in)

    Dabei seit:
    26.12.2008
    Beiträge:
    172
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Klingt schon heftig!

    Habe aber auch noch nie etwas von einer Software Lösung bzw. von einem Softwareschutz gehört, welcher das Kuppeln in irgendeiner Art und Weise verhindert...hmmm...
    Da hast du wohl einen ganz "besonderen" 1er bekommen ;)
     
  10. #9 RedDragon, 30.12.2008
    RedDragon

    RedDragon 1er-Fahrer(in)

    Dabei seit:
    14.05.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Ort:
    LK Günzburg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Dominik
    Was ich auch nicht versteh': Lässt sich der Gang nicht normal auch ohne Kupplung rausnehmen? V.a. im Stand?
     
  11. #10 Dickkopf, 30.12.2008
    Dickkopf

    Dickkopf 1er-Fahrer(in)

    Dabei seit:
    08.12.2008
    Beiträge:
    286
    Zustimmungen:
    0
    Ort:
    Rielasingen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Manuel
    Eventuell hätte Schlüssel abziehen schon geholfen?!???!
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Ich hätte das Problem anfänglich so gedeutet:

    Dadurch, dass der Antriebsstrang unter Spannung stand, hat sich das Getriebe sehr schwergängig gestellt. Dadurch entstand der Eindruck, daß der Gang nicht mehr rausgeht. Durch die nicht trennende Kupplung ist die Spannung erhalten geblieben.

    Allerdings spricht dann dagegen, daß der Gang bei weiterer Bewegung des Fahrzeugs entlastet worden wäre und dann leicht rauszunehmen gewesen wäre. Das irritiert mich.

    Die Kupplung sollte mechanisch unabhängig vom Rest sein. Daher kann ich kaum verstehen, warum Gang und Kupplung - ausser bei der o.g. Kostellation - beide klemmen sollten.

    Auf alle Fälle sehr misteriös!


    P.S. bin auch gerade in Berlin - bei welchem Händler warst Du?
     
  14. #12 crow2009, 30.12.2008
    crow2009

    crow2009 1er-Interessent(in)

    Dabei seit:
    29.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Berlin
    laut dem abschlepper war es das schlüssel raus-rein, das den fehler beseitigt hatte.

    ich war in cottbus bei bmw händler (privat keine niederlassung)

    kupplungspedal ist beim 1er ja auch nur mechanisch oder???? wenn ja kann ja nur getriebe oder kupplung einmalig ausgesetzt haben, oder

    frank
     
Thema:

Motor ging auf Autobahn aus

Die Seite wird geladen...

Motor ging auf Autobahn aus - Ähnliche Themen

  1. Wechsel des Motor Hauben Schloss - Anleitung

    Wechsel des Motor Hauben Schloss - Anleitung: Hat jemand schonmal das Haubenschloss beim E87 gewechselt? Über dem Schloss befindet sich ein Träger. Sichtbar sind 6 Schrauben. Müssen alle 6...
  2. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  3. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  4. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  5. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...