[E87] Motor geht einfach aus.....

Diskutiere Motor geht einfach aus..... im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Nabend liebe 1er Gemeinde, ich habe seit Samstag folgendes Problem: Und zwar habe ich mir gedacht gönne ich meinem Auto mal ne gute Wäsche in...

  1. #1 Mailstorm, 13.11.2011
    Zuletzt bearbeitet: 13.11.2011
    Mailstorm

    Mailstorm 1er-Fahrer(in)

    Dabei seit:
    10.01.2011
    Beiträge:
    117
    Zustimmungen:
    1
    Ort:
    S-H, NMS
    Fahrzeugtyp:
    118i
    Nabend liebe 1er Gemeinde,

    ich habe seit Samstag folgendes Problem:
    Und zwar habe ich mir gedacht gönne ich meinem Auto mal ne gute Wäsche in einer Premium Waschstraße. War auch alles wunderbest, bis ich ca 2km gefahren bin. Stand an einer Kreuzung, kein Gang drinne, und stand auch nicht auf der Kupplung. Dann ging der Motor einfach aus. Er war ungefähr bei 650-700 u/min und dann sackte die Nadel einfach gegen Null und fertig.

    Habe das ganze als einmal Phänomen weggesteckt, immerhin stand der Wagen eine Woche und wurde nicht bewegt, doch normalerweise ist sowas kein Problem. Doch noch am selben abend passierte genau das selbe, und vorhin noch einmal. Das hat mich nun auf den Plan gerufen nach zu Forschen, doch Frage ist: kennt jemand das villt auch ? habe bis jetzt noch nichts brauchbares gefunden. Also ich wäre für jede Hilfe dankbar, werde mich morgen mal auf die suche in meinem Motorraum machen.

    Hängt es eventuell mit dem starken Temperaturabfall zusammen oder defekte im Motoren bereich?

    Eckdaten meines Fahrzeuges sonst:
    118i vfl
    Bj 04/2005
    5-Gang Schaltgetriebe
    Motor : N46
    KEINE Start Stopautomatik
     
  2. xael0n

    xael0n 1er-Fahrer(in)

    Dabei seit:
    06.07.2010
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Christian
    Spritmonitor:
    Start - Stop Automatik ;)

    Der Motor geht auch wieder an wenn du dann auf die kupplung trittst. Einfach mal googeln oder noch besser ins bordhandbuch schaun.
    Oder haste nen Automatikwagen? Dann waere es ein Problem...
     
  3. #3 Mailstorm, 13.11.2011
    Zuletzt bearbeitet: 14.11.2011
    Mailstorm

    Mailstorm 1er-Fahrer(in)

    Dabei seit:
    10.01.2011
    Beiträge:
    117
    Zustimmungen:
    1
    Ort:
    S-H, NMS
    Fahrzeugtyp:
    118i
    Sry habe ich ja mal gar nicht erwähnt.
    Der Wagen hat keine Start Stop Automatik. Fahre das Fahrzeug jetzt seit Anfang des Jahres und es hat in meinem Besitz gerademal 6tkm gelaufen und nun insgesammt 81600km auf der Uhr.

    Ist auch ein Schaltgetriebe und kein Automatik. Wäre es Automatik hätte ich kein Kupplunsbedal. Vom Ansatz her gut gedacht xael0n, der Fehler lag auf meiner Seite dieses nicht zu berücksichtigen, werde das mal in den Eckdaten ändern. Ansonsten immer her mit technischen Lösungen.
     
  4. #4 viruzz23, 14.11.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.661
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Kann sowas beim Benziner von einer zu schwachen Batterie kommen?
     
  5. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Meienr ist auch von 2005 und ging auch des öfteren an der Ampel aus. Auch die Drehzahl war damals meist erheblich unter 1000 Touren. Wurde bei meinem 2006 beim :icon_smile: durch ein Softwareupdate behoben. Seitdem diesbezüglich keine Probleme mehr. Eventuell hat deiner noch nie ein Update erhalten?
     
  6. xael0n

    xael0n 1er-Fahrer(in)

    Dabei seit:
    06.07.2010
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Christian
    Spritmonitor:
    Ich denke auch, das eine Erhoehung des Standgas dem entgegenwirken kann.
     
  7. #7 Mailstorm, 14.11.2011
    Mailstorm

    Mailstorm 1er-Fahrer(in)

    Dabei seit:
    10.01.2011
    Beiträge:
    117
    Zustimmungen:
    1
    Ort:
    S-H, NMS
    Fahrzeugtyp:
    118i
    Okay ihr meint also es könnte an zu niedrigem Standgas liegen.
    Ist nachvollziehbar, komisch ist doch aber das es uhr plötzlich aufgetreten ist. Immerhin lief vorher alles reibungslos und es gab kein einziges Problem. Kann mir auch nicht wirklich vorstellen das so ein Software Problem erst aufeinmal auftaucht wobei schon 81tkm schon runter sind und bei mir mit nur 6tkm gabs vorher nie irgend ein Zeichen, der schnurrte wie ne Kätzchen. Ob der Wagen mal ein Software Update bekommen habe weiss ich nicht, wie teuer wäre sowas überhaupt ?

    Also ich selber habe mich mal mit paar Kollegen beraten und es könnte durchaus ein Problem der Luftzufuhr, Drosselklappe bzw Steuergerät sein. Da das Wetter hier im Norden nicht so mitspielt werde ich die Fehlersuche mal aufs Wochenende verlegen. Trotzdem bin ich weiterhin für jeden Tipp dankbar.
     
  8. #8 rjjcremers, 17.12.2011
    Zuletzt bearbeitet: 17.12.2011
    rjjcremers

    rjjcremers 1er-Interessent(in)

    Dabei seit:
    12.12.2005
    Beiträge:
    5
    Zustimmungen:
    0
    @ Mailstorm

    Exact das gleiche ist mir auf 15tkm auch einmal passiert. Nach ca. 2km fahren, Aussentemperatur ca. +5C. Meiner ist Bj01/2006, auch 5 Gang. Er sprang danach übrigens an als ob nichts geschehen wäre. Ich bin mir ziemlich sicher, dass die Leerlaufreglung hier machmal zu träge ist. Möglicherweise hat es etwas zu tun mit dem Übergang von Valvetronic -> Bypassventil. Ich glaube, es ist kein Defekt, sondern eine schwäche in die Kalibration; und könnte also mit einen Update beseitigt werden. Ich habe es weiter sein lassen, da es nur bei eine bestimmte Kombination van Aussentemperatur und Külwassertemperatur auftritt. Soweit ich mir erinnern war an dem Moment die Klimaanlage aus.

    Wenn die Klimaanlage eingeschaltet ist, ist auch die Leerlaufdrehzahl höher. Möglicherweise tritt das Problem dann nicht mehr auf; ich finde die etwas höhere Leerlaufdrehzahl auch komfortabeler beim Anfahren.

    Gruß Raymond
     
  9. #9 Mailstorm, 17.12.2011
    Mailstorm

    Mailstorm 1er-Fahrer(in)

    Dabei seit:
    10.01.2011
    Beiträge:
    117
    Zustimmungen:
    1
    Ort:
    S-H, NMS
    Fahrzeugtyp:
    118i
    Das ja mal Interessant, da ist ja mal tatsächlich einer mit exakt dem selben Problem. Aber muss euch nun mitteiln : Schaut euch mal den Luftfilter an, habe meinen gewechselt und seit dem kein Problem mehr. Habe den übrigends abweichend vom Wartungsinterval gewechselt. Ist natürlich ne blöde fummellei, hat BMW mal wieder super verbaut. Eventuell kann das ja auch anderen helfen.
     
  10. #10 bechti98, 27.11.2016
    bechti98

    bechti98 1er-Interessent(in)

    Dabei seit:
    27.11.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Also hallòchen ist bisschen spät aber hab mir vor nem monat einen 116i 2005er Baujahr gekauft, hatte nach der 2. autobahnfahrt das gleiche problem vorallem in städten das pure Grauen, wobei er bei mir richtig würgen musste zum wiederanspringen. Habe die steuerkette wechseln lassen nun 1 woche später wieder exakt das gleiche problem scheint wohl bis auf das softwareupdate keine lòsung zu geben... ich sag bescheid wenn ich den fehler ganz behoben bekomme
    Gruß Ramon
     
Thema: Motor geht einfach aus.....
Besucher kamen mit folgenden Suchen
  1. bmw e87 motor geht aus

    ,
  2. bmw 116i motor geht aus

    ,
  3. bmw 118i motor geht an und aus

    ,
  4. bmw 118i e87 motor geht an der ampel.aus,
  5. bmw geht einfach aus,
  6. auto würgt beim anfahren nach kurzem Stop ab,
  7. e87 motor geht aus,
  8. bmw 118i geht immerwieder,
  9. bmw 1er geht einfach aus,
  10. bmw e87 geht im stand aus,
  11. bmw 116 geht aus,
  12. e87 116i geht direkt aus,
  13. bmw 118d geht einfach aus,
  14. bmw 1er automatik würgt ab,
  15. bmw 1er geht beim start immer aus,
  16. bmw z4 motor geht aus,
  17. 118i automatik stirbt ab,
  18. 118i automatik stirbt ab kalt,
  19. bmw 118i automatik würgt ab,
  20. bmw 118i geht einfach aus,
  21. bmw e87 118i motor stirbt ab ,
  22. 1er BMW Auto geht einfach aus
Die Seite wird geladen...

Motor geht einfach aus..... - Ähnliche Themen

  1. Motor gibt nicht volle Leistung

    Motor gibt nicht volle Leistung: Hallo, hatte eben folgendes Problem... und zwar war ich einkaufen und anschließend bin ich noch eine Runde gefahren, kurz bevor ich Zuhause war...
  2. Ölthermostat von FTP für N54/N55 Motoren

    Ölthermostat von FTP für N54/N55 Motoren: Verkaufe hier ein Ölthermostst von FTP für N54/N55 Motoren, da ich mich von dem Fahrzeug trennen werde. Für mehr Infos der Link...
  3. Welchen Motor haben wir eigentlich? (Typen bezeichnung)

    Welchen Motor haben wir eigentlich? (Typen bezeichnung): Hey Leute Welcher Motor ist in unserem Bwm eigentlich verbaut? Klar ist es der N47D20 aber dort gibt es ja auch noch unterschiede. Ich habe...
  4. Suche jemanden der Motoren instandsetzt

    Suche jemanden der Motoren instandsetzt: Hey Leute mir hat sich gestern bei Vollgas auf der Autobahn der Motor in den Ruhestand verabschiedet (Lager Schaden) und das 4Monate nach dem ich...
  5. BMW M135i - 2. Gang geht nicht rein

    BMW M135i - 2. Gang geht nicht rein: Liebe Leute, Ich bin neu hier, also erstmal ein herzliches Hallo! Ich komme aus Wien und habe folgendes Thema: Mein handgeschaltener M135i...