[E87] Motor/ELEKTRIK Problem. Brauche Hilfe

Diskutiere Motor/ELEKTRIK Problem. Brauche Hilfe im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo Leute, ich habe einen 116i e87 Bj. 2006 und folgendes Problem. Neulich hat mein Motor angefangen zu spinnen. Er ging an, lief aber...

  1. #1 ather85, 11.04.2014
    ather85

    ather85 1er-Interessent(in)

    Dabei seit:
    11.04.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,

    ich habe einen 116i e87 Bj. 2006 und folgendes Problem.

    Neulich hat mein Motor angefangen zu spinnen. Er ging an, lief aber sehr unruhig und ging auch wieder aus wenn man kein gas gegeben hat. Die Gasannahme war sehr schlecht. Man hatte das Gefühl, als ob er nur auf 3 Zylindern läuf. Außerdem wird der Krümmer richtig heiß!
    Unter dem Handschufach Klackert ständig ein Relais wenn der Motor läuft. Das hört sich auch nicht normal an.
    Außerdem gibt die Lichtmaschine keinen Strom.
    Es deutet vieles auf ein elektr. Problem hin.

    Folgendes haben wir überprüft:

    - Kompression ist auf allen 4 Zylindern gut
    - Zündspulen und Zündkerzen sind auch OK
    - Plus an lichtmaschine abgeklemmt und laufen lassen
    - Lambasonde rausgeschraubt (wir dachten vielleicht sei der Kat dicht)

    Alle Test waren negativ:cry::cry:
    Eigentlich heißt es für mich das Motorseitig alles läuft.

    Nun haben wir uns das klackern angeschaut hinter dem Handschuhfach und das Klackernde relais war auch nicht eindeutig auszumachen.

    Nun haben ein relais nach dem anderen gezogen und dann der GAU!!!:
    - Plötzlich ging die ganze Innenbeleuchtung aus
    - Der drehzahlzeiger ist auf 100rpm eingefroren
    - Nai geht nix mehr an und bleibt dunkel.
    > Also Kurz gesagt, die ganze Innenelektronik geht nicht mehr.

    Aber auto lässt sich noch starten, ruckelt halt immer noch wie sau und nimmt schlecht gas an.

    Ist nun das FRM kaputt? (das ist doch das FRM???)

    Ich brauche dringend eure Hilfe, da ich sonst nicht weiter weiß!

    hab ihr noch eine Idee was das sein kann???:cry::cry::cry::cry:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ather85, 11.04.2014
    ather85

    ather85 1er-Interessent(in)

    Dabei seit:
    11.04.2014
    Beiträge:
    2
    Zustimmungen:
    0
    So kleiner Zwischebericht:

    Innen elektronik wie Tacho NAvi... geht wieder, war nur ein stecker hinten, der rausgeflogen ist!

    Das Problem mit dem Motor und dem Klackern (Hinter dem Handschuhfach) besteht immer noch.

    habt Ihr noch eine Idee?
     
  4. SausM

    SausM 1er-Fahrer(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    Mülheim
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    Vorname:
    Marc
    Also starkes ruckeln und komische gasannahme hatte ich mal als der schlauch hinterm luftmassenmesser augerutscht war und die elektronik weniger luft errechnet hat als wirklich an kam

    Gesendet von meinem GT-I9300 mit Tapatalk
     
Thema:

Motor/ELEKTRIK Problem. Brauche Hilfe

Die Seite wird geladen...

Motor/ELEKTRIK Problem. Brauche Hilfe - Ähnliche Themen

  1. Elektrische Sitze - ja oder nein?

    Elektrische Sitze - ja oder nein?: Hallo zusammen, mich würde mal interessieren wie ihr zu dem Thema elektrische Sitze steht... Würdet ihr sie bestellen oder nicht? Woran seht ihr...
  2. [E81] Elektr. Sicherheitssysteme komplett ausgefallen

    Elektr. Sicherheitssysteme komplett ausgefallen: Servus, Ich hatte letztens (während eines ADAC Fahrsicherheitstraings) einen kleinen Auffahrunfall ... ist total dumm gelaufen, aber zum Glück...
  3. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  4. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  5. [E88] Hilfe bei INPA Fehlercode - + orange Fehlerleuchte

    Hilfe bei INPA Fehlercode - + orange Fehlerleuchte: Hallo ich benötige mal eure Hilfe, meine Frau fährt eine e88 120i Bj.2008 dieser hatte in den vergangenen Monaten immer wieder Probleme mit der...