[F2x] Motor dreht in den Begrenzer

Dieses Thema im Forum "BMW M135i / M235i / M140i / M240i" wurde erstellt von Great187, 11.10.2014.

  1. #1 Great187, 11.10.2014
    Great187

    Great187 1er-Interessent(in)

    Dabei seit:
    25.06.2014
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    Bayreuth
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Oli
    Servus zusammen,

    ich hatte heute folgende Situation:

    Überholvorgang...
    Ich war im normalen D-Modus unterwegs und habe bei ca. 45 km/h nen Tritt in Richtung der Ölwanne gemacht. Danach hat es ca. 0,5 sek gedauert, er hat vom 4. Gang in den 2. Gang herunter geschalten und auf 4.500 Umdrehungen gedreht... Unmittelbar danach hat er sich voll im Begrenzer verfangen und den 1.Gang dort gehalten:shock:
    Nachdem ich dann versucht habe mit den Schaltwippen hoch zu schalten ist erstmal gar nix passiert und erst als ich komplett vom Gas gegangen bin hat er ganz gemächlich die Gänge hoch geschaltet.:?

    Hatte dieses Problem schon mal jemand von euch?:?

    Danke für eure Tipps.

    Grüße aus Bayreuth
    Oli
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 misteran, 11.10.2014
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Hast du Kickdown gemacht oder einfach nur so Vollgas gegeben?
     
  4. K41

    K41 1er-Fahrer(in)

    Dabei seit:
    06.10.2005
    Beiträge:
    297
    Zustimmungen:
    0
    Ort:
    nähe FFM
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Kai
    Spritmonitor:
    uhm... etwas ähnliches hatte ich zufällig letzte Woche, kann allerdings nicht sagen welche Gänge da im Spiel waren, da ich kurzzeitig etwas irritiert war... :eusa_shifty: ich fuhr ca. 60km/h musste verkehrsbedingt auf ca 30km/h runterbremsen, dann Kickdown, Automatik schaltet runter und kurz darauf bin ich im Begrenzer ohne das hochgeschaltet wurde :? auf spontanes Ziehen der Schaltwippe zum manuellen hochschalten passierte in dem Moment auch nichts. :-s
     
  5. #4 Great187, 12.10.2014
    Great187

    Great187 1er-Interessent(in)

    Dabei seit:
    25.06.2014
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    Bayreuth
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Oli
    @misteran: Hab nen Kickdown gemacht...

    @K41: Na immerhin bin ich nicht alleine... Ich mein, kann ja sein das bei dieser Geschwindigkeit der kleinstmögliche Gang der 1. war... den darf er ja auch gerne rein wuchten, aber warum er dann voll in den Begrenzer gehauen und nicht geschalten hat is mir ein Rätsel... Werd morgen zu meim freundlichen fahren... Der soll mal auslesen ob da irgendwas im Speicher gefangen wurde.
     
  6. MichiR

    MichiR 1er-Fahrer(in)

    Dabei seit:
    19.09.2011
    Beiträge:
    126
    Zustimmungen:
    0
    Ort:
    Puchheim
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Vorname:
    Michi
    Ich hab das nur nach dem Anlassen, wenn er auf der Arbeit draußen am Parkplatz steht. Die ersten 100 Meter dreht er hoch, bleibt bei sehr hoher Drehzahl Ehe es in den 2. geht. Ein paar Sekunden laufen lassen hilft auch nicht...


    Gesendet von meinem iPad mit Tapatalk
     
  7. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.737
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Hat mit der Temperatur des automatikgetriebes zu tun .. Is ganz normal ( gibt auch a Puma dazu die das bestätigt)
     
  8. Marci

    Marci 1er-Liebhaber(in)

    Dabei seit:
    13.02.2009
    Beiträge:
    1.161
    Zustimmungen:
    64
    Ort:
    NRW
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Vorname:
    Marcel
    Und was machen die dagegen?

    Bei mir ist es weg, wenn ich meinen solange laufen lasse bis er Normaldrehzahl erreicht. Aber vorher auch hohe Drehzahl und Schwer in den Zweiten Schalten. :haue:
     
  9. #8 alpinweisser_120d, 13.10.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.601
    Zustimmungen:
    277
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    dagegen kannst du nichts machen. das ist bauartbedingt.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Great187, 13.10.2014
    Great187

    Great187 1er-Interessent(in)

    Dabei seit:
    25.06.2014
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    Bayreuth
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Oli
    Wenn der Motor gerade gestartet wurde, lasse ich ihn immer noch ca. 30 sek laufen, bis die Drehzahl fällt und die Auspuffklappe schließt. Dann schaltet er auch normal hoch und hält nicht den Gang.

    Meldung zu meinem eig. Problem folgt später, wenn ich mit meim freundlichen gesprochen habe... Hoffentlich ham die nen Plan...
     
  12. #10 Great187, 14.10.2014
    Great187

    Great187 1er-Interessent(in)

    Dabei seit:
    25.06.2014
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    Bayreuth
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Oli
    Moin,

    also mein freundlicher war gestern genauso erstaunt wie ich... Hat pauschal den Fehlerspeicher ausgelesen, aber hier wurde nichts abgelegt.
    Bisher ist Problem nicht mehr aufgetauscht und bleibt auch hoffentlich da wo der Pfeffer wächst! :-)

    Grüße aus Bayreuth
    Oli
     
Thema:

Motor dreht in den Begrenzer

Die Seite wird geladen...

Motor dreht in den Begrenzer - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  3. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  4. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  5. Leistungssteigerung n55 Motor

    Leistungssteigerung n55 Motor: Hallo ich wollte mir mal vorschläge und Informationen zur Leistungssteigerung meines 135i Coupes holen. Ich wollte mir eine dp (200Zellen) und...