Motor dreht in den Begrenzer

Diskutiere Motor dreht in den Begrenzer im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Servus zusammen, ich hatte heute folgende Situation: Überholvorgang... Ich war im normalen D-Modus unterwegs und habe bei ca. 45 km/h nen...

  1. #1 Great187, 11.10.2014
    Great187

    Great187 1er-Interessent(in)

    Dabei seit:
    25.06.2014
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    Bayreuth
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Oli
    Servus zusammen,

    ich hatte heute folgende Situation:

    Überholvorgang...
    Ich war im normalen D-Modus unterwegs und habe bei ca. 45 km/h nen Tritt in Richtung der Ölwanne gemacht. Danach hat es ca. 0,5 sek gedauert, er hat vom 4. Gang in den 2. Gang herunter geschalten und auf 4.500 Umdrehungen gedreht... Unmittelbar danach hat er sich voll im Begrenzer verfangen und den 1.Gang dort gehalten:shock:
    Nachdem ich dann versucht habe mit den Schaltwippen hoch zu schalten ist erstmal gar nix passiert und erst als ich komplett vom Gas gegangen bin hat er ganz gemächlich die Gänge hoch geschaltet.:?

    Hatte dieses Problem schon mal jemand von euch?:?

    Danke für eure Tipps.

    Grüße aus Bayreuth
    Oli
     
  2. #2 misteran, 11.10.2014
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.545
    Zustimmungen:
    96
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Hast du Kickdown gemacht oder einfach nur so Vollgas gegeben?
     
  3. K41

    K41 1er-Fahrer(in)

    Dabei seit:
    06.10.2005
    Beiträge:
    297
    Zustimmungen:
    0
    Ort:
    nähe FFM
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Kai
    Spritmonitor:
    uhm... etwas ähnliches hatte ich zufällig letzte Woche, kann allerdings nicht sagen welche Gänge da im Spiel waren, da ich kurzzeitig etwas irritiert war... :eusa_shifty: ich fuhr ca. 60km/h musste verkehrsbedingt auf ca 30km/h runterbremsen, dann Kickdown, Automatik schaltet runter und kurz darauf bin ich im Begrenzer ohne das hochgeschaltet wurde :? auf spontanes Ziehen der Schaltwippe zum manuellen hochschalten passierte in dem Moment auch nichts. :-s
     
  4. #4 Great187, 12.10.2014
    Great187

    Great187 1er-Interessent(in)

    Dabei seit:
    25.06.2014
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    Bayreuth
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Oli
    @misteran: Hab nen Kickdown gemacht...

    @K41: Na immerhin bin ich nicht alleine... Ich mein, kann ja sein das bei dieser Geschwindigkeit der kleinstmögliche Gang der 1. war... den darf er ja auch gerne rein wuchten, aber warum er dann voll in den Begrenzer gehauen und nicht geschalten hat is mir ein Rätsel... Werd morgen zu meim freundlichen fahren... Der soll mal auslesen ob da irgendwas im Speicher gefangen wurde.
     
  5. MichiR

    MichiR 1er-Fahrer(in)

    Dabei seit:
    19.09.2011
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Puchheim
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Vorname:
    Michi
    Ich hab das nur nach dem Anlassen, wenn er auf der Arbeit draußen am Parkplatz steht. Die ersten 100 Meter dreht er hoch, bleibt bei sehr hoher Drehzahl Ehe es in den 2. geht. Ein paar Sekunden laufen lassen hilft auch nicht...


    Gesendet von meinem iPad mit Tapatalk
     
  6. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.887
    Zustimmungen:
    50
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Hat mit der Temperatur des automatikgetriebes zu tun .. Is ganz normal ( gibt auch a Puma dazu die das bestätigt)
     
  7. Marci

    Marci 1er-Liebhaber(in)

    Dabei seit:
    13.02.2009
    Beiträge:
    1.239
    Zustimmungen:
    131
    Ort:
    NRW
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Vorname:
    Marcel
    Und was machen die dagegen?

    Bei mir ist es weg, wenn ich meinen solange laufen lasse bis er Normaldrehzahl erreicht. Aber vorher auch hohe Drehzahl und Schwer in den Zweiten Schalten. :haue:
     
  8. #8 alpinweisser_120d, 13.10.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    dagegen kannst du nichts machen. das ist bauartbedingt.
     
  9. #9 Great187, 13.10.2014
    Great187

    Great187 1er-Interessent(in)

    Dabei seit:
    25.06.2014
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    Bayreuth
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Oli
    Wenn der Motor gerade gestartet wurde, lasse ich ihn immer noch ca. 30 sek laufen, bis die Drehzahl fällt und die Auspuffklappe schließt. Dann schaltet er auch normal hoch und hält nicht den Gang.

    Meldung zu meinem eig. Problem folgt später, wenn ich mit meim freundlichen gesprochen habe... Hoffentlich ham die nen Plan...
     
  10. #10 Great187, 14.10.2014
    Great187

    Great187 1er-Interessent(in)

    Dabei seit:
    25.06.2014
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    Bayreuth
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Oli
    Moin,

    also mein freundlicher war gestern genauso erstaunt wie ich... Hat pauschal den Fehlerspeicher ausgelesen, aber hier wurde nichts abgelegt.
    Bisher ist Problem nicht mehr aufgetauscht und bleibt auch hoffentlich da wo der Pfeffer wächst! :-)

    Grüße aus Bayreuth
    Oli
     
Thema:

Motor dreht in den Begrenzer

Die Seite wird geladen...

Motor dreht in den Begrenzer - Ähnliche Themen

  1. Motor zieht nicht...

    Motor zieht nicht...: Hallo zusammen, mein BMW 120i Baujahr 2006 150ps hat immer wieder Motorprobleme. Anfangs ständig die gelbe Motorleuchte, ruckeln und starker...
  2. 118i motor n13b16 vom 2013

    118i motor n13b16 vom 2013: Guten Abend zusammen Sind bei dem Motor n13b16 die zylinderlaufflächen aufgesprüht oder noch als echte " Zylinder" eingesetzt Ist reine interesse
  3. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  4. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  5. [E87] Müder Motor, liegts am DPF?

    Müder Motor, liegts am DPF?: Hallo 1er Gemeinschaft, ich lese schon seit 2 Jahren hier mit, habe mich aber nun aufgrund meines Anliegens auch mal registriert. Ich muss jetzt...