[E87] Motor aus nach Wasserfahrt :(

Diskutiere Motor aus nach Wasserfahrt :( im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo, bin heute nach der Arbeit am Parkplatz durch eine etwas größere Lacke, so ca. 10-15 cm durchgefahren, leider etwas flott in der 2. mit...

  1. #1 baumgartner, 11.06.2013
    baumgartner

    baumgartner 1er-Fahrer(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    AT
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Hallo,

    bin heute nach der Arbeit am Parkplatz durch eine etwas größere Lacke, so ca. 10-15 cm durchgefahren, leider etwas flott in der 2. mit etwa 1200 RPM.
    Kurz nach der Lacke ging der Motor aus als würde er abgewürgt werden.

    Dann hab ich versucht ihn neu zu starten, der Starter macht einen kleinen Ruck, die Innenbeleuchtung wird dunkler (der Starter zieht also Strom) und nach etwa einer Sekunde wird der Starter abgestellt und die gelbe Motorkontrolle leuchtet auf.

    Hat wer eine Idee worauf ich mich da vorbereiten kann? Mit einem Wasserschlag würde ich da ja doch nicht rechnen, aber was könnte das sein? :cry: :evil:

    Zur Info, es handelt sich um eine 120d VFL mit M-Paket, ist also etwas tiefer...

    lg
    Martin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. maybe

    maybe 1er-Fahrer(in)

    Dabei seit:
    26.05.2012
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    Österreich
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Vorname:
    Alexander
    Einem Freund ist das selbe passiert (auch tiefer) dem hats jedoch gleich den ganzen Unterbodenschutz zerschnitten ...

    sent from my i9300.
     
  4. 36/7M

    36/7M 1er-Fahrer(in)

    Dabei seit:
    25.02.2012
    Beiträge:
    277
    Zustimmungen:
    39
    Hallo,
    wenn der Wasser gezogen hat, hast du gute Chancen das ihn ruiniert hast. Da das Wasser nicht komprimierbar ist, gibts bei sowas heftige mechanische Schäden. Das der Anlasser möglicherweise blockiert, ist kein gutes Zeichen. Aber es kann auch (nur) ein wasserbedingter Kurzschluss sein - das wird nicht ganz so teuer!
    Gruß
    Bernd
     
  5. #4 baumgartner, 11.06.2013
    baumgartner

    baumgartner 1er-Fahrer(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    AT
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Jop, da der Anlasser aber scheinbar versucht zu drehen gehe ich mittlerweile davon aus dass ich ihn mechanisch kaputt gemacht habe :(
     
  6. #5 mark289, 12.06.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Halte uns auf dem laufenden. Interessiert mich was da jetzt kaputt ist.

    Sent from my MB860 using Tapatalk 2
     
  7. #6 baumgartner, 12.06.2013
    baumgartner

    baumgartner 1er-Fahrer(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    AT
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Also das Auto wurde mittlerweile vom :) geholt, die erste Diagnose zeigt dass Wasser im LuFi-Kasten steht. :cry::cry:

    Genauer wird er heute am Nachmittag oder morgen Vormittag angeschaut.
     
  8. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    gibt es hier etwas neues?
     
  9. #8 baumgartner, 13.06.2013
    baumgartner

    baumgartner 1er-Fahrer(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    AT
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Noch nicht...
     
  10. #9 daylight06, 13.06.2013
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Die Wassertiefe ist hier nicht das Problem. Der Luftfilter zieht die knapp Hinter den Nieren. Schlecht ist wenn du relativ flott durch ne größere Wasserfläche fährst. Dann zieht der Motor das aufgewirbelte Wasser durch den Luftfilter an.

    Deswegen steht in der Betriebsanleitung auch langsam durch eine Wasserlacke fahren.

    Mit Glück hast du nur irgendwo einen Kurzschluss und der Motor ging aus weil er keine Luft mehr bekommen hast.
     
  11. #10 baumgartner, 16.06.2013
    baumgartner

    baumgartner 1er-Fahrer(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    AT
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Hab mittlerweile ein Update von der Werkstatt erhalten und euch nicht ganz up-2-date gehalten.

    Der Luftmassenmesser ist defekt, der Motor wurde trocken gelegt und ein Ölwechsel durchgeführt. Danach soll der Motor sofort angesprungen sein und sauber am Stand laufen. Er wollte ihn ohne LMM nicht zu lange am Stand laufen lassen, ob der Zylinderkopf auch ok ist kann er mir erst am Montag nach einer Probefahrt sagen.

    Anscheinend war meine Hoffnung/Vermutung richtig dass der Motor erst ausgegangen ist nachdem ich ausgekuppelt hatte!

    Schaut also ganz gut aus :party_time::Pogo0::daumen:
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.438
    Zustimmungen:
    138
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    ich bin mit meinem beim Hochwasser da, durch 30-40cm Tiefes Wasser gefahren mit 30-50 km/h, hatte keine probleme... trotz 2m Fontäne :D
     
  14. #12 baumgartner, 17.06.2013
    Zuletzt bearbeitet: 17.06.2013
    baumgartner

    baumgartner 1er-Fahrer(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    AT
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    @provo wenn du mit 30-50km/h in ein 30-40 cm tiefes Gewässer fährst wird er wohl sicher Wasser ansaugen, und wenn er es nicht getan hat reisst du wohl aufgrund der mechanischen Energie die Schürze runter...

    Kann mir heute meinen Wagen abholen. Motor ist ok und läuft sauber, LMM wurde getauscht, LLK, Turbo und Luftansaugbereich wurden gereinigt, Turbo muss recht viel Wasser abbekommen haben, aber läuft. Einen Folgeschaden beim Turbo können sie aber nicht ausschließen, beim Motor sind sie zuversichtlich dass er keine Probleme macht.

    In Summe war das nicht gerade billig, Ölwechsel + Filter, LMM, LuFi und 6 Arbeitsstunden + Fahrzeugabholung.
     
Thema: Motor aus nach Wasserfahrt :(
Besucher kamen mit folgenden Suchen
  1. bmw 1 wasser im motoren

Die Seite wird geladen...

Motor aus nach Wasserfahrt :( - Ähnliche Themen

  1. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  2. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  3. Motor dreht nur noch bis 2500 U/Min

    Motor dreht nur noch bis 2500 U/Min: Servus zusammen, ich fang mal von vorne an. Ich habe einen E87 123d BJ 2008 mit einer Laufleistung von 162tkm. Jetzt ist mir ein Pleuel...
  4. Ratter Geräusch und peinlicherweise Motor abgewürgt.

    Ratter Geräusch und peinlicherweise Motor abgewürgt.: Hallo Leute, Ich habe 2 Punkte. Mir ist die Tage aufgefallen, dass mein Motor gelegentlich, gefühlt auf der linken Seite ungefähr auf Höhe des...
  5. Tack..Tack..Tack.. 118i Motor klackert (mit Video) - Was kann das sein?

    Tack..Tack..Tack.. 118i Motor klackert (mit Video) - Was kann das sein?: Hallo zusammen, ich brauche mal eure geschätze Expertise: Ich bin seit kurzem stolzer Besitzer eines 118i, E87, Bj. 2007. Bislang bin ich super...