[E82] MKL und danach ruckeln.

Diskutiere MKL und danach ruckeln. im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Tach tach, hab seit heute ein Problem mit meinem 135i - N54... :/ Würd jetzt nur gern wissen was ihr denkt was das Problem sein könnte. Erst...

  1. #1 TomTom26, 23.12.2012
    TomTom26

    TomTom26 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thomas
    Tach tach,

    hab seit heute ein Problem mit meinem 135i - N54... :/

    Würd jetzt nur gern wissen was ihr denkt was das Problem sein könnte.

    Erst hatte ich die Motorkontrolleuchte und keine leistung mehr.
    Motor aus und wieder an, dann lief er wieder.. aber .. und jetzt versuch ich mal zu schildern wie er sich verhält... :/

    Also ... wenn ich durch beschleunige.. und die gänge sauber ausdrehe dann läuft er eigentlich ganz gut... wenn ich allerdings in einem hohen gang mit relativ niedriger drehzahl fahre.. fehlts total an leistung und es vibriert doch ganz schön ordentlich wenn die turbos einsetzen.

    HDP ? Wastegates ? oder doch was schlimmeres?

    Leerlaufdrehzahl ist normal, und der motor läuft ansonsten eigentlich auch wunderbar rund und sauber...

    Passt jetzt natürlich super in der Weihnachtszeit... :/

    HELP ... :/

    hmm joa .. so ein scheiss echt.. und des um die Uhrzeit ... :/
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Vegas

    Vegas 1er-Liebhaber(in)

    Dabei seit:
    07.10.2009
    Beiträge:
    1.383
    Zustimmungen:
    61
    Ort:
    Worms
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Also am Motor an sich wird nix dran sein, hört sich nach den Standard Wehwehchen an. Also HDP oder Injektoren.
    Wieviel km hast du drauf?
     
  4. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    752
    Zustimmungen:
    13
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    Hallo Thomas,


    naja Fehler auslesen und oder LD mitschreiben währe nicht schlecht
    für die Fehlersuche
    hört sich an das die Wastegates nicht richtig schließen
    hier ein paar LD Kurven sind auch Serie (Stock) dabei
    Google-Ergebnis für http://www.e90post.com/forums/picture.php%3Falbumid%3D967%26pictureid%3D5425

    würde mich aber an dem verlauf der Kurve orientieren nicht an den absolut werten

    ausgehend von den WG. würde ich folgendes untersuchen

    - WG. leichtgängig prüfen geht von Hand bei dem hinteren turbo
    kann man etwas mit WD 40 gangbar machen später dann mit keramikpasste
    - WG. Ansteuerleitungen prüfen vom WG. zu den beiden Schwarzen Druckspeichern und von dort zu dem Regelventil

    Tuning ?
    Laufleistung ?


    J-P
     
  5. #4 TomTom26, 23.12.2012
    TomTom26

    TomTom26 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thomas
    Erstmal danke für die infos.
    Bin grad 20km gefahren nun läuft a wieder problemlos!!
    Gibts ja ned.

    Km hat er 53000
     
  6. joe266

    joe266 Guest

    HDP glaub ich eher weniger. Vermutlich doch wastegates. Um einen Termin beim :lol: wirste wohl nicht herum kommen
     
  7. #6 TomTom26, 23.12.2012
    TomTom26

    TomTom26 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thomas
    Fehlerspeicher sagt mir:
    - fuel pressure sensor, electrical
    - Cylinder injection switch-off
     
  8. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    752
    Zustimmungen:
    13
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    HD Pumpe noch die erste ?
     
  9. #8 TomTom26, 23.12.2012
    TomTom26

    TomTom26 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thomas
    is die erste ja
     
  10. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    752
    Zustimmungen:
    13
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    naja die kann schon mal bei 53tkm kaputt gehen

    zumal das beschriebene verhalten nicht ganz zu einer kaputten HD passt
    oder hat er auch verzögertes anspringen eventuell auch nur gelegendlich
    so ging es bei meinem los bei 43Tkm
    bis zum schluß nur noch 65km/h im 6ten möglich waren sonst gab es den
    Hardcore Notlauf :shock:
     
  11. #10 TomTom26, 23.12.2012
    TomTom26

    TomTom26 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thomas
    Anspringen tut er sauber, auch leerlauf kein problem.
    Motor aus und an hilft ne zeitlang, dann gehts wieder los.

    Jetzt mit den ganzn feiertagen ist das echt nervig.
     
  12. joe266

    joe266 Guest

    bleibt nur der Weg zum Händler. HDP und Injektoren Problematik ist ja soweit bekannt. Sollen ein PUMA aufmachen und gut ist
     
  13. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    752
    Zustimmungen:
    13
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    ob deiner von dem Injektoren Rückruf betroffen ist
    kann der Händler schon mit der VIN feststellen
    bevor es eine neue HD gibt muss der Händler erstmal eine SW update aufspielen
    verbessert das ganz nur kurzzeitig bis die HD dann komplett im Eimer ist
    das ganze hat sich bei meinem über 2 Monate hingezogen :motz:
     
  14. #13 fbnmaschine, 23.12.2012
    fbnmaschine

    fbnmaschine 1er-Profi

    Dabei seit:
    26.12.2011
    Beiträge:
    2.431
    Zustimmungen:
    5
    Ort:
    Essen
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2016
    Vorname:
    Fabian
    verstehe ich es richtig, dass wenn es die Injektoren oder HDP sind, der Wagen in den Notlauf geht? Und natürlich Startprobleme hat?

    Ich werde dann wohl bald auch mal die VIN checken lassen. Wie viel lässt BMW einen dafür hinblättern? Oder ist das mal etwas, was man kundenfreundlich eben so macht ? :D
     
  15. #14 J-P, 23.12.2012
    Zuletzt bearbeitet: 23.12.2012
    J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    752
    Zustimmungen:
    13
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    also bei meinem BWM Händler hat es nichts gekostet
    der Meister dort ist aber auch ein Tuning Freak fährt einen M5V10
    es gibt aber auch die möglichkeit direkt bei BMW in München anzufragen

    ja erst springt der wagen schlechter an
    und dann wenn die HD dann endgültig stirbt geht der Motor in den Notlauf so bald man etwas mehr gas gibt
    meiner ist das erstemal bei 235km/h in den Notlauf gegangen
    im Fehlerspeicher war sporadischer Injektoren Fehler
    später dann schon bei 60km/h im 6ten beim gasgeben
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 TomTom26, 04.01.2013
    TomTom26

    TomTom26 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thomas
    So Hochdruckpumpe gewechselt und alles wieder gut...

    Das ganze bei 54000km bei BMW auf kulanz... so muss das sein.
     
  18. joe266

    joe266 Guest

    :daumen:
     
Thema:

MKL und danach ruckeln.

Die Seite wird geladen...

MKL und danach ruckeln. - Ähnliche Themen

  1. 116i (136PS) hohe Drehzahl im Stand normal + Ruckeln beim Anfahren?

    116i (136PS) hohe Drehzahl im Stand normal + Ruckeln beim Anfahren?: Hallo zusammen Ich fahre seit gut 2,5 Jahren einen 116i (136PS). Seit ein paar Monaten ist die Drehzahl im Stand erstaunlich hoch, immer so...
  2. Ruckeln,rupfen,Vibrationen...meine Lösung

    Ruckeln,rupfen,Vibrationen...meine Lösung: Hallo liebe Einser-Kandidaten, ich habe hier so viel über das rupfen, ruckeln oder vibrieren beim fahren im niedrigeren Drehzahlbereich gelesen,...
  3. Stottern Gelbe MKL Fehlercodes

    Stottern Gelbe MKL Fehlercodes: Moin zusammen, kurz zu meiner Vorgeschichte, besitze seit 40tkm einen Austauschmotor, jetzt 100tKm (Ölpumpe verreckt)... Shit happens.... Mein...
  4. Notlaufprogramm, Ruckeln und 0! Leistung nach 20 tkm.

    Notlaufprogramm, Ruckeln und 0! Leistung nach 20 tkm.: Sodele, Fehler trat nach Kaltstart auf, und ließ sich durch Motor aus/an "beheben". Mal schauen, was die Werkstatt findet.Gott sei Dank noch...