MKL leuchtet Kat defekt?

Diskutiere MKL leuchtet Kat defekt? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hab ein Problem mit dem 1er. Er wirft immer die im Bild gezeigtem Bilder. Lamdas sind alle samt neu. Nun ist die Frage ob es am Kat liegt. Aber...

  1. #1 White P!, 09.11.2017
    White P!

    White P! 1er-Interessent(in)

    Dabei seit:
    22.10.2016
    Beiträge:
    41
    Zustimmungen:
    4
    Hab ein Problem mit dem 1er. Er wirft immer die im Bild gezeigtem Bilder. Lamdas sind alle samt neu. Nun ist die Frage ob es am Kat liegt. Aber würde er das nicht anzeigen, wenn dieser defekt ist?
    Was mir noch aufgefallen ist, das er seltsam riecht vom Abgassystem und auch das er patscht also wahrscheinlich zu fett läuft. Evt hat ja jemand ne Lösung.
     

    Anhänge:

  2. #2 DaniloE31, 12.11.2017
    DaniloE31

    DaniloE31 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    195
    Zustimmungen:
    85
    Ort:
    AB
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Man kann doch auch die Live-Werte der Sondenheizung überwachen, das bringt sicher noch ein bisschen mehr Aufschluss.
    Wenn aber die Überwachungsonden neu sind, dann könnte ein Kabelbruch im Spiel sein :?
     
    White P! gefällt das.
  3. #3 White P!, 12.11.2017
    White P!

    White P! 1er-Interessent(in)

    Dabei seit:
    22.10.2016
    Beiträge:
    41
    Zustimmungen:
    4
    Ein Wert war glaub ich fast gegen null. Müsste ich noch mal nachfragen.
     
Thema: MKL leuchtet Kat defekt?
Besucher kamen mit folgenden Suchen
  1. bmw 1er kat mkl

    ,
  2. azs

Die Seite wird geladen...

MKL leuchtet Kat defekt? - Ähnliche Themen

  1. Defekte Steuerkette, Privatverkauf

    Defekte Steuerkette, Privatverkauf: Hallo an alle ich hoffe ihr könnt mir etwas weiter helfen. Ich habe vor kurzem meinen BMW 116i Baujahr 2008 mit rund 133.126 km privat verkauft....
  2. [E87] Plastikrückstände auf Kat

    Plastikrückstände auf Kat: Moin zusammen, ich habe mir letztens nen E87 BJ. 2005 gekauft. Fährt super das ganze bis auf das die Servopumpe summt, aber das ist was anderes....
  3. Ölpumpe defekt?

    Ölpumpe defekt?: Hallo Zusammen, bin seit September Besitzer eine 118i Baujahr 12/2011,habe den Wagen von Privat.Nach dem Kauf habe Ich den Wg.nach BMW gebracht...
  4. OPF 40i b58 Downpipe mit HJS Kat m140i m240i 340i 440i z440i

    OPF 40i b58 Downpipe mit HJS Kat m140i m240i 340i 440i z440i: Hallo liebe 40i b58 OPF Gemeinde. Wir bieten euch ganz neu von Friedrich Motorsport ein Downpipe 200 Zellen HJS Kat für den 40i b58 an für...
  5. Standlicht defekt - Birne ok

    Standlicht defekt - Birne ok: Hallo, ich bin endlich mal dazu gekommen das Standlicht zu wechseln nachdem ich schon nach einiger Zeit die Meldung bekommen habe das es defekt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden