Mit AT Motor nur noch Probleme

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von C116i, 11.01.2010.

  1. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin
    Ich werd bald Wahnsinnig mit meinem Premium - Eimer.
    Bis auf die Tatsache , dass der Wagen sich etwas spritziger "anfühlt" hat sich eigentlich alles zum negativen gewendet.
    Bei 100 km/h im 6. Gang (Also so 2,5k U/Min) fliegt meine Sonnebrille im Ablagefach umher. Das hatte ich im alten Motor nur beim "untertourigen nach BC Schalt Beschleunigungsprozess" . Nicht genug, bei jedem Start fällt die Drehzahlnadel nach dem ersten beschleunigen und stoppen (Neutraler Gang) auf die 300-400 U/Min und pendelt sich langsam wieder ins normale. Heute ist es mir extrem heftig auf der Autobahn passiert. Da ich nicht mehr als 160 fahren darf und max. 4500 U/min, fuhr ich bei 160 im 6. bei ca 4000. Bei der Abfahrt bin ich von 4000 u/min auf die Kupplung gestiegen und die Nadel schmierte richtig gut an die 300 - 200 ran , der ganze Wagen wackelte hin und her und nach 5 Sekunden war der Spuk vorbei.
    War heute schon bei BMW und wurde mit einem netten "Haste den Motor wieder kaputt bekommen?" begrüßt.. auch ne Art mit Kunden umzuspringen.. schließlich darf ich ab Mai den ganzen Kack selber bezahlen..... BMW möchte den Wagen nen ganzen Tag lang zum checken bei sich haben... da ich mit Sicherheit über den ganzen Tag keinen Leihwagen bekomme , werd ich wohl zusehen müssen wie ich mit dem Bus nach Hause komme.

    Von den extremen Durchschnittsverbräuchen (zeitweise mal an die 12-13l) will ich gar nicht reden.

    Hab ich nen Montags AT Motor erwischt? - Wenn ja, dann weiß ich ja , wieviel Freude am Fahren ich das letzte Jahr noch haben werde.

    Kann ich in der Situation irgendwas machen außer nett zu lächeln wenn ich den Wagen abgebe und wahrscheinlich wieder mal, noch nen Zahn kaputter zurück bekomme? - Fehlt nur noch , dass behauptet wird es wäre meine Schuld das der Wagen so rummuckt.... :eusa_snooty:

    Ich hab schon echt Schiss morgens in den Wagen zu steigen und wieder ein neues "Feature" des neuen Motors zu entdecken. Ich renne bald jeden Monat zu BMW , bekomme da wahrscheinlich bald nen extra Sitzplatz... Wohlmöglich bald sogar Stammkundenrabatt auf Motorteile.

    Bis dann :winkewinke:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spitzel, 12.01.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    klingt eher nach elektronischen problemen.
    bei den alten m52 motoren also e36 zeitalter waren dann diverse sensoren im arsch.

    da du den fehler innerhalb der garantie gemeldet hast, muss der fehler auch nach der garantie noch kostenfrei repariert werden. nach dem 3ten versuch würde ich die werkstatt wechseln. und wenn du eine rechtsschutz hast bei der ersten rechnung mit einschalten
     
  4. #3 Alpinweiss, 12.01.2010
    Alpinweiss

    Alpinweiss Guest

    Wenn es so wie zu M52 Zeiten ist muss man Glück haben wenn der Fehler auch bei der Werkstatt auftritt ;)
     
  5. #4 Hepar1971, 12.01.2010
    Hepar1971

    Hepar1971 1er-Fahrer(in)

    Dabei seit:
    12.04.2009
    Beiträge:
    318
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    So wie du das schilderst, liegt da ganz klar ein Fehler vor. Ich habe im September 09 einen nagelneuen Motor bekommen. Bei einem neuen Motor werden alle alten Anbauteile vom kaputten Motor übernommen. Also z.b. die Lichtmaschine, Kühler, halt alles was am Motor steckt. Nur der Motorblock ist neu. Bei mir gabs keine Probleme - ausser die ersten ca 10.000 km ein höhere Spritverbrauch und bis jetzt ca. 500 ml Öl - aber das ist normal. Ich denke, dass die beim Anbau der "alten Teile" scheiße gebaut haben. Da scheint ja etwas mit der Leerlaufdrehzal und oder dem Luftstrommesser o.ä. was nicht zu stimmen.
     
  6. #5 C116i, 12.01.2010
    Zuletzt bearbeitet: 12.01.2010
    C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin
    Erstmal danke für die Antworten - mache demnächst mal nen Termin klar , weils mir immer Suspekter wird mit dem Wagen (heute Nachmittag fing der Schaltknüppel im Stand beim ausm 1. Gang ziehen wie wild an zu ruckeln).

    Noch eine Frage: Habe ich eigentlich einen Anspruch auf nen Leihwagen? Im Prinzip ist es ja nicht mein Verschulden (dafür gibts ja die Gutscheine - auch beim Service usw.) .

    Hoffentlich dauert das nicht wieder ne Woche und man wird wieder Stundenlang vertröstet. Das letzte mal wurde ich für um 14:30 hinbestellt , wurde dann vertröstet , ich soll doch in einer Stunde nochmal vorbei schauen , da es noch !!!TECHNISCHE PROBLEME!!! mit der !!!MOTORELEKTRONIK!!!! gab (Das macht mich schon stutzig , wurde vielleicht einfach "gefuscht" um den Wagen schnell aus der Werkstatt zu bekommen?) . Eine Stunde später wurde ich wieder vertröstet. Um 16:30 bin ich dann mit dem Leihwagen wieder abgedampft. Sowas nenn ich doch mal Kundenservice. Hätten sich ja wie vereinbart melden können , wenns nicht klappt. Immerhin hatte ich 30 km Anfahrtsweg.

    Mal angenommen , der Wagen kommt die Woche noch auf die Bühne , ist Ende der Woche fertig und hat danach immernoch Fehler. Was wäre die nächste Instanz , abgesehen davon , dass ich die Werkstatt wechseln würde. Habe öfters mal von einer Kontaktaufnahme mit München gehört. Ich wills aber gerne nicht übertreiben , Fehler passieren, aber trotzdem möchte ich mal ein Fahrzeug haben , dass funktioniert und nicht auf Ersatzteile - wartend in ner Halle steht.

    Man schreibt sich:winkewinke:
     
  7. #6 Christoph, 12.01.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Wie alt ist das Auto denn? Wenn du grundsätzlich Gewährleistung hast und die Arbeiten dauern >24 AW = 2 Std hast du Anspruch auf nen Leihwagen...
    Jedoch nicht bei Euro Plus.
     
  8. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin
    Er wollte den Wagen gerne einen kompletten Tag haben.
    Wenn ichs richtig verstanden habe , dann ist EuroPlus für Gebrauchte , ja?
    Meiner ist ein Neuwagen - war er zumindest als ich ihn bekommen habe :D - Jetzt ist es ein Unfall und Motorschadenwagen :D

    Bis dann :winkewinke:
     
  9. #8 Christoph, 12.01.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Ja richtig, also wann war Erstzulassung?
     
  10. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Ez: 05/2008.
     
  11. #10 Christoph, 12.01.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Dann ist ja zumindest von der Seite Mobilität garantiert... Wenn der Händler Dir kein Wagen geben will ruf direkt in München an
     
  12. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Hab mich mal auf der BMW Seite ein wenig schlau gemacht.
    2 Tage lang hab ich anspruch auf nen Leihwagen.
    Was mach ich denn nun wenn der Meister mir sagt , dass wieder was großes Ansteht? - Läuft das dann auf Kulanz oder wie? (Ein Gutschein ist mir durch den Motor schon flöten gegangen).

    Bis dann :winkewinke:
     
  13. #12 Christoph, 12.01.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Ja schon, aber wenn das so krasse Sachen sind (hatte ich ja auch reichlich) zickt BMW da eigentlich nicht rum und hält Dich mobil...
     
  14. aykay

    aykay 1er-Fahrer(in)

    Dabei seit:
    05.05.2007
    Beiträge:
    155
    Zustimmungen:
    0
    Ort:
    Heilbronn
    Fahrzeugtyp:
    120d (FL)
    Hast du eine Rechtschutzversicherung?

    Hier geht es um Mangelbeseitigung beim Kaufvertrag.

    Ich würde mich von dem Händler nicht so behandeln lassen, informiere dich über deine Rechte und fordere Sie ein.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 spitzel, 12.01.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    ich würde dem händler sagen er solle sich jetzt an münchen wenden. parallel würde ich mich auch an münchen wenden.
    wenn du ihnen höflich kommst, klappt das oft ganz gut. würde halt nicht in einer mail an münchen dampf ablassen.
    gleich zu beginn würde ich sagen, wenn es nicht klappt wirst du die werkstatt wechseln. dies würde ich bei der email an münchen auch mit reinschreiben.
    muss halt wieder nen bmw händler sein.
     
  17. #15 Christoph, 13.01.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Wenn ein Händler bereits mit einer "Reparatur" begonnen hat, kann es sein, dass München für einen anderen Händler keine Teile frei gibt. Ist mir schon so passiert :roll: ...
     
Thema:

Mit AT Motor nur noch Probleme

Die Seite wird geladen...

Mit AT Motor nur noch Probleme - Ähnliche Themen

  1. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  2. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  3. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  4. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....
  5. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...