[E81] Mikro geht nach Einbau von Gladen One System nicht mehr

Diskutiere Mikro geht nach Einbau von Gladen One System nicht mehr im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo miteinander, mein Mikrofon der BT FSE geht nicht mehr nachdem ich das Gladen One eingebaut habe. Bin mir aber ziemlich sicher, dass ich...

  1. #1 RSRacer92, 27.11.2013
    RSRacer92

    RSRacer92 1er-Fahrer(in)

    Dabei seit:
    29.12.2012
    Beiträge:
    429
    Zustimmungen:
    8
    Ort:
    Filderstadt
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2011
    Vorname:
    Thomas
    Hallo miteinander,

    mein Mikrofon der BT FSE geht nicht mehr nachdem ich das Gladen One eingebaut habe. Bin mir aber ziemlich sicher, dass ich soweit alles wieder angeschlossen hab.. das einzige was ich hinten am Radio gemacht hab is ein High-Low-Adapter-Gedöns angeschlossen..

    Hat jemand ne Ahnung an was das sonst liegen könnte bzw. welche Pins am Radio das Mikrofon-Signal sind? Dann würde ich die nochmal überprüfen.

    Vielen lieben Dank :)

    Lg
    Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mikro geht nach Einbau von Gladen One System nicht mehr

Die Seite wird geladen...

Mikro geht nach Einbau von Gladen One System nicht mehr - Ähnliche Themen

  1. [F20] Lüftung bringt kein Luftstrom mehr

    Lüftung bringt kein Luftstrom mehr: Hi, bin grad von Deutschland nach Italien gefahren, ca. 50km vor dem Ziel kam dann fast kein Luftstrom mehr aus der Klimaanlage / Lüftung, selbst...
  2. BMW Alarmanlage nachgerüstet: Einbau korrekt?

    BMW Alarmanlage nachgerüstet: Einbau korrekt?: Servus Leute, ich habe hier im Forum schon den ein oder anderen interessanten Beitrag gelesen und nun auch endlich mal selbst einen Account...
  3. Valvetronic System keine Verstellung möglich

    Valvetronic System keine Verstellung möglich: Habe oben stehende Meldung im Fehlerspeicher, auf dem Display wird mir angezeigt: Antrieb gestört weiterfahrt möglich, volle Leistung steht nicht...
  4. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  5. Gebläse geht von alleine an

    Gebläse geht von alleine an: Nachdem ich den wagen gestartet habe geht nach ein paar 100m das gebläse von alleine an. Ist das problem bekannt oder woran könnte das liegen? :/...