MFL - Problem mit Lenkradtasten

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von barboss, 16.02.2012.

  1. #1 barboss, 16.02.2012
    barboss

    barboss 1er-Interessent(in)

    Dabei seit:
    01.11.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Hallo

    Ich habe ein Problem mit meinem MFL. Bin gestern ganz gemütlich nach der Arbeit zum Auto gegangen.. reingesetzt und losgefahren. Nach paar hundert Metern wollte ich über das MFL die Musik lauter machen... NIX DA. Auf einmal funktioniert keine der Tasten am Lenkrad!!! :motz::motz::motz:

    Ich werd mal nächste Woche mal Fehler auslesen/löschen und wenn es nicht hilft vllt die Batterie mal für 10 min abziehen.. hoffe es hilft :motz:


    Hatte jemand schonmal das Problem? Was kann es sein? Habt ihr noch ne Idee?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 barboss, 20.02.2012
    barboss

    barboss 1er-Interessent(in)

    Dabei seit:
    01.11.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Niemand hat bis jetzt so ein Problem gehabt? :?
     
  4. #3 Maulwurfn, 20.02.2012
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    Habe noch nie von diesem Problem gehört. Ich denke, da wird es in der Tat wenige bis gar keine Erfahrungen geben.
     
  5. #4 barboss, 23.02.2012
    barboss

    barboss 1er-Interessent(in)

    Dabei seit:
    01.11.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Wenigstens einer hat was geschrieben... dachte das wird ne Leiche :lol:

    Naja... Habe mittlerweile das Problem gefunden. Schleifring defekt!!!
    Kabel gerissen!!!

    Naja... neue Wickelfederkassette ist bestellt.

    Danke trotzdem


    : CLOSE
     
  6. DaReis

    DaReis 1er-Fahrer(in)

    Dabei seit:
    28.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Muss mich auch mal melden.
    Hab das gleiche problem. Sogar die tasten vom radio bleiben sekunden lang hängen. Hattest du das auch?
    Was genau wurde bei dir gewechselt.
     
Thema:

MFL - Problem mit Lenkradtasten

Die Seite wird geladen...

MFL - Problem mit Lenkradtasten - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...