[E81] Metallischen Knacken beim starten (Soundfile)

Diskutiere Metallischen Knacken beim starten (Soundfile) im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe nun schon eine Weile diese Geräusch beim starten was sich schwer in Worte beschreiben lässt. Dieses Geräusch tritt in...

  1. 1erBK

    1erBK 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    16
    Zustimmungen:
    2
    Ort:
    Magdeburg
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Burkhard
    Hallo,
    ich habe nun schon eine Weile diese Geräusch beim starten was sich schwer in Worte beschreiben lässt.
    Dieses Geräusch tritt in unregelmäßigen Abständen nach dem wieder starten des Motors auf.
    Kann es sein das durch den "Hitzestau" im Motorraum (Stichwort elektrische Kühlerlamellen?) die Zündung nicht korrekt funktioniert? Anfangs dachte ich daß das Problem nur im Sommer auftritt, aber jetzt wo es wieder kühler ist habe ich das Phänomen auch.
    Wer von Euch hatte dieses Problem auch schon mal?
    Ich danke schon mal im Voraus!
     

    Anhänge:

  2. 1erBK

    1erBK 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    16
    Zustimmungen:
    2
    Ort:
    Magdeburg
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Burkhard
    Hier nochmal im mp3 Format:eusa_doh:
     

    Anhänge:

  3. #3 GrOOve (Mike), 08.11.2018
    GrOOve (Mike)

    GrOOve (Mike) 1er-Fahrer(in)

    Dabei seit:
    18.03.2018
    Beiträge:
    66
    Zustimmungen:
    39
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Hast du auch während der fahrt ein klappern?
     
  4. 1erBK

    1erBK 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    16
    Zustimmungen:
    2
    Ort:
    Magdeburg
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Burkhard
    Nein, ich konnte kein klappern während der Fahrt hören. Ich werde mal drauf gezielt drauf achten. Danke für den Tipp!:daumen:

    Wie gesagt nach dem wieder Starten des Motors....also von 15 min bis so etwa 2 Stunden. Wenn ich ihn nur ein paar Minuten aus habe dann nicht.
    Das Geräusch ist von der Häufigkeit her auch weniger geworden (1mal in der Woche)...wahrscheinlich wegen der etwas kälteren Temperaturen.
    Sobald ich Stop/Go Stadtverkehr habe so das der Lüfter angeht, ist die Wahrscheinlichkeit höher das ich das Geräusch wieder habe.
    Ich sage mal wenn es jetzt nicht schlimmer wird belasse ich es so....weil wenn ich zum Freundlichen fahre habe ich höchstwahrscheinlich den Vorführeffekt ;-):roll: Vielleicht isses auch weg wenn beim nächsten Ölwechsel die Kerzen mit gewechselt werden.
     
  5. #5 GrOOve (Mike), 10.11.2018
    Zuletzt bearbeitet: 10.11.2018
    GrOOve (Mike)

    GrOOve (Mike) 1er-Fahrer(in)

    Dabei seit:
    18.03.2018
    Beiträge:
    66
    Zustimmungen:
    39
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Das Klacker hört man am besten im 3ten oder 4ten Gang bei 50-60 km/h mit fenster offen, momentan hab ich bei mir das selbe Problem nicht nur das Klacken beim starten des Motors, sondern auch während der Fahrt, das Klacken während der fahrt kommt durch das ZMS (Zweimassenschwungrad) wenn ein defek vorliegt, beim starten bin ich mir nicht so ganz genau sicher an was es liegen könnte, denn der Anlasser kann aus meiner sicht das Geräusch auch verursachen aber auch das ZMS :eusa_wall:, weil der Anlasser fährt ja zum start ein Zahnrad Raus das wiederum das ZMS in bewegung bringt (wenn ich das jetzt noch richtig im Kopf hab) und beim einfahren könnte es klacken durch das schnellen zurückziehen, hier ein beispiel Video: (Aber denke jetzt nicht das es am starter liegt), das ZMS ist aber für mich eher mehr der verursacher, das ZMS ist zweiteilig und hat im zwischenraum Torsionsfedern (Federn die Dämpfen:mrgreen:) nicht so wie früher wo ein EMS (Einmassenschwungrad) ohne Dämpfung verbaut worden ist und die Kupplung in sich Torsionsfedern hatte, um auf den Punkt zu kommen wenn ein Defekt im ZMS vorliegt kann es mehr verdreht werden und es kann ein klacken entstehen . Wenn jetzt der Anlasser das ZMS antreibt ,also nur das äußere Rad und das innere lose in diesen moment ist und das äußer Rad das innere mitnimmt (wie auf dem Video) dan klackt es ja, deswegen bin ich mir zu 95% sicher das es das ZMS ist, deswegen will ich es bei mir erneuern aber auch weger dem klacker unter der fahrt. Ich rüste bei mir aber dann auf ein EMS um, da es Kostengünstiger ist und nicht so Defekt anfällig wie das ZMS ist, nachteile sind: Rasseln im stand (macht mir nichts aus), Brummen/Dröhnen aus Drehzahlkeller (bin ich schon gewöhnt :mrgreen:) und das anfahren ist härter und nicht sanft wie beim ZMS, nur dazu gibt es das ZMS, um ein sanfteres anfahren zu ermöglichen (bitte Korrigieren wenn ich da was falsches sag). Ich entschuldige mich für den Langen Text :roll:!!
     
  6. #6 GrOOve (Mike), 10.11.2018
    GrOOve (Mike)

    GrOOve (Mike) 1er-Fahrer(in)

    Dabei seit:
    18.03.2018
    Beiträge:
    66
    Zustimmungen:
    39
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Okay vergiss was ich zum EMS gesagt hab, ich hab mich schnell nochmal informiert, zwar stimmt das was ich zum EMS gesagt hab, aber grad Brummen/Dröhnen ist nicht gut für den N43 und es könnte sein, weil das EMS keine Dämfung hat, es das Getriebe Schrotten kann .:eusa_wall:. Also doch lieber mehr investieren und ein ZMS mit neuem Kupplunssatz einbauen!!!
     
  7. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    424
    Zustimmungen:
    74
    Hast du das Klacken auch beim Ausmachen oder bei abrupten Lastwechseln? Wenn nein ist es NICHT das ZMS. Ich tippe eher darauf, dass dies Geräusche des Magnetschalters sind, was unbedenklich ist.

    Fahre einfach weiter :-D
     
  8. 1erBK

    1erBK 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    16
    Zustimmungen:
    2
    Ort:
    Magdeburg
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Burkhard
    Vielen Dank für Deine ausführlichen Beschreibungen:daumen:
     
    GrOOve (Mike) gefällt das.
  9. 1erBK

    1erBK 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    16
    Zustimmungen:
    2
    Ort:
    Magdeburg
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Burkhard
    Ja habe auch recherchiert und gelesen das ZMS nicht gut für das Getriebe ist!
     
  10. #10 GrOOve (Mike), 18.11.2018
    GrOOve (Mike)

    GrOOve (Mike) 1er-Fahrer(in)

    Dabei seit:
    18.03.2018
    Beiträge:
    66
    Zustimmungen:
    39
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Nicht zu danken, wie aber auch von Hotzge schon erwähnt, könnte es auch der Magnetschalter sein :wink:
     
  11. #11 GrOOve (Mike), 18.11.2018
    GrOOve (Mike)

    GrOOve (Mike) 1er-Fahrer(in)

    Dabei seit:
    18.03.2018
    Beiträge:
    66
    Zustimmungen:
    39
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Du meinst wohl EMS, das ZMS ist gut
     
  12. 1erBK

    1erBK 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    16
    Zustimmungen:
    2
    Ort:
    Magdeburg
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Burkhard
    Das Geräusch kommt wirklich nur nach dem neu starten des warmen Motors. Beim Ausmachen und Lastwechsel nicht.
     
  13. 1erBK

    1erBK 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    16
    Zustimmungen:
    2
    Ort:
    Magdeburg
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Burkhard
    Ja Du hast Recht:eusa_doh:
     
    GrOOve (Mike) gefällt das.
  14. 1erBK

    1erBK 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    16
    Zustimmungen:
    2
    Ort:
    Magdeburg
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Burkhard
    Welcher Magnetschalter?
     
  15. #15 GrOOve (Mike), 18.11.2018
    Zuletzt bearbeitet: 18.11.2018
    GrOOve (Mike)

    GrOOve (Mike) 1er-Fahrer(in)

    Dabei seit:
    18.03.2018
    Beiträge:
    66
    Zustimmungen:
    39
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Achte die zeit mal drauf, wenn es auch beim fharen mal auftritt, dann musst du damit rechen das dein ZMS was hat, schlimm ist es nicht, wenn man mit dem geräusch klarkommt (Ich finde aber das man es lieber tauschen sollte)

    Es ist der vom anlasser gemeint https://www.autoersatzteile.de/12886293-meat-doria
    Du kannst versuchen einen neuen einzubauen oder zu schmieren ,das wäre die Günstige variante, falls die aber nichts bringen, dann müsste es das ZMS sein (Ich kann das aber nicht zu 100% versichern)

    Hier hast noch ein Thread wo der Anlasser beim start mitläuft und auch ein geräusch verursacht https://www.1erforum.de/threads/anlasser-laeuft-nach-beim-starten-denke-ich-mal.22974/
     
    1erBK gefällt das.
Thema: Metallischen Knacken beim starten (Soundfile)
Besucher kamen mit folgenden Suchen
  1. metallischer sound

Die Seite wird geladen...

Metallischen Knacken beim starten (Soundfile) - Ähnliche Themen

  1. Starkes Zittern beim Start dann Motor aus, Kontrollleuchte

    Starkes Zittern beim Start dann Motor aus, Kontrollleuchte: Hallo ihr Lieben, ihr habt mir bei meinem Boardcomputer mit dem nassen Steuergerät super gut geholfen. Es hat sich natürlich wieder ein neues...
  2. Mein 140ix quietscht beim voll beschleunigen (Video) - Turbolager?

    Mein 140ix quietscht beim voll beschleunigen (Video) - Turbolager?: Hallo, habe festgestellt, dass mein 140er beim voll beschleunigen ab knapp 3.500 Touren aufwärts ziemlich übel laut zu quietschen beginnt. Er...
  3. [E87] 118d Beim Fahren Motor aus und springt nicht mehr an

    118d Beim Fahren Motor aus und springt nicht mehr an: Hallo 1er Kollegen, mein Wagen ist gestern bei 90kmh einfach ausgegangen (gab einen schlag wie wenn der motor abwürkt beim anfahren) und ließ...
  4. Zwitschern beim Starten - Garantie?

    Zwitschern beim Starten - Garantie?: Hallo zusammen, Ich habe mein Problem hier schon gesucht, es aber nicht gefunden, aber falls dazu schon ein Thread besteht, bitte verlinken :)...
  5. Ablegeboden hinten beim F20 ausbauen

    Ablegeboden hinten beim F20 ausbauen: Hi Leute, ich will bei meinem F20 (2016er Baujahr) die Ablegeböden auf beiden seiten tauschen, weil mein Hund die Haken zerkaut hat :lol:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden