[E87] Merkwürdiges Geräusch beim Anfahren

Diskutiere Merkwürdiges Geräusch beim Anfahren im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, wenn ich losfahre, bei ca. 20 km/h höre ich so ein Geräusch wie eine Feder die sich entspannt, es macht kurz "pling" und gut ist. Klima...

  1. #1 thomas.d., 19.08.2013
    thomas.d.

    thomas.d. Gesperrt!

    Dabei seit:
    11.07.2012
    Beiträge:
    247
    Zustimmungen:
    1
    Ort:
    38375
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Thomas
    Hallo,

    wenn ich losfahre, bei ca. 20 km/h höre ich so ein Geräusch wie eine Feder die sich entspannt, es macht kurz "pling" und gut ist. Klima (manuell) an/aus ist egal. Halte ich an um das Geräusch erneut zu provozieren..... nichts.

    Scheint erst nach einer gewissen Standzeit aufzutreten. Ich bin ziemlich sicher das es aus dem Bereich vorne links in Fahrtrichtung kommt.

    Irgendwer eine Idee?

    Gruss Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 treehacker, 20.08.2013
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.262
    Zustimmungen:
    11
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Du meinst doch die Fahrerseite, oder?
    Ich glaube bei mir macht der auch nach dem starten ein pling.... ich meine das kommt von der Einspritzpumpe...
     
  4. #3 thomas.d., 20.08.2013
    Zuletzt bearbeitet: 20.08.2013
    thomas.d.

    thomas.d. Gesperrt!

    Dabei seit:
    11.07.2012
    Beiträge:
    247
    Zustimmungen:
    1
    Ort:
    38375
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Thomas
    Fahrereite, ja.......ich sitz beim fahren meistens vorne links:-)

    ...in dem Auto ist aber schon seit 11/2009 ne Einspritzpumpe. Das Geräusch gibts aber erst seit 3 Wochen ca.

    Das Geräusch tritt auch nicht beim starten auf, sondern erst bei 15-20 km/h.

    Danke........noch wer ne Idee???

    Gruss Thomas
     
  5. #4 dr.schuh, 20.08.2013
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.466
    Zustimmungen:
    74
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
  6. #5 WernerR80, 20.08.2013
    WernerR80

    WernerR80 1er-Fahrer(in)

    Dabei seit:
    27.08.2012
    Beiträge:
    402
    Zustimmungen:
    3
    Ort:
    Weilheim
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2009
    Vorname:
    Werner
    Spritmonitor:
    hmmmm [​IMG] so was is mir noch nicht aufgefallen [​IMG] werd morgen mal ein Ohr drauf werfen
     
  7. #6 thomas.d., 20.08.2013
    thomas.d.

    thomas.d. Gesperrt!

    Dabei seit:
    11.07.2012
    Beiträge:
    247
    Zustimmungen:
    1
    Ort:
    38375
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Thomas
    Danke für den Hinweis.......ich würde mich freuen wenn das die Ursache ist.

    Evtl. höre ich ja seit 3 Wochen besser......


    Gruss Thomas
     
  8. Max440

    Max440 1er-Interessent(in)

    Dabei seit:
    13.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2006
    Vorname:
    Max
    Hi,

    hier Mal meine Meinung zur Sache.

    Also!:mrgreen:

    Das laute "Klacken", welche vor allem in der Früh bzw. nach langen Standzeiten vorkommt, ist das Relais der Vorglüheinrichtung. Das sollte als "normal" angesehen werden! Somit TOP!:winkewinke:

    Das leichte "Gesumme" oder gar die leichten "Vibrationen", welche vom Fahrer in der Start-Phase wahrgenommen werden, werden durch die "ABS-Prüfeinheit" ausgelöst. Die Einheit prüft schnell die Belegstärke der Bremsen und es ist quasi ein "Self-Test".
    Alles halb so wild! :1er:

    Solltest du die Geräusche nicht mehr hören, würde ich mir mehr Sorgen machen bzw. es wäre nicht gut. :baehhh:

    __________________________________________________________________
    Gesendet über mein Nokia 3330 und einer SMS-Standleitung mit WAP-Funktion
     
  9. SvenSt

    SvenSt 1er-Interessent(in)

    Dabei seit:
    18.12.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Thomas,

    ich weiß, es ist schon eine weile her als du diesen Thread erstellt hast, aaaber ...

    Wurde das Problem gelöst? Wenn ja, was ist / war die Ursache?

    Denn bei mir (BMW 118d, e87, Bj.2010) habe ich auch dieses Geräusch als würde sich eine extrem große Feder entspannen "klong", genau nachdem ich 20km/h überschritten hab. Ich kann dies auch an den Pedalen fühlen. Geräusch kommt aus richtung Fahrerseite. Lässt sich reproduzieren, denn bei jedem Losfahren habe ich dieses Geräusch. Während der Fahrt (auch auf Kopfsteinpflaster) nicht.

    Bin ratlos. Hatte das Auto schon privat auf der Bühne. Fahrwerk scheint ok. Domlager, Federn und Stoßdämpfer an VA sind neu, sowie ok (ein Dämpfer an VA war bei 125tkm undicht, kein TüV; Deshalb neu).

    Gruß
    Sven
     
  10. #9 spitzel, 20.12.2016
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.175
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Ist es bei jedem Anfahren? Oder nur nach dem Motor start? Start Stopp deaktiviert? Handbremse im Einsatz?


    Gesendet von iPhone mit Tapatalk
     
  11. SvenSt

    SvenSt 1er-Interessent(in)

    Dabei seit:
    18.12.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    es ist jedes Mal, wenn ich einen Fahrzyklus beginne (einsteigen, Zündung An, Motor läuft, losfahren). Start Stop schalte ich immer gleich aus, da es nervt. Handbremse benutze ich nie, außerdem ist es ein garagenfahrzeug (das lösen der Bremsbacken, wenn die festgebacken sind kenne ich und ist anders ;-) ). Außerdem sind alle vier Scheiben neu, hatte aber das Problem schon vor dem bremsenwechsel. Hatte auf der Vorderachse ein pulsierendes Bremspedal (extrem heftig sogar) und hab bevor die verschleißanzeige an ging, die Bremsen gemacht (hatte der TÜV aber auch schon angekreidet, dass die bald am ende sind). Bremssattel-Kolben ließen sich übrigens Butterweich zurück drücken.

    Gruß
    Sven
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 spitzel, 20.12.2016
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.175
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Dann kommt das vom dsc/abs Ventilblock. Ab etwa 15km/h wird das abs aktiviert .
    So lange der Fehlerspeicher leer ist würde ich nichts unternehmen.


    Gesendet von iPhone mit Tapatalk
     
  14. SvenSt

    SvenSt 1er-Interessent(in)

    Dabei seit:
    18.12.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Oh man, okay, vielen Dank. Wenn es das wirklich ist, muss man sicher die ganze Einheit tauschen, oder? Kostet dann gleich (nur das Teil) mal wieder 600€.
     
Thema: Merkwürdiges Geräusch beim Anfahren
Besucher kamen mit folgenden Suchen
  1. abs selbsttest geräusch

    ,
  2. bmw 118D schlaggeräusch beim anfahren

Die Seite wird geladen...

Merkwürdiges Geräusch beim Anfahren - Ähnliche Themen

  1. Warum bietet BMW beim M140 keine Sonderfarben an?

    Warum bietet BMW beim M140 keine Sonderfarben an?: Für jeden GTI kann ich aus einer Menge Sonderfarben, natürlich mit saftigem Aufpreis, ganz nette Lackierungen bestellen. Warum geht das beim M140...
  2. [F21] Mehrverbrauch beim Regen?

    Mehrverbrauch beim Regen?: Guten abend zusammen habe ne Frage Und zwar beim troken Wetter pendelt sich der Verbrauch in beim Reisecomputer zwischen 6,3-6,5 je nach...
  3. [F20] Merkwürdiges Phänomen

    Merkwürdiges Phänomen: Hallo! Vielleicht könnt mir ihr das erklären. Ich fahre einen 118d Bj 2012. Ich habe das Problem wenn es regnet: ich fahre konstant eine...
  4. Ölverbrauch beim 118i (E87)

    Ölverbrauch beim 118i (E87): Hallo, mein 118i hat jetzt auf 4000km knapp 1,5 Liter Öl verbraucht und wollte jetzt mal fragen ob das normal ist oder ob das doch zu viel ist....
  5. Fahrzeug beim Bremsen unruhig

    Fahrzeug beim Bremsen unruhig: Hallo, möchte hier mal über was schreiben was ich bei meinem 130i schon länger beobachte: Wenn ich aus höheren Geschwindigkeiten, so 180 bis 220...