[E87] Merkwürdiges Geräusch beim Anfahren

Diskutiere Merkwürdiges Geräusch beim Anfahren im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, wenn ich losfahre, bei ca. 20 km/h höre ich so ein Geräusch wie eine Feder die sich entspannt, es macht kurz "pling" und gut ist. Klima...

  1. #1 thomas.d., 19.08.2013
    thomas.d.

    thomas.d. Gesperrt!

    Dabei seit:
    11.07.2012
    Beiträge:
    247
    Zustimmungen:
    1
    Ort:
    38375
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Thomas
    Hallo,

    wenn ich losfahre, bei ca. 20 km/h höre ich so ein Geräusch wie eine Feder die sich entspannt, es macht kurz "pling" und gut ist. Klima (manuell) an/aus ist egal. Halte ich an um das Geräusch erneut zu provozieren..... nichts.

    Scheint erst nach einer gewissen Standzeit aufzutreten. Ich bin ziemlich sicher das es aus dem Bereich vorne links in Fahrtrichtung kommt.

    Irgendwer eine Idee?

    Gruss Thomas
     
  2. #2 treehacker, 20.08.2013
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.321
    Zustimmungen:
    45
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Du meinst doch die Fahrerseite, oder?
    Ich glaube bei mir macht der auch nach dem starten ein pling.... ich meine das kommt von der Einspritzpumpe...
     
  3. #3 thomas.d., 20.08.2013
    Zuletzt bearbeitet: 20.08.2013
    thomas.d.

    thomas.d. Gesperrt!

    Dabei seit:
    11.07.2012
    Beiträge:
    247
    Zustimmungen:
    1
    Ort:
    38375
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Thomas
    Fahrereite, ja.......ich sitz beim fahren meistens vorne links:-)

    ...in dem Auto ist aber schon seit 11/2009 ne Einspritzpumpe. Das Geräusch gibts aber erst seit 3 Wochen ca.

    Das Geräusch tritt auch nicht beim starten auf, sondern erst bei 15-20 km/h.

    Danke........noch wer ne Idee???

    Gruss Thomas
     
  4. #4 dr.schuh, 20.08.2013
    dr.schuh

    dr.schuh Guest

  5. #5 WernerR80, 20.08.2013
    WernerR80

    WernerR80 1er-Fahrer(in)

    Dabei seit:
    27.08.2012
    Beiträge:
    421
    Zustimmungen:
    7
    Ort:
    Weilheim
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2009
    Vorname:
    Werner
    Spritmonitor:
    hmmmm [​IMG] so was is mir noch nicht aufgefallen [​IMG] werd morgen mal ein Ohr drauf werfen
     
  6. #6 thomas.d., 20.08.2013
    thomas.d.

    thomas.d. Gesperrt!

    Dabei seit:
    11.07.2012
    Beiträge:
    247
    Zustimmungen:
    1
    Ort:
    38375
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Thomas
    Danke für den Hinweis.......ich würde mich freuen wenn das die Ursache ist.

    Evtl. höre ich ja seit 3 Wochen besser......


    Gruss Thomas
     
  7. Max440

    Max440 1er-Interessent(in)

    Dabei seit:
    13.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2006
    Vorname:
    Max
    Hi,

    hier Mal meine Meinung zur Sache.

    Also!:mrgreen:

    Das laute "Klacken", welche vor allem in der Früh bzw. nach langen Standzeiten vorkommt, ist das Relais der Vorglüheinrichtung. Das sollte als "normal" angesehen werden! Somit TOP!:winkewinke:

    Das leichte "Gesumme" oder gar die leichten "Vibrationen", welche vom Fahrer in der Start-Phase wahrgenommen werden, werden durch die "ABS-Prüfeinheit" ausgelöst. Die Einheit prüft schnell die Belegstärke der Bremsen und es ist quasi ein "Self-Test".
    Alles halb so wild! :1er:

    Solltest du die Geräusche nicht mehr hören, würde ich mir mehr Sorgen machen bzw. es wäre nicht gut. :baehhh:

    __________________________________________________________________
    Gesendet über mein Nokia 3330 und einer SMS-Standleitung mit WAP-Funktion
     
  8. SvenSt

    SvenSt 1er-Interessent(in)

    Dabei seit:
    18.12.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Thomas,

    ich weiß, es ist schon eine weile her als du diesen Thread erstellt hast, aaaber ...

    Wurde das Problem gelöst? Wenn ja, was ist / war die Ursache?

    Denn bei mir (BMW 118d, e87, Bj.2010) habe ich auch dieses Geräusch als würde sich eine extrem große Feder entspannen "klong", genau nachdem ich 20km/h überschritten hab. Ich kann dies auch an den Pedalen fühlen. Geräusch kommt aus richtung Fahrerseite. Lässt sich reproduzieren, denn bei jedem Losfahren habe ich dieses Geräusch. Während der Fahrt (auch auf Kopfsteinpflaster) nicht.

    Bin ratlos. Hatte das Auto schon privat auf der Bühne. Fahrwerk scheint ok. Domlager, Federn und Stoßdämpfer an VA sind neu, sowie ok (ein Dämpfer an VA war bei 125tkm undicht, kein TüV; Deshalb neu).

    Gruß
    Sven
     
  9. #9 spitzel, 20.12.2016
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.821
    Zustimmungen:
    341
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Ist es bei jedem Anfahren? Oder nur nach dem Motor start? Start Stopp deaktiviert? Handbremse im Einsatz?


    Gesendet von iPhone mit Tapatalk
     
  10. SvenSt

    SvenSt 1er-Interessent(in)

    Dabei seit:
    18.12.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    es ist jedes Mal, wenn ich einen Fahrzyklus beginne (einsteigen, Zündung An, Motor läuft, losfahren). Start Stop schalte ich immer gleich aus, da es nervt. Handbremse benutze ich nie, außerdem ist es ein garagenfahrzeug (das lösen der Bremsbacken, wenn die festgebacken sind kenne ich und ist anders ;-) ). Außerdem sind alle vier Scheiben neu, hatte aber das Problem schon vor dem bremsenwechsel. Hatte auf der Vorderachse ein pulsierendes Bremspedal (extrem heftig sogar) und hab bevor die verschleißanzeige an ging, die Bremsen gemacht (hatte der TÜV aber auch schon angekreidet, dass die bald am ende sind). Bremssattel-Kolben ließen sich übrigens Butterweich zurück drücken.

    Gruß
    Sven
     
  11. #11 spitzel, 20.12.2016
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.821
    Zustimmungen:
    341
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Dann kommt das vom dsc/abs Ventilblock. Ab etwa 15km/h wird das abs aktiviert .
    So lange der Fehlerspeicher leer ist würde ich nichts unternehmen.


    Gesendet von iPhone mit Tapatalk
     
  12. SvenSt

    SvenSt 1er-Interessent(in)

    Dabei seit:
    18.12.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Oh man, okay, vielen Dank. Wenn es das wirklich ist, muss man sicher die ganze Einheit tauschen, oder? Kostet dann gleich (nur das Teil) mal wieder 600€.
     
  13. OrlyOo

    OrlyOo 1er-Interessent(in)

    Dabei seit:
    03.10.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Oh man es tut mir echt leid diese Leiche auszugraben. Aber die Antworten sind mir doch noch nicht genau genug. Habe genau das gleiche Geräusch wie der TE bei exakt 20km/h.
    Es ist unabhängig von der Drehzahl und dem Gang.
    Hab den 116i, also kann die Erklärung mit dem Vorglühen bei mir nicht greifen. Gibt es den ABS-Test wirklich? Warum hat dann nicht jeder 1er dieses Geräusch?
    Mach mir Sorgen, dass ich es ignoriere und später mit einem dicken Schaden da stehe :/

    Wäre super, wenn trotzdem jemand antworten würde, auch wenn das Thema schon verjährt ist ^.^
    Danke!
     
Thema: Merkwürdiges Geräusch beim Anfahren
Besucher kamen mit folgenden Suchen
  1. bmw 116i beim losfahren kupplung loslassen kommt geräusche wie hupe druckt

    ,
  2. nach bremsenwechsel abs beim anfahren

    ,
  3. abs selbsttest geräusch

    ,
  4. bmw 118D schlaggeräusch beim anfahren
Die Seite wird geladen...

Merkwürdiges Geräusch beim Anfahren - Ähnliche Themen

  1. Ersatzteile OEM beim BMW Händler abholen

    Ersatzteile OEM beim BMW Händler abholen: Hallo, Am Freitag morgen hat mir jemand das rechte Aussenspiegelglas (wohl aus Frust oder so) auf dem Parkplatz von Real zerdeppert. Ich dann am...
  2. 118 d zieht beim Bremsen nach rechts

    118 d zieht beim Bremsen nach rechts: Hallo liebe Gemeinde, mein 118d Hatch (BJ 09/2007, 200 TKM) hat im Januar zum zweiten mal neue Bremsscheiben und Beläge bekommen. Hab damit ca. 3...
  3. Ölverlust beim e87 118d

    Ölverlust beim e87 118d: Mein e87 118d bj 08 mit 127tkm verliert links öl. Die Dichtung vom Ölfiltergehäuse an den Motorblock wurde gewechselt. An was kann es noch liegen?
  4. 116d Baujahr 12/2012, Klapperndes Geräusch, klackern bzw. vibrieren im 1. und 2. Gang, evtl. Auspuff

    116d Baujahr 12/2012, Klapperndes Geräusch, klackern bzw. vibrieren im 1. und 2. Gang, evtl. Auspuff: Moin, ich fahre seit paar Wochen einen F20 116d aus dem Baujahr 12/2012 und bin soweit ganz zufrieden. Ich bin der 2.Besitzer, der Wagen hat...
  5. Schleif Geräusche beim fahren???

    Schleif Geräusche beim fahren???: Hallo zusammen, habe folgendes Problem mit meinem 120i Schalter aus 2006. Habe seit kurzem ein Schleif Geräusche beim fahren, Drehzahl ist ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden