Meldung "Wischwasser auffüllen" geht nicht mehr weg

Diskutiere Meldung "Wischwasser auffüllen" geht nicht mehr weg im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo, mal wieder ein kleines Problem. Gestern war ich 900 km auf der Autobahn unterwegs und bei der Salzlauge braucht es viel Wischwasser....

  1. #1 323ti84, 25.01.2015
    323ti84

    323ti84 1er-Interessent(in)

    Dabei seit:
    23.07.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Langen (Hessen)
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Frank
    Hallo,

    mal wieder ein kleines Problem. Gestern war ich 900 km auf der Autobahn unterwegs und bei der Salzlauge braucht es viel Wischwasser. Demzufolge kam irgendwann die Meldung, dass der Wassertank fast leer ist und ich doch auffüllen soll. Nun habe ich einen kompletten 5l Kanister darin versenkt (also schon in die richtige Öffnung, falls die Frage kommt. :unibrow: ).
    Leider meldet das Auto immer noch, dass ich kein Wischwasser hätte. Neben dem nervigen Gebimmel beim Start funktioniert dadurch auch nicht die Düse für den Heckwischer und ich glaube die Xenons werden auch nicht mehr gereinigt. Ist schonmal bei jemandem ein ähnliches Problem aufgetreten? Ich vermute ja, dass der Sensor "hängt".
    Mal sehen, ob sich das Problem irgendwann von selbst erledigt, oder ob der Freundliche bei der nächsten Durchsicht drüber schauen muss.

    VG

    Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 totoskillachi, 25.01.2015
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.633
    Zustimmungen:
    4
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Ich hatte auch Probleme mit der Wischwasseranzeige, allerdings nicht dauerhaft.

    Übrigens passen keine 5l im Wischwassertank, sondern um die 3.5-4, auch mit Xenon Waschanlage.
     
  4. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.829
    Zustimmungen:
    325
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    es braucht nen motorstart, wenns dann nicht erkennt, hängt was...
     
  5. T.B

    T.B Guest

    Laut Handbuch gehen 3,0 Liter in den Wasserbehälter.
     
  6. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.991
    Zustimmungen:
    89
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Stimmt, die Angabe ist aber sehr komisch, da ich grundsätzlich 4-4,5 Liter rein bekomme, ohne dass es vorher trocken läuft. Aber je nach dem wo man schaut versucht BMW da offenbar so wage wie möglich zu sein. Empfiehlt jedoch grundsätzlich einen Mindestfüllstand von 1 Liter, den man auch so toll messen kann :mrgreen:.
     
  7. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.829
    Zustimmungen:
    325
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    sonst passiert das auf der Autobahn...:mrgreen:

    https://www.youtube.com/watch?v=hKGdJnpL_zI

    :mrgreen:


    und weils so schön ist:

    5l bei Xenon mit reinigungsanlage, gedulD:nod:


    F20....

    https://www.youtube.com/watch?v=N7HEcm2oJq4

    F11....

    https://www.youtube.com/watch?v=MU4UMGBMr8Q

    LCI???
    :narr::wink:
     
  8. #7 chapy23, 25.01.2015
    chapy23

    chapy23 1er-Interessent(in)

    Dabei seit:
    23.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,

    ich habe genau das Problem anders herum, meiner meldet gar nicht mehr das zu wenig drinnen sei.
    War am Dienstag auch nicht grad schön, wenn auf der Autobahn nichts mehr rauskommt und auch keine Meldung erscheint.
    Habe jetzt wieder bissi was nachgefüllt, kommt aber noch immer, dass keine Störung vorhanden sei. Hat jemand was ähnliches schon mal erlebt oder komme ich nicht rum zu meinem Händler zu fahren?
     
  9. #8 totoskillachi, 25.01.2015
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.633
    Zustimmungen:
    4
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Da gibt es definitv Probleme mit diesem Sensor
     
  10. #9 chapy23, 27.01.2015
    chapy23

    chapy23 1er-Interessent(in)

    Dabei seit:
    23.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,

    so meiner steht beim Freundlichen.

    Das Problem ist leider nicht ein defekter Sensor, sondern wo der drinnen sitzt, kommt Wasser rein und deswegen meldet der Sensor, es sei genug vorhanden!
    Sie haben jetzt einen neuen Behälter bestellt, aber mit der Aussage, sie könnten nicht beantworten warum dort Wasser reinkommt!?! :eusa_clap:

    Hat jemand von euch sowas schon mal ghabt?
     
  11. #10 Tresuno, 29.01.2015
    Tresuno

    Tresuno 1er-Fahrer(in)

    Dabei seit:
    09.10.2013
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Österreich
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2013
    Ja, das kenn ich. Bei mir kam auch keine Meldung. Wurde der Behälter auf Garantie getauscht, jetzt passt es wieder.
     
  12. #11 totoskillachi, 29.01.2015
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.633
    Zustimmungen:
    4
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Naja ich habe es 2 Mal reklamiert, nix kam dabei raus
     
  13. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.829
    Zustimmungen:
    325
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    jaja...sowas kenne ich auch....aussitzen, erledigt, taub bind und meist sehr redebewandt:swapeyes_blue::unibrow:
     
  14. #13 323ti84, 07.04.2015
    323ti84

    323ti84 1er-Interessent(in)

    Dabei seit:
    23.07.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Langen (Hessen)
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Frank
    So, die Meldung wollte im Winter nie weg. Am Wochenende habe ich den Behälter mal wieder aufgefüllt (dieses mal bis kurz vorm Überlaufen) und endlich gibt sich der Sensor wieder zufrieden.
     
  15. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.938
    Zustimmungen:
    22
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    wenn Du ein Mittel mit zu viel Alkohol, oder gemischt mit entmineralisierten Wasser verwendest, spinnt der Sensor.
     
  16. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.829
    Zustimmungen:
    325
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    füllstandsmessung über Leitfähigkeit?

    so eine art membransensor, benetzt oder unbenetzt, nur dass er bidest und etoh nicht erkennt?

    cool....ich habe entkalktes wasser aus der Leitung, da ist dann ja NaCl drin, das reicht wohl.

    übrigens hatte ich im winter, wegen wenig scheibenfassergebrauchs gleich -30°C Konzentrat drin, ohne füllstandsprobleme. das sind dann ab Hersteller etwa 50% ethanol und 50% wasser, bei methanolgemischen etwas weniger wasser.

    reiner sprit ist dann bei -114°C fest/schmelzend....da funzt der sensor dann nicht mehr?!
     
  17. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.938
    Zustimmungen:
    22
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    ist bei weitem nicht so anfällig wie die Sensortechnik die bei der alten 1er Reihe verwendet wurde.
    Nur wenn jemand Alkohol mit z.B. Destiliertem Wasser mischt, reicht die Leitfähigkeit nicht aus, Schalter sagt dann keine Flüssigkeit im Tank.

    Wasser mit abgesenkten Mineralstoffen, z.B. Entkalkungsanlage oder Wasser aus einem Brita Wasserfilter ist kein Problem.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 323ti84, 09.04.2015
    323ti84

    323ti84 1er-Interessent(in)

    Dabei seit:
    23.07.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Langen (Hessen)
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Frank
    Über den Winter habe ich die Fertigemische von der Tanke genommen. Beim letzten Nachfüllen dann normales Leitungswasser. Ich denke nicht, dass es unmittelbar mit der elektrischen Leitfähigkeit zu tun hatte.
     
  20. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.829
    Zustimmungen:
    325
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    :daumen:
     
Thema: Meldung "Wischwasser auffüllen" geht nicht mehr weg
Besucher kamen mit folgenden Suchen
  1. bmw f34 wischwasser meldung

    ,
  2. bmw e39 waschwasser voll aber anzeuge schreibt leer

    ,
  3. auto wischwasser nachgefüllt jetzt geht nicht mehr

    ,
  4. wischwasser nachgefüllt anzeige erlischt nicht,
  5. zafira wischwasser meldung,
  6. was bedeutet gelbe warnanzeige beim bmw x3 waschbehälter,
  7. f30 sensor wischwasser,
  8. bmw x5 wischwasseranzeige geht nicht aus,
  9. scheibenwischwasser anzeige nachfüllen 1er bmw,
  10. 116i 2009 wischwasser befüllen,
  11. bmw 116i 2012 wischwasserstand fehler,
  12. Bmw sensor waschwasser,
  13. bmw wischwasser leuchte,
  14. wischwasser auffüllen bmw e39,
  15. wischwasser nachgefüllt und meldung noch da,
  16. e39 waschwasser meldung,
  17. bmw wischwasser anzeige,
  18. bmw 3L sensor wischwasser,
  19. wischwasser meldung behälter voll,
  20. bmw scheibenwaschbehälter is voll zeigt aber leer angezeigt,
  21. Fehlermeldung zu wenig wischwasser beim 420er bmw,
  22. f20 2012 kein wischwasser meldung,
  23. wischwasser nachfüllen störmeldung,
  24. bmw x3 f25 wischwasser voll zeigt leer ,
  25. opel astra j wischwasser leer ob wohl voll
Die Seite wird geladen...

Meldung "Wischwasser auffüllen" geht nicht mehr weg - Ähnliche Themen

  1. Mehr Sound für 120i 2,0 (184 PS)

    Mehr Sound für 120i 2,0 (184 PS): Hallo, aus gegebenem Anlaß interessiere ich mich für die Sound-Optionen beim aktuellen 120i. Hat der in der Basis-Version bereits eine Klappe im...
  2. Fenster Funktionieren nicht mehr

    Fenster Funktionieren nicht mehr: Hallo zusammen, bei meiner Freundin am 116i e87 gehen die Fenster leider nicht mehr. War auch schon bei BMW aber die meinten das es entweder am...
  3. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  4. Erster Einser und geht schon gut los, ...

    Erster Einser und geht schon gut los, ...: Servus Leute, als frisch gebackener Einserbesitzer möchte ich mich hier mal vorstellen. Das Forum hat mir bereits mit Infos weitergeholfen,...
  5. [F20] Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB

    Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB: Hallo, bin neu hier, habe auch schon a bisserl gestöbert, finde aber nichts hilfreiches. Habe einen F20 118i 170 PS BJ 11/2012 0663 Radio BMW...