Meldung des BC: Lampe der Aussenbel. defekt

Diskutiere Meldung des BC: Lampe der Aussenbel. defekt im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; hallo gemeinde, bekomme seit einigen tagen immer wieder die meldung am bc angezeigt, dass eine lampe ausgefallen sei. nach ein paar sekunden...

  1. #1 schmock, 30.12.2009
    schmock

    schmock 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    109
    Zustimmungen:
    0
    Ort:
    Kreis BC
    Fahrzeugtyp:
    118d
    Vorname:
    Patrick
    Spritmonitor:
    hallo gemeinde,

    bekomme seit einigen tagen immer wieder die meldung am bc angezeigt, dass eine lampe ausgefallen sei. nach ein paar sekunden verschwindet die warnung dann aber wieder. manchmal kommt die warnung garnicht. als es das letzte mal die warnung anzeigte, habe ich ringsum die lichter kontrolliert (unter zuhilfenahme eines schaufensters), inkl. bremsleuchten und blinker: alles ok soweit. scheint irgendein wackler zu sein. wie kann ich den uebeltaeter ausfindig machen? oder muss ich gar zum freundlichen und den fehlerspeicher auslesen lassen?

    danke fuer eure tips!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alex_118d, 03.01.2010
    alex_118d

    alex_118d 1er-Interessent(in)

    Dabei seit:
    26.09.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Genau das gleiche Problem habe ich auch... :cry:
     
  4. smoeke

    smoeke 1er-Fan

    Dabei seit:
    16.06.2008
    Beiträge:
    809
    Zustimmungen:
    1
    Ort:
    H/HB/GÖ/IN/M/CE/WOB
    Fahrzeugtyp:
    130i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Spritmonitor:
    Ich hatte das "Problem" einmal mit der Kennzeichenleuchte:

    Die Meldung kam sporadisch, sogar während der Fahrt wechselte die "Anzeige" die Meinung über den Zustand der Lampe.
    Dann habe ich festgestellt, dass die Lampe einen Wackelkontakt hat. Letztendlich brachte ein Tausch der entsprechenden Lampe den gewünschten Erfolg. Die Halterung hatte keinen Wackelkontakt, sondern die Lampe war defekt (Kontaktprobleme).

    Könnte mir vorstellen, dass dies bei euch auch bei der Außenbeleuchtung (vermutlich eines der Stand- oder Rücklichter) der Fall ist. Versprechen kann ich aber leider nichts. Viel Glück!
     
  5. #4 Quertreiber, 04.01.2010
    Quertreiber

    Quertreiber 1er-Fahrer(in)

    Dabei seit:
    31.07.2009
    Beiträge:
    485
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Ich hatte das "Problem" einmal mit der Kennzeichenleuchte:

    Die Meldung kam sporadisch, sogar während der Fahrt wechselte die "Anzeige" die Meinung über den Zustand der Lampe.


    Genau dass selbe hatte ich vor 2 Monaten auch erlebt,allerdings wenn ich mich nicht ganz täusche wurde mir angezeigt "Kennzeichenbeleuchtung defekt" könnte aber auch daran liegen das ich Navi Prof habe.

    Der Fehler lag an einem Kabelbruch hinter der Kofferraumverkleidung der sporadisch Kontakt hatte oder eben nicht.Also falls es nicht die Lampen sind könnte dies der Grund sein,was ich nicht hoffe.

    Gruß Quertreiber
     
  6. smoeke

    smoeke 1er-Fan

    Dabei seit:
    16.06.2008
    Beiträge:
    809
    Zustimmungen:
    1
    Ort:
    H/HB/GÖ/IN/M/CE/WOB
    Fahrzeugtyp:
    130i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Spritmonitor:
    Ja, bei mir war es auch diese "Defekt" Meldung, habe auch das Navi Professional.
    Kommt aber ja alles auf das gleiche heraus. :)
     
  7. #6 Quertreiber, 04.01.2010
    Quertreiber

    Quertreiber 1er-Fahrer(in)

    Dabei seit:
    31.07.2009
    Beiträge:
    485
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Meinte nur falls er ebenfalls ein Navi hat und nichts von Kennzeichenleuchte angezeigt wird grenzt es die Anzahl der Verdächtigen schon ein :roll:.

    Bleiben ja nur noch je nach Ausstattung Nebelscheinwerfer, Hauptscheinwerfer,Rücklichter,Vorfeldbeleuchtung :narr:.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. smoeke

    smoeke 1er-Fan

    Dabei seit:
    16.06.2008
    Beiträge:
    809
    Zustimmungen:
    1
    Ort:
    H/HB/GÖ/IN/M/CE/WOB
    Fahrzeugtyp:
    130i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Spritmonitor:
    Richtig, soweit habe ich eben nicht gedacht. :)
     
  10. #8 schmock, 04.01.2010
    schmock

    schmock 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    109
    Zustimmungen:
    0
    Ort:
    Kreis BC
    Fahrzeugtyp:
    118d
    Vorname:
    Patrick
    Spritmonitor:
    so, habe zumindest den/die "ubeltaeter" entlarft: die kennzeichenleuchte war dunkel, als ich nachgesehen habe. einen kleinen klapps auf eines der lichter, und die lichter gingen an und die meldung war weg. bleibt nur die frage: wo sitzt der wackler, wenn alle beiden kennzeichenleuchten gleichzeitig aus/an sind, es aber mit einem leichten schlag wieder geht? ist das der kabelbaum? muss ich viel zerlegen um dem problem bei leibe zu ruecken?
     
Thema:

Meldung des BC: Lampe der Aussenbel. defekt

Die Seite wird geladen...

Meldung des BC: Lampe der Aussenbel. defekt - Ähnliche Themen

  1. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  2. Innenraum Lampe hinten

    Innenraum Lampe hinten: Ich habe vor die einfache Lampe(ohne leselampe) hinten zu tauschen Kann mir jemand sagen ob die Lampe passt (stecker und Halterung) kann im Netz...
  3. [F20] Halogenscheinwerfer - welche Lampe ist das?

    Halogenscheinwerfer - welche Lampe ist das?: Hallo! Ich weiß, das ist wsl. eine doofe Frage... Welche Funktion erfüllt die markierte Lampe? (Bild im Anhang)[ATTACH]
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...