F4x Meldung Batterie stark entladen / Sofort fahren oder Batterie aufladen

Diskutiere Meldung Batterie stark entladen / Sofort fahren oder Batterie aufladen im Allgemeines BMW 1er F4x Forum Forum im Bereich Informationen zum 1er und 2er F4x Modell ab 2019; Hallo zusammen, bedingt durch die Corona-Pandemie und Homeoffice Tätigkeit komme ich kaum noch zum Fahren meines M135i/F40. Und wenn dann nur...

  1. #1 Matthias292, 04.02.2021
    Matthias292

    Matthias292 1er-Fahrer(in)

    Dabei seit:
    21.11.2016
    Beiträge:
    305
    Zustimmungen:
    211
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Baujahr:
    12/2019
    Hallo zusammen,

    bedingt durch die Corona-Pandemie und Homeoffice Tätigkeit komme ich kaum noch zum Fahren meines M135i/F40. Und wenn dann nur Kurzstrecke zum Einkaufen. Ist ja bekanntlich über kurz oder lang der Tod jeder Starterbatterie. Bin seit November 2020 gerade mal 400km gefahren.

    Mir ist in den letzten drei Monaten schon mehrfach aufgefallen, dass im Display die Meldung kommt:
    "Batterie stark entladen / Sofort fahren oder Batterie aufladen!

    Dazu nutze ich dann dieses Ladegerät:
    CT5 TIME TO GO EU CTEK Consumer

    Die LED-Anzeige fängt dann bei 8h an und wenn die Anzeige des Ladegeräts dann auf "Care" steht, ist die Batterie ja wieder geladen. Danach entferne ich das Ladegerät. Das letzte Laden ist jetzt wieder zwei Wochen her. Rein interessehalber habe ich mit einem Multimeter gerade die Batteriespannung gemessen, wo mir 11,79 V angezeigt wurden. Das ist ja deutlich zu wenig. Eine "gesunde" Batterie hat ja um die 12,6 V.

    Bin am überlegen mein Ladegerät momentan immer dran zu lassen, um in der "Care"-Funktion die Batterieladung zu erhalten.

    Was ich nicht nachvollziehen kann, ist, warum BMW in der "MyBMW"-App jeden "Nippes" anzeigt, oder man Fenster öffnen und schließen kann, Licht an und aus, Inspektion, usw. Aber so etwas Essentielles, wie den Ladezustand der Batterie anzuzeigen ist nicht implementiert. Deshalb habe ich mal an die BMW-Kundenbetreuung und an BMW-Connected-Drive eine E-Mail geschrieben, mit der Hoffnung, dass die MyBMW-App dahingehend erweitert wird.

    Wie handhabt/meistert ihr denn so die aktuelle Situation, wo man eigentlich mehr Laden muss als das man zum Fahren kommt?
     
    cb7777 gefällt das.
  2. #2 FarAway1971, 04.02.2021
    FarAway1971

    FarAway1971 1er-Fahrer(in)

    Dabei seit:
    04.08.2020
    Beiträge:
    401
    Zustimmungen:
    234
    Ort:
    Maisach
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    07/2020
    Vorname:
    Carsten
    Das Problem bei der APP wird sein, dass die Synchronisierung beim Abschliessen des Autos durchgeführt wird und keine stete Abfrage läuft - würd ja auch wieder auf die Batterie gehen. Insofern wäre der schleichende Verlust während einer längeren Standzeit also schlimmstenfalls gar nicht zu erkennen.

    Ich bin noch nicht ganz so weit, aber sollte ich mal vor Deinem Problem stehen, würde ich das Ladegerät dauerhaft angeschlossen lassen.
     
  3. #3 CeterumCenseo, 04.02.2021
    CeterumCenseo

    CeterumCenseo 1er-Profi

    Dabei seit:
    18.10.2014
    Beiträge:
    2.654
    Zustimmungen:
    2.338
    Ort:
    Dahoam
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Ich würde es einfach nicht überbewerten, die Meldung kommt ja eher zeitig. Vor allem aber sollte man, wenn man denn mal unterwegs ist, einfach ein paar km mehr fahren, ist ja kein Problem und Alles ist gut. Das reicht locker, falls dennoch mal Bedarf besteht lädt man halt nach.

    Bei mir gab es dazu aber noch keinen Bedarf, trotzdem ich das Mchen nur selten fahre, i. d. R. einmal die Woche, dann aber 25 km einfach. Der M stand jetzt gut 2 Monate, hat sich auch nix gefehlt.
     
  4. #4 Maniac79, 04.02.2021
    Maniac79

    Maniac79 1er-Fahrer(in)

    Dabei seit:
    08.07.2019
    Beiträge:
    441
    Zustimmungen:
    263
    Ort:
    Augsburg
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2019
    Spritmonitor:
    DIe Batterie über Nacht mal voll machen, hin und wieder eine Runde drehen(mach ich auch ab und zu, ach wenns nicht sein müsste), dann sollte das Problem behoben sein.
     
  5. cb7777

    cb7777 1er-Fanatiker(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    3.063
    Zustimmungen:
    2.080
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    "Was ich nicht nachvollziehen kann, ist, warum BMW in der "MyBMW"-App jeden "Nippes" anzeigt, oder man Fenster öffnen und schließen kann, Licht an und aus, Inspektion, usw. Aber so etwas Essentielles, wie den Ladezustand der Batterie anzuzeigen ist nicht implementiert. Deshalb habe ich mal an die BMW-Kundenbetreuung und an BMW-Connected-Drive eine E-Mail geschrieben, mit der Hoffnung, dass die MyBMW-App dahingehend erweitert wird."

    Hallo Matthias,
    das sehe ich ganz genauso, und prima dass Du Dir die Mühe gemacht hast, an BMW zu schreiben.
    Anstatt sinnloser Features wie Standlüftung via App einschalten wäre z.B. ein Batteriewächter wesentlich hilfreicher, welcher eine Warnung sendet, sobald ein Spannungsabfall droht, der einen Motorstart gefährdet.
    Wir haben das Problem mit unserem 118i, der öfter mal einen Monat steht, und dann ebenfalls diese Warnung zeigt. Letztes Jahr musste sogar nach gerade mal zwei Jahren die Batterie auf Grund Totalentladung nach fünfwöchiger Standzeit (in der Tiefgarage), ersetzt werden. Und es war nicht mal Winter...
    Grüße
    Claus
     
    BMWPeter gefällt das.
  6. #6 ThomasBMW, 04.02.2021
    ThomasBMW

    ThomasBMW Langzeitmitglied

    Dabei seit:
    06.09.2006
    Beiträge:
    4.887
    Zustimmungen:
    15.660
    Ort:
    Unterfranken
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2016
    Vorname:
    Thomas
    Wenn die Anzeige „Batterieladezustand“ beim F40 die Anzeige „Öltemperatur“ vom F20 wird...
     
    Teddybearx25xe gefällt das.
  7. #7 Laguna85, 05.02.2021
    Laguna85

    Laguna85 1er-Fan

    Dabei seit:
    28.09.2014
    Beiträge:
    764
    Zustimmungen:
    160
    Ort:
    Grafschaft
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2019
    Spritmonitor:
    Das überwachen der Batterie im Zustand Parken würde ja wieder einen höheren Stromverbrauch bedeuten. Das wäre dann auch wieder falsch. Es bleibt einem leider nichts anderes übrig als ein Erhaltungsgerät oder ein Ladegerät anzuschließen.
     
  8. #8 andreasstudent, 05.02.2021
    andreasstudent

    andreasstudent 1er-Fan

    Dabei seit:
    02.11.2008
    Beiträge:
    869
    Zustimmungen:
    369
    Ort:
    Heiligenwald
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Vorname:
    Andreas
    Spritmonitor:
    Doch, spazieren fahren.
     
    #Frank gefällt das.
  9. cb7777

    cb7777 1er-Fanatiker(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    3.063
    Zustimmungen:
    2.080
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Kann das Stand der Technik sein?? Oder, @andreasstudent , Spazierfahren??
     
    Atan gefällt das.
  10. #10 andreasstudent, 05.02.2021
    andreasstudent

    andreasstudent 1er-Fan

    Dabei seit:
    02.11.2008
    Beiträge:
    869
    Zustimmungen:
    369
    Ort:
    Heiligenwald
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Vorname:
    Andreas
    Spritmonitor:
    @cb7777 Einen 140i kauft man ja nicht nur, um täglich zur Arbeit zu pendeln..... oder?
     
    cb7777 und swisscheese gefällt das.
  11. #11 Matthias292, 05.02.2021
    Matthias292

    Matthias292 1er-Fahrer(in)

    Dabei seit:
    21.11.2016
    Beiträge:
    305
    Zustimmungen:
    211
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Baujahr:
    12/2019
    Bin grade etwas verunsichert, was das gesamte Thema Batterie und Laden/Erhaltungsladen angeht.

    Gehe davon aus, dass in so einem "modernen" BMW eine AGM-Batterie verbaut ist. Nun habe ich aus einem anderen Forum den Hinweis bekommen zu prüfen, ob bei mir eine AGM oder sogenannte EFB-Batterie verbaut ist. Hab noch nie etwas von einer EFB-Batterie gehört.

    Scheinbar ist nicht jedes Ladegerät dafür geeignet eine EFB-Batterie zu laden.
    Nutze das CTEK: https://www.ctek.com/de/alle-produkte/auto/ct5-time-to-go-eu
    Dieses Ladegerät ist für Start/Stop Batterien geeignet. Steht in der Beschreibung allerdings nix explizit drin, ob es schädlich ist, damit auch eine EFB-Batterie zu laden.

    Weiß einer von Euch, ob es vollkommen "wurscht" ist, wie man lädt? Bei meinem Ladegerät gibt´s Stellung Normal/AGM/Recond.
    Recond sollte man bei AGM-Batterien ja tunlichst unterlassen, dass weiß ich. Aber ob jetzt jetzt auf Normal oder AGM lädt ist doch wurscht...

    Habe auch schon meinen BMW-Serviceberater angemailt, auch zu einem möglichen Stromverbraucher. Bin mal gespannt was er dazu sagt.
    Sicherheitshalber habe ich aus der 12V Steckdose vorm Schalthebel mal meinen USB-Ladestecker rausgezogen. Zwar erlischt die LED von dem Ding, wenn ich das Auto abschließe, aber wer weiß, ob das nicht der Grund ist.

    Einfach so "Spazierenfahren" hab ich mal früher in meiner Jugend gemacht. Mit den heutigen Verpflichtungen in Job und Familie ist sowas nicht mehr drin. Da sollte man sich auf sein KFZ verlassen können, ohne ständig Angst zu haben, dass die Batterie platt ist.
     
    Atan gefällt das.
  12. cb7777

    cb7777 1er-Fanatiker(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    3.063
    Zustimmungen:
    2.080
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Zweifellos! Einen 118i dagegen schon, und wenn der auf Grund Urlaub oder sonstigen Gründen mal vier Wochen steht, erwarte ich von einem BMW problemloses anspringen. Oder ist das etwa zu viel?
     
    Atan gefällt das.
  13. #13 FarAway1971, 05.02.2021
    FarAway1971

    FarAway1971 1er-Fahrer(in)

    Dabei seit:
    04.08.2020
    Beiträge:
    401
    Zustimmungen:
    234
    Ort:
    Maisach
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    07/2020
    Vorname:
    Carsten
    Ich würde mit dem CTEK sowohl die AGM, als auch die EFB über den AGM Modul laden. So wie ich das verstanden haben, macht dieser Lademodus beide Batterietypen.
     
  14. #14 Matthias292, 05.02.2021
    Zuletzt bearbeitet: 05.02.2021
    Matthias292

    Matthias292 1er-Fahrer(in)

    Dabei seit:
    21.11.2016
    Beiträge:
    305
    Zustimmungen:
    211
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Baujahr:
    12/2019
    Vielen Dank.
    Habe vorhin von meinem BMW-Serviceberater die gleiche Info erhalten. Völlig egal. Laden über AGM-Mode sowohl bei AGM als auch bei EFB Batterien möglich.
     
  15. PeterM

    PeterM 1er-Interessent(in)

    Dabei seit:
    10.01.2020
    Beiträge:
    37
    Zustimmungen:
    5
    Ich habe das CTEK Ladegerät MXS 5.0
    Es kann tage- und wochenlang angeschlossen bleiben. Geht nach der Ladung auf PULSE d.h. Ladezyklus startet neu wenn Spannung abfällt. Überladung nicht möglich.
     
  16. cb7777

    cb7777 1er-Fanatiker(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    3.063
    Zustimmungen:
    2.080
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Wollte ich eigentlich auch kaufen - leider gibt es in unserer Tiefgarage keinen Stromanschluss. Von Ctek gibt es seit Anfang März ein portables, das sog. CS Free, kostet aber schlappe 290 €....
     
  17. Atan

    Atan 1er-Interessent(in)

    Dabei seit:
    12.08.2021
    Beiträge:
    7
    Zustimmungen:
    6
    Hallo,

    also ich bin etwas irritiert, sind denn unsere BMW so schlecht? Ich hatte die letzten 20 Jahre neun Neuwagen, fahre immer nur ca. 20 Km in der Woche, aber ein Akku hat sich niemals gemeldet, sowas habe ich nur von alten Autos gehört. Ich finde das wâre auch schlimm wenn ich laufend ein Ladegerät anschließen müsste (Stromverbrauch) oder gar laufend Runden fahren müsste (Kraftstoffverbrauch). Mein F44 ist jetzt nach einen halben Jahr 700 Km gelaufen, wenn sich da der Akku melden würde wäre ich sehr enttäuscht.
     
  18. #18 FarAway1971, 12.08.2021
    FarAway1971

    FarAway1971 1er-Fahrer(in)

    Dabei seit:
    04.08.2020
    Beiträge:
    401
    Zustimmungen:
    234
    Ort:
    Maisach
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    07/2020
    Vorname:
    Carsten
    Ich denke das liegt an der ständigen Überwachung und einigen Sensoren. 20km in der Woche - selbst wenn am Stück gefahren - reichen vielleicht auch nicht aus, um die Startvorgänge abzudecken.

    Also ich würde zum Ladekabel raten, wenn Du für 20km/Woche das Auto benötigst.
     
  19. cb7777

    cb7777 1er-Fanatiker(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    3.063
    Zustimmungen:
    2.080
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Inzwischen durfte ich folgendes lernen: Wie @FarAway1971 schon richtig bemerkte, ist der Stromverbrauch beim F2X im abgestellten Zustand nicht zu verachten. So hat z.B. die Alarmanlage bei unserem alten 118i die Batterie nach vier Wochen komplett leer gesaugt. Beim neuen 118i F40 ohne dieses Feature gibt es auch nach Wochen kein Startproblem mehr.
     
  20. Atan

    Atan 1er-Interessent(in)

    Dabei seit:
    12.08.2021
    Beiträge:
    7
    Zustimmungen:
    6
    Ich nochmal, ich vermute das mit dem Ladekabelvorschlag sollte erwas Ironie sein, ja ich weiß dass ich extrem wenig fahre, ein Taxi wäre extrem billiger, aber soll ich mich wirklich schuldig fühlen?
     
Thema:

Meldung Batterie stark entladen / Sofort fahren oder Batterie aufladen

Die Seite wird geladen...

Meldung Batterie stark entladen / Sofort fahren oder Batterie aufladen - Ähnliche Themen

  1. Trotz Meldung, keine Fehler in der Diagnose

    Trotz Meldung, keine Fehler in der Diagnose: Hallo zusammen, ich musste aus diversen Arbeiten heraus mein Lenkrad ausbauen und damit logischerweise auch mein Airbag. Nach den Zusammenbau...
  2. Bremsbeläge runter, aber keine Meldung

    Bremsbeläge runter, aber keine Meldung: Hallo, gestern war ich beim TÜV. Der hat festgestellt das die Beläge hinten runter sind. Aber wieso ist der Sensor noch nie angesprungen ? Habe...
  3. [E87] Gelegentlich Meldung "niedrige Batterieladung" - direkt neue Batterie

    Gelegentlich Meldung "niedrige Batterieladung" - direkt neue Batterie: Hallo, ich habe an meinem 120d etwa seit Silvester immer mal wieder beim Anlassen die o.g. Meldung. Nun habe ich auch im neuen Jahr schon wieder...
  4. keine "Batterie entladen"-Meldung --> Batterie dennoch defekt?

    keine "Batterie entladen"-Meldung --> Batterie dennoch defekt?: Hallo, in den letzten Tagen setzt sich bei mir beim Anlassen die Uhrzeit sowie der Trip-Kilometerzähler zurück. Danach sehe ich im Borddisplay...
  5. Meldung Schlüssel Batterie leer

    Meldung Schlüssel Batterie leer: Hallo zusammen, Bin leicht verwirrt. Mein BC zeigt an , dass die Batterie im Schlüssel schwach ist . Sufu hat ergeben , dass Autos ohne...